<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>The World as We Know It Ends If It Can’t Find Its Bearings &#8211; Watts Up With That?</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; The World as We Know It Ends If It Can’t Find Its Bearings Comments Feed" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-206543640-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='eric_addregisterbutton_style-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/eric_addregisterbutton/eric_addregisterbutton_style.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='eric-eric-embeddable-page-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-embeddable-page {
	display: block;
}

.wp-block-eric-eric-embeddable-page:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-embeddable-page iframe {
	border: none;
	height: 400px;
	width: 100%;
}

.wp-block-eric-eric-embeddable-page h2,
.wp-block-eric-eric-embeddable-page h3 {
	font-size: 20px;
	font-weight: 700;
}


.eric_embed_page_button {
	-webkit-appearance: none;
	display: block;
	position: fixed;
	top: 0px;
	right: 0px;
	z-index: 1000000;
	font-size: 0.7em;
	padding: 0.1em 0.3em;
	border-radius: 0.8em;
	background: #eef;
	border: 1px solid #ccd;
	outline: none;
	-webkit-box-shadow: none;
  	box-shadow: none;
}

.eric_embed_page_button:focus {
	border: 1px solid #ccd;
	background: #eef;
	outline: none !important;
}

.eric_embed_page_button:hover {
	border: 1px solid #aab;
	outline: none;
}

.eric_embed_page_button:active {
	background: #ccd;
	border: 1px solid #aab;
	outline: none;
}

.eric_embed_page_button::selection {
	color: transparent !important;
	background-color: transparent !important;
}

</style>
<style id='eric-eric-slide-show-card-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-slide-show-card {
	display: none;
	opacity: 0.0;
}

.wp-block-eric-eric-slide-show-card .eric-image {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-slide-show-card .eric-image button {
	margin-top: 30px;
}

.wp-block-eric-eric-slide-show-card .eric-image button.image-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-slide-show-card .eric-image img {
	display: block;
	z-index: 1;
	position: relative;
}

.wp-block-eric-eric-slide-show-card h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-slide-show-card ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-slide-show-card:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-slide-show-card button.eric_prev_button {
	margin: 0.5em 0px;
}

.wp-block-eric-eric-slide-show-card button.eric_prev_button:after {
	display: inline;
	content: 'Previous'
}

.wp-block-eric-eric-slide-show-card button.eric_next_button {
	margin: 0.5em 0.5em 0.5em 2em;
}

.wp-block-eric-eric-slide-show-card button.eric_next_button:after {
	display: inline;
	content: 'Next'
}


</style>
<style id='eric-eric-video-slide-show-card-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-video-slide-show-card {
	display: none;
	opacity: 0.0;
}

.wp-block-eric-eric-video-slide-show-card .eric-video {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-video-slide-show-card .eric-video button {
	margin-top: 30px;
}

.wp-block-eric-eric-video-slide-show-card .eric-video button.video-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-video-slide-show-card video {
	display: block;
	z-index: 1;
	position: relative;
	max-width: 100%;
}

.wp-block-eric-eric-video-slide-show-card h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-video-slide-show-card ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-video-slide-show-card:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-video-slide-show-card button.eric_prev_button {
	margin: 0.5em 0px;
}

.wp-block-eric-eric-video-slide-show-card button.eric_prev_button:after {
	display: inline;
	content: 'Previous'
}

.wp-block-eric-eric-video-slide-show-card button.eric_next_button {
	margin: 0.5em 0.5em 0.5em 2em;
}

.wp-block-eric-eric-video-slide-show-card button.eric_next_button:after {
	display: inline;
	content: 'Next'
}


</style>
<style id='eric-eric-sortable-block-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-sortable-block {
}

.wp-block-eric-eric-sortable-block .eric-video {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-sortable-block .eric-video button {
	margin-top: 30px;
}

.wp-block-eric-eric-sortable-block .eric-video button.video-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-sortable-block video {
	display: block;
	z-index: 1;
	position: relative;
	max-width: 100%;
}

.wp-block-eric-eric-sortable-block .eric-prop-header {
	font-size: 13px;
}

.wp-block-eric-eric-sortable-block h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-sortable-block ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-sortable-block:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-sortable-block .eric-sortable-inset {
	display: block;
	padding: 0.5em;
	font-size: 0.8em;
	border: 1px solid #ccc;
	float: right;
	margin: 0.5em;
}

.wp-block-eric-eric-sortable-block .eric-sortable-inset div:last-child {
	display: none;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-container {
	margin: 0;
	padding: 0;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-switch {
	display: none;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-title {
	font-weight: bold;
	  -webkit-touch-callout: none; /* iOS Safari */
    -webkit-user-select: none; /* Safari */
     -khtml-user-select: none; /* Konqueror HTML */
       -moz-user-select: none; /* Old versions of Firefox */
        -ms-user-select: none; /* Internet Explorer/Edge */
            user-select: none; /* Non-prefixed version, currently
                                  supported by Chrome, Edge, Opera and Firefox */
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-content {
	display: none;
	margin: 0;
	padding: 0;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-switch:checked ~ .eric-thumbnail-title,
.wp-block-eric-eric-sortable-block .eric-thumbnail-switch:checked ~ .eric-thumbnail-img {
	display: none;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-switch:checked ~ .eric-thumbnail-content {
	display: block;
}

.wp-block-eric-eric-sortable-block .eric-thumbnail-img {
	width: 100%;
	height: 400px;
	background-repeat: no-repeat;
	background-position: center center;
	background-size: contain;
	background-color: white;
}

@media (max-width: 650px) {
	.wp-block-eric-eric-sortable-block .eric-sortable-inset {
		display: none;
	}

	.wp-block-eric-eric-sortable-block .eric-thumbnail-img {
		height: 300px;
	}
}

</style>
<style id='eric-eric-sortable-container-block-style-inline-css'>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</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='magazinenp_pro_main_style-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/magazinenp-pro/assets/css/magazinenp-pro.css?ver=1.0.5' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' media='all' />
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/bootstrap/css/bootstrap.min.css?ver=4.0.0' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/font-awesome/css/font-awesome.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='magazinenp-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/owl-carousel/owl.carousel.min.css?ver=2.3.4' media='all' />
<link rel='stylesheet' id='magazinenp-main-style-css' href='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/css/magazinenp.css?ver=1.1.5' media='all' />
<link rel='stylesheet' id='magazinenp-style-css' href='https://149366104.v2.pressablecdn.com/wp-content/themes/magazineplus/style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='magazinenp-pro-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' media='all' />
<link rel='stylesheet' id='sedlex_styles-css' href='https://149366104.v2.pressablecdn.com/wp-content/sedlex/inline_styles/f1e09167eaf7ffd160b6a2a067da0ec51e77ea1e.css?ver=20221201' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6-beta' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6-beta' media='all' />
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/eric_embeddable_page/eric_embeddable_page_propagate.js?ver=6.1.1' id='eric_embeddable_page-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/eric_slideshow/block_animate.js?ver=6.1.1' id='eric_slide_show_animate-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/eric_sortables/block_sortable.js?ver=1.0.18' id='eric_block_sortable-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" id='monsterinsights-frontend-script-js-extra'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/wattsupwiththat.com","hash_tracking":"false","ua":"UA-206543640-1","v4_id":""};</script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://wattsupwiththat.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts","ID":10225842,"token":"60558011ea","lang":0,"debug":0}
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://wattsupwiththat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wattsupwiththat.com/wp-json/wp/v2/posts/10225842" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" />

<link rel="canonical" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-GUcW' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NKDRL5');</script>
<!-- End Google Tag Manager -->	<style>img#wpstats{display:none}</style>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
        <style class="magazinenp-dynamic-css">

            /* Colors CSS */.site-main .mnp-post-boxed .entry-content p,.site-main .entry-title,.site-main .entry-title,.post-block,.mnp-post-boxed,.post,.type-attachment,.site-main .widget,.comments-area,.navigation.post-navigation .nav-links,.entry-meta,.comment-reply-title,.comments-title{color:#070707}
        </style>

        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The World as We Know It Ends If It Can’t Find Its Bearings" />
<meta property="og:url" content="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/" />
<meta property="og:description" content="Today’s global market is one of broken price signals, starting with energy. High oil/gas/coal prices mean the world is desperate for more, yet global production is being stifled by the class of peo…" />
<meta property="article:published_time" content="2022-12-01T14:00:00+00:00" />
<meta property="article:modified_time" content="2022-12-01T01:19:45+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/163144107_m.webp?fit=1024%2C512&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@wattsupwiththat" />
<meta name="twitter:text:title" content="The World as We Know It Ends If It Can’t Find Its Bearings" />
<meta name="twitter:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/163144107_m.webp?fit=1024%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
<style>
.eric_image_caption_resize_main_featured_image .mnp-post-image { background-size: contain !important; background-color: white; }
</style>
<style type="text/css" id="wp-custom-css">blockquote {
	font-size: 0.95em;
	font-weight: 400;
	font-style: italic;
	color: #400;
}

@media(min-width: 990px) {
  #site-navigation {
	  margin-left: 60px;
  }
}</style></head>

<body class="post-template-default single single-post postid-10225842 single-format-standard theme-body jps-theme-magazineplus group-blog title-style4 magazinenp-image-hover-effect right boxed_content_layout">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5NKDRL5" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="mnp-top-header">
    <div class="container">
        <div class="row gutter-10">
                            <div class="col col-sm mnp-date-section">
                    <div class="date">
                        <ul>
                            <li>
                                <i class="mnp-icon fa fa-clock"></i>&nbsp;&nbsp;Thursday, December 1, 2022                            </li>
                        </ul>
                    </div>
                </div>
            
                    </div>
    </div>
</div><div class="mnp-mid-header mid-header-bg-enable mnp-dark-overlay template_1"  style="background-image:url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/WUWT-2020-header-scaled.jpg');">
    <div class="container">
        <div class="row align-items-center">
            <div class="col-lg-4 mnp-branding-wrap">
                <div class="site-branding navbar-brand">
                                            <h2 class="site-title"><a href="https://wattsupwiththat.com/"
                                                  rel="home">Watts Up With That?</a></h2>
                                            <p class="site-description">The world&#039;s most viewed site on global warming and climate change</p>
                                    </div>
            </div>
                    </div>
    </div>
</div>
<nav class="mnp-bottom-header navbar navbar-expand-lg d-block mnp-sticky">
	<div class="navigation-bar">
		<div class="navigation-bar-top">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

				
				<button class="navbar-toggler menu-toggle collapsed" type="button" data-toggle="collapse"
						data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false"
						aria-label="Toggle navigation"></button>
									<button class="search-toggle"></button>
							</div>

			<div class="search-bar">
				<div class="container">
					<div id="magazinenp-search-block" class="search-block off">
						<form action="https://wattsupwiththat.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>
		<div class="navbar-main">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

								<div class="collapse navbar-collapse" id="navbarCollapse">
					<div id="site-navigation"
						 class="main-navigation nav-uppercase"
						 role="navigation">
						<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
	<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul>
</li>
<li id="menu-item-10169711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10169711"><a href="https://wattsupwiththat.com/media/">Climate TV</a></li>
<li id="menu-item-10206397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10206397"><a href="https://wattsupwiththat.com/book-reviews/">Books</a></li>
<li id="menu-item-7703210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703210"><a href="https://everythingclimate.org">Everything Climate</a>
<ul class="sub-menu">
	<li id="menu-item-7703510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703510"><a href="https://everythingclimate.org/claimed-dangers/">Claimed Dangers</a>
	<ul class="sub-menu">
		<li id="menu-item-9638776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9638776"><a href="https://everythingclimate.org/increase-in-u-s-wildfires-due-to-climate-change/">Increase in U.S. Wildfires Due to Climate Change</a></li>
		<li id="menu-item-7703513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703513"><a href="https://everythingclimate.org/great-lakes-water-levels-are-falling-due-to-climate-change/">Great Lakes Water Levels are falling</a></li>
		<li id="menu-item-7703515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703515"><a href="https://everythingclimate.org/climate-change-will-increase-the-number-and-severity-of-tornadoes/">Climate Change Will Increase the Number and Severity of Tornadoes</a></li>
		<li id="menu-item-7703521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703521"><a href="https://everythingclimate.org/climate-change-is-increasing-the-strength-and-frequency-of-hurricanes/">Increasing Strength and Frequency of Hurricanes?</a></li>
		<li id="menu-item-7703527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703527"><a href="https://everythingclimate.org/climate-change-is-causing-floods/">Climate Change is Causing Floods</a></li>
		<li id="menu-item-7703539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703539"><a href="https://everythingclimate.org/climate-change-and-crop-production/">Climate Change and Crop Production</a></li>
		<li id="menu-item-7703544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703544"><a href="https://everythingclimate.org/drought/">Climate Change Increases Drought</a></li>
		<li id="menu-item-7703546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703546"><a href="https://everythingclimate.org/coral-reefs-are-dying-because-of-climate-change/">Coral Reefs are Dying Because of Climate Change</a></li>
		<li id="menu-item-7733966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733966"><a href="https://everythingclimate.org/water-levels-lake-tahoe/">Water Levels – Lake Tahoe</a></li>
		<li id="menu-item-8695019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695019"><a href="https://everythingclimate.org/coal-pollution-can-be-seen-pouring-from-power-plant-smokestacks/">Coal Pollution Can Be Seen Pouring From Power Plant Smokestacks</a></li>
	</ul>
</li>
	<li id="menu-item-7703437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703437"><a href="https://everythingclimate.org/oceans-sea-level-and-ice/">Oceans, Sea Level, and Ice</a>
	<ul class="sub-menu">
		<li id="menu-item-7703439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703439"><a href="https://everythingclimate.org/topics/antarctic-ice-melt/">Antarctic Ice Melt</a></li>
		<li id="menu-item-7703475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703475"><a href="https://everythingclimate.org/greenland-ice-loss-is-a-serious-problem/">Greenland Ice Loss Will Cause Dangerous Sea Level Rise</a></li>
		<li id="menu-item-7703503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703503"><a href="https://everythingclimate.org/ocean-acidification/">Ocean Acidification</a></li>
		<li id="menu-item-7703504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703504"><a href="https://everythingclimate.org/sea-level-rise-is-accelerating-dramatically/">Sea Level Rise is Accelerating Dramatically</a></li>
	</ul>
</li>
	<li id="menu-item-7703294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703294"><a href="https://everythingclimate.org/earths-temperature/">Earth&#8217;s Temperature</a>
	<ul class="sub-menu">
		<li id="menu-item-9637533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9637533"><a href="https://everythingclimate.org/the-global-temperature-record-says-we-are-in-a-climate-emergency/">The Global Temperature Record Says We Are in a ‘Climate Emergency’</a></li>
		<li id="menu-item-9308225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308225"><a href="https://everythingclimate.org/the-130-degree-f-reading-in-death-valley-is-a-world-record/">The 130-Degree F Reading in Death Valley Is A World Record</a></li>
		<li id="menu-item-9264590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9264590"><a href="https://everythingclimate.org/unprecedented-heat-wave-in-pacific-northwest-was-driven-by-climate-change/">Unprecedented Heat Wave in Pacific Northwest was Driven by Climate Change</a></li>
		<li id="menu-item-7703338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703338"><a href="https://everythingclimate.org/the-us-surface-temperature-record-is-unreliable/">Is the U.S. Surface Temperature Record Reliable?</a></li>
		<li id="menu-item-7703359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703359"><a href="https://everythingclimate.org/measuring-the-earths-global-average-temperature-is-a-scientific-and-objective-process/">There&#8217;s an Objectively Measured Earth Surface Temperature</a></li>
		<li id="menu-item-7703381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703381"><a href="https://everythingclimate.org/u-s-heat-waves/">U.S. Heat Waves</a></li>
		<li id="menu-item-7703399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703399"><a href="https://everythingclimate.org/we-need-to-limit-global-warming-to-1-5-degrees-c/">Limit Global Warming to 1.5 Degrees</a></li>
		<li id="menu-item-7703404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703404"><a href="https://everythingclimate.org/u-s-temperatures-are-rising-dramatically/">U.S. Temperatures are rising dramatically</a></li>
		<li id="menu-item-7703411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703411"><a href="https://everythingclimate.org/global-warming-is-causing-cold-spells/">Global Warming is Causing Cold Spells</a></li>
		<li id="menu-item-7728263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728263"><a href="https://everythingclimate.org/el-nino/">El Niño</a></li>
		<li id="menu-item-7733973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733973"><a href="https://everythingclimate.org/urban-heat-islands-do-not-exaggerate-global-warming/">Urban Heat Islands Do Not Exaggerate Global Warming</a></li>
		<li id="menu-item-7703431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703431"><a href="https://everythingclimate.org/climate-change-is-causing-accelerated-21st-century-surface-warming/">Climate Change is Causing Accelerated 21st Century Surface Warming</a></li>
		<li id="menu-item-7791688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791688"><a href="https://everythingclimate.org/we-are-in-the-hottest-ever-period-due-to-climate-change/">We are in the ‘Hottest Ever’ Period Due to Climate Change</a></li>
		<li id="menu-item-8694994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8694994"><a href="https://everythingclimate.org/climate-models-have-accurately-predicted-30-years-of-warming/">Climate Models have Accurately Predicted 30 Years of Warming</a></li>
		<li id="menu-item-8695000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695000"><a href="https://everythingclimate.org/instrumental-temperature-records-demonstrate-man-made-global-warming/">Instrumental Temperature Records Demonstrate Man-Made Global Warming</a></li>
	</ul>
</li>
	<li id="menu-item-7728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7728255"><a href="https://everythingclimate.org/emissions-climate-models/">Emissions &#038; Climate Models</a>
	<ul class="sub-menu">
		<li id="menu-item-7728270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728270"><a href="https://everythingclimate.org/tipping-point-1-5-degrees-celsius-warming/">Tipping Point – 1.5 Degrees Celsius Warming</a></li>
		<li id="menu-item-7728273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728273"><a href="https://everythingclimate.org/climate-sensitivity/">Climate Sensitivity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-9264593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9264593"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit Story</a>
<ul class="sub-menu">
	<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Send News Tip</a></li>
</ul>
</li>
</ul>					</div>
				</div>
									<div class="nav-search">
						<button class="search-toggle"></button>
					</div>
							</div>
		</div>
	</div>

</nav>
    <div id="breadcrumb">
        <div class="container">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://wattsupwiththat.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/12/" itemprop="item"><span itemprop="name">December</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/12/01/" itemprop="item"><span itemprop="name">1</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">The World as We Know It Ends If It Can’t Find Its Bearings</span><meta itemprop="position" content="5" /></li></ul></div>        </div>
    </div>

	</header>

		<div id="content"
		 class="site-content">
		<div class="container">
						<div class="row justify-content-center site-content-row">
		<!-- #start of primary div--><div id="primary" class="content-area col-lg-8 "> 		<main id="main" class="site-main">

			
<div class="post-10225842 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary category-energy-fail tag-economy tag-energy-prices tag-supply-chains">

        <figure class="post-featured-image page-single-img-wrap magazinenp-parts-item">
        <div class="mnp-post-image"
             style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/163144107_m.webp?fit=1024%2C512&#038;ssl=1');"></div>
    </figure><!-- .post-featured-image .page-single-img-wrap -->
    <div class="entry-meta category-meta">
    <div class="cat-links">			<a class="mnp-category-item mnp-cat-11982"
			   href="https://wattsupwiththat.com/category/commentary/" rel="category tag">Commentary</a>

						<a class="mnp-category-item mnp-cat-9558"
			   href="https://wattsupwiththat.com/category/energy-fail/" rel="category tag">Energy Fail</a>

			</div></div>
<header class="entry-header magazinenp-parts-item">
    <h1 class="entry-title">The World as We Know It Ends If It Can’t Find Its Bearings</h1></header>		<div class="entry-meta magazinenp-parts-item">
			<div class="date created-date"><a href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/" title="The World as We Know It Ends If It Can’t Find Its Bearings"><i class="mnp-icon fa fa-clock"></i>3 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/newstalk1290/"><i class="mnp-icon fa fa-user-circle"></i>Guest Blogger</a> </div>							<div class="comments">
					<a href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comments">15 Comments</a>				</div>
					</div>
	<div class="entry-content magazinenp-parts-item">
	
<p><a href="https://boereport.com/2022/11/29/column-the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/">From BOE REPORT</a></p>



<p> <a href="https://boereport.com/author/terry-etam/">Terry Etam</a></p>



<p>While growing up, I had the privilege of working at some manual labour/equipment operator type jobs. Now, I am aware that word “privilege” is currently a live grenade, when used by the “wrong people”, but I don’t care. The people I’d hate to offend are those that have no choice or path out of manual labour, and/or those whose work is under-appreciated by society as a whole.</p>



<p>A stint of manual/blue-collar labour teaches more than you might think, if not at the time then most definitely down the road. You might drive by one of them, someone driving a bulldozer, or repairing a road, or changing tires, and think wow that looks like a stress-free life or some such, how hard could&nbsp;<em>tha</em>t be.</p>



<p>And that perspective is true in a limited technical sense, as in no one says ‘wow look at that guy drive that forklift in a straight line – pure genius.’&nbsp;</p>



<p>But the benefit of time in those driver’s seats is that another world opens up – the world of getting stuff done, in a world where anything can be thrown at you at any time. Weather issues, health issues, equipment issues, personnel issues…any of these can derail a task that might look mundane but might be critical in a supply chain sense.</p>



<p>Spend time in those seats and these challenges become real, ones that don’t impact passersby directly but can indirectly, in huge ways. And the understanding of those challenges, even a few of them, gives the manual labour/blue collar participants a leg up on the laptop class that is critically important.&nbsp;Anything can be easy on paper, but can be another matter entirely out on the front line.</p>



<p>Here’s an example from a recent freight newsletter. U.S. railroads are facing labour shortages and workers are threatening to strike over conditions. One reason was that, in a bid to improve profitability and therefore impress Wall Street and therefore increase share prices and therefore increase value of stock options, some managements laid off a lot of workers in cost-cutting drives.</p>



<p>Some layoffs may have been necessary or worth it, I don’t know, but I did read an account of one engineer who summed up why no one wanted the job anymore. He recounted how trains now were much longer, more than a mile, and run with fewer staff. He spoke of what it was now like if there was a problem out in the middle of nowhere on one of the cars somewhere down the line, the guy said it was up to him to trudge up to a mile through snow or terrible conditions to check on a problem on a specific car, and then have fewer people available to deal with problems. And yet that engineer is responsible for getting the load there on time. Add those pressures together, and does it seem quite so easy to drive a train?</p>



<p>Another quick example and then on to one of those things that almost no one ever thinks about, or cannot live without, referenced in the title. In one of my “getting paid to drive something around” university summer jobs, I drove a swather for an alfalfa processing plant. Since the alfalfa was cut as close to peak greenery as possible (10 per cent bloom, to be precise) and then shipped to the drying facility as quickly as possible (for quick drying to achieve the best quality alfalfa pellets), time was of the essence, and breakdowns were a big deal.</p>



<p>The poor field mechanics would be driven half-crazy by a single component – bearings. They could be heard swearing half a mile away due to the shoddy quality of some bearings, if for whatever reason crappy ones had been installed due to either cost or availability issues (usually the latter). It was true that operating conditions were dusty and harsh, but that made better-quality components (and their availability) all that much more critical.</p>



<p>Bearings come in a staggering array of sizes and shapes, and without them, our whole world grinds to a halt (pretty much literally). Does anyone think of bearings at all, other than the small subset of a commercial enterprise that is responsible for dealing with the consequences directly if they don’t work?</p>



<p>Here’s a sobering story on the topic from a publication that may not earn space in your evening news hour – Bearing-News. A company called EZO Bearings supplies bearings for precision equipment&nbsp;<a href="https://www.ezo-usa.com/" target="_blank" rel="noreferrer noopener">including</a>&nbsp;electric motors, power tools, flow meters, pumps, etc. According to an article in Bearing-News, a UK distributor of EZO’s bearings&nbsp;<a href="https://www.bearing-news.com/navigating-the-global-bearing-shortage/" target="_blank" rel="noreferrer noopener">noted that</a>, historically, bearings would arrive six to eight weeks after ordering. As of earlier this year, the distributor received a quote for delivery of&nbsp;<em>690 days – a</em>lmost two years.</p>



<p>Getting back to the poor field mechanics that fixed the equipment that harsh conditions take a toll on: these mechanical magicians in a way became responsible for the day’s output. In a short growing season, every day’s output was critical. Alfalfa doesn’t spend much time at 10 percent bloom.</p>



<p>The mechanics’ stress level was immense, and they had choices to make that they didn’t want to. Wait for good parts? Or use the cheap stuff if that was all that was available? And what about how they had to race around the countryside – what happened when they got a flat tire or stuck on a bad road or whatever other issue can strike that no one can imagine unless they actually do this sort of thing?</p>



<p>Now, imagine their dilemma if they had to face a year-long wait for parts. There’s no good way to plan around that. How could you order parts for next year? Order duplicates of all of them, hundreds of them, and spend a fortune on inventory? Management frowns at those suggestions; they have their own issues that those further up the food chain deem critical.</p>



<p>Yes, all these issues should be in the domain of supply chain/procurement departments, whose job is to make sure everything is on hand. But all is not well there either, in a way which I suppose makes sense: “Furthermore, the hoarding fever is pushing the global supply chains to the edge of collapse,”&nbsp;<a href="https://www.beroeinc.com/supply-shortage-procurement/" target="_blank" rel="noreferrer noopener">reported</a>&nbsp;a supply chain industry publication. Toilet paper and ball bearings…not interchangeable but so much in common.</p>



<p>In the Bearing-News article, one culprit of shortages is flagged as increasing energy prices. The skyrocketing cost of natural gas (and even coal, as the article notes) means that some of the critical input material supplies dry up, leading to either massive price spikes or sheer unavailability. In a way, high fuel/natural gas prices spawn a massive web of shortages through collateral damage.</p>



<p>Recently it was reported that a large aluminum smelter was&nbsp;<a href="https://www.mining.com/web/europes-top-aluminum-plant-to-cut-output-by-22-on-energy-costs/" target="_blank" rel="noreferrer noopener">cutting production by 22 percent</a>&nbsp;due to soaring energy costs. You might think well that’s one facility, the world has many. And that’s true, except if the market is fairly balanced between supply and demand, who doesn’t get aluminum anymore? It’s not just a matter of price being bid up – something won’t get built that otherwise would have. Could it be bearings? Might be, or might be something else.</p>



<p>Maybe it’s alternator brackets, or engine parts, or who knows what. Hopefully, it is the peripheral stuff that gets cut – maybe huge TVs are significant consumers of the product, and life as we know it will carry on even if Best Buy is not stuffed with 8-foot screens. But we don’t know that that allocation will happen in an optimal way.</p>



<p>The point is that our world was built on a certain range of energy prices, and it only works in that range. Beyond that, systems break down.&nbsp;</p>



<p>In the longer run, the industry will adapt – say over a 10 or 15-year period, chronically short aluminum supplies would lead to a rebalancing of demand and supply. Maybe cheap barbecues (or whatever) would no longer use aluminum, because more critical demand nodes (such as bearings) would step up to pay significantly more.&nbsp;</p>



<p>That is how big structural changes can work, over time, and when price signals have had a chance to modify behaviour and/or consumption patterns.</p>



<p>Today’s global market is one of broken price signals, starting with energy. High oil/gas/coal prices mean the world is desperate for more, yet global production is being stifled by the class of people that have never sat in the driver’s seat of anything – yet ironically find themselves in the drivers’ seat of economies.</p>



<p>The world is in desperate need of increased supply of critical minerals and metals, while at the same time building a new mine becomes more and more challenging due to increasing regulatory and environmental constraints. That’s not saying environmental constraints are a bad thing, they may be a great thing from a habitat preservation perspective, but they are real impediments to new supply.</p>



<p>As society’s fortunes increase, succeeding generations become farther removed from where things really happen. People flock to cities, where food just appears in supermarkets, where fuel appears in gas stations, where power appears in sockets, where everything else is on Amazon and on the doorstep the next day. It’s a bit of an illusion. The appearance of all this stuff is not automatic.</p>



<p>Everyone’s job has deliverables, of some sort, and all are important in their own way. But many jobs, particularly at the manual labour/blue collar end, have a certain criticality to them that is not appreciated. A truck driver that crashes might delay a load of critical parts or supplies that can impact a production facility that can impact other production facilities. A cheap part used either to save money or because it was available can fail and cause similar cascading events.</p>



<p>The heat really is on front-line people in a way that other occupations don’t encounter. If a columnist fails to write a column in a given week, at the end of the day, who cares? If academic research gets delayed by a month or two, what happens in terms of a functioning society? If an analyst fails to analyze for a few weeks, it may impact the data flow into some economic model or economist’s musings, but there will be no supply chain impact.</p>



<p>A critical bearing failure, in a world that has to wait 690 days for a possible replacement, is an item worthy of our consideration.</p>


<div class="wp-block-image">
<figure class="aligncenter"><a href="https://www.amazon.ca/gp/product/1525540254?pf_rd_p=5a1aedcb-634e-416c-9e4d-99f483cdfe00&amp;pf_rd_r=X6CB55QG2PDW2XJABMZY" target="_blank" rel="noreferrer noopener"><img decoding="async" src="https://i0.wp.com/boereport.com/wp-content/uploads/2020/09/the-end-of-fossil-fuel-insanity-terry-etam-1024x736-1-400x288.jpg?resize=400%2C288&#038;ssl=1" alt class="wp-image-301892 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/boereport.com/wp-content/uploads/2020/09/the-end-of-fossil-fuel-insanity-terry-etam-1024x736-1-400x288.jpg?resize=400%2C288&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async"  alt=""  data-recalc-dims="1" data-src="https://i0.wp.com/boereport.com/wp-content/uploads/2020/09/the-end-of-fossil-fuel-insanity-terry-etam-1024x736-1-400x288.jpg?resize=400%2C288&#038;ssl=1" class="wp-image-301892 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-lazy-fallback="1" decoding="async" src="https://i0.wp.com/boereport.com/wp-content/uploads/2020/09/the-end-of-fossil-fuel-insanity-terry-etam-1024x736-1-400x288.jpg?resize=400%2C288&#038;ssl=1" alt="" class="wp-image-301892" data-recalc-dims="1" /></noscript></noscript></a></figure></div>


<p><em>A great gift to put under the tree to ward off holiday energy arguments. It works like a pacifier. Pick up “The End of Fossil Fuel Insanity” at&nbsp;</em><a href="https://www.amazon.ca/gp/product/1525540254?pf_rd_p=5a1aedcb-634e-416c-9e4d-99f483cdfe00&amp;pf_rd_r=X6CB55QG2PDW2XJABMZY" target="_blank" rel="noreferrer noopener">Amazon.ca</a><em>,&nbsp;</em><a href="https://www.chapters.indigo.ca/en-ca/books/the-end-of-fossil-fuel/9781525540257-item.html" target="_blank" rel="noreferrer noopener">Indigo.ca</a><em>, or&nbsp;</em><a href="https://www.amazon.com/End-Fossil-Fuel-Insanity-Clearing/dp/1525540254/ref=sr_1_1?keywords=terry+etam&amp;qid=1561606407&amp;s=gateway&amp;sr=8-1" target="_blank" rel="noreferrer noopener">Amazon.com.</a><em>&nbsp; Thanks for the support. If you don’t buy the book, send some money to the good people of Ukraine and Iran who really need it. But one us for sure. Or both. Up to you. No pressure.</em></p>



<p><em>Read more insightful analysis from Terry Etam&nbsp;<a href="http://publicenergynumberone.com/" target="_blank" rel="noreferrer noopener">here,</a>&nbsp;or email Terry&nbsp;<a href="mailto:tetam462@gmail.com" target="_blank" rel="noreferrer noopener">here</a>.</em></p>
<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>5</span>
                    <span class='wpdrc'>12</span>
                    <span class='wpdrt'>votes</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20The%20World%20as%20We%20Know%20It%20Ends%20If%20It%20Can%E2%80%99t%20Find%20Its%20Bearings&body=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="c1d3a99344" data-email-share-track-url="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/?share=email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10225842" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10225842" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-custom share-custom-gettr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-gettr sd-button share-icon" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/?share=custom-1637629091" target="_blank" title="Click to share on GETTR" ><span style="background-image:url(&quot;https://wattsupwiththat.com/wp-content/uploads/2021/11/GETTR_Share_Grey.png&quot;);">GETTR</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-10225842-6388df1f13cde' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=10225842&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-10225842-6388df1f13cde' data-name='like-post-frame-146051786-10225842-6388df1f13cde' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://wattsupwiththat.com/tag/economy/" rel="tag">Economy</a>, <a href="https://wattsupwiththat.com/tag/energy-prices/" rel="tag">energy prices</a>, <a href="https://wattsupwiththat.com/tag/supply-chains/" rel="tag">Supply Chains</a></span><!-- .tag-links --></footer><!-- .entry-meta --></div>


	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://wattsupwiththat.com/2022/12/01/cop27-greenwishing-progressive-discontent/" rel="prev">COP27 Greenwishing: Progressive Discontent</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://wattsupwiththat.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="fbe62b68d1" /><input type="hidden" name="_wp_http_referer" value="/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/" />                            </form>
                                                </div>
                    				<div class="eric_addregisterbutton_container">
				<div class="eric_addregisterbutton_box">
				<a href="https://wattsupwiththat.com/wp-login.php?action=register" class="eric_addregisterbutton">Register</a>
				&nbsp;&nbsp;&nbsp;
				<a href="https://wattsupwiththat.com/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings" class="eric_addregisterbutton"><i class="fas fa-sign-in-alt"></i> Login</a>
				</div>
				</div>        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="15">
                        <span class='wpdtc' title='15'>15</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Oldest</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Newest</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Most Voted</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-3644576_0' class='comment byuser comment-author-stephen-wilde even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644576" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Stephen Wilde
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644576' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644576'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 6:10 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:10 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Decades of buying votes with taxpayer money and of the State interfering in ever increasing areas of day to day life.<br />
A financial crash is coming which has energised authoritarian opponents of Western style Democracies.<br />
All our currencies are debauched and the basic sciences have been abused for political agendas.<br />
Over confidence since WW2 and complacency since the end of the Cold War has resulted in the greatest threat to the planet and its people.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='15'>15</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644576_0'></div><div id='wpd-comm-3644582_3644576' class='comment byuser comment-author-deejay840 odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644582" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Deejay840
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644582' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644582'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644576">
        Stephen Wilde
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 6:33 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:33 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>The authoritarian opponents of Western democracies are probably in an even worse state.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644582_3644576'></div><div id='wpd-comm-3644591_3644582' class='comment byuser comment-author-agw-is-not-science even depth-3 wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644591" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    AGW is Not Science
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644591' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644591'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644582">
        Deejay840
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 6:59 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:59 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Difference is, they&#8217;re improving their states, building up affordable,  reliable energy sources and their industrial economies. </p>
<p>The western democracies, meanwhile, are destroying their economies by relentless attacks on energy production and use.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644591_3644582'></div><div id='wpd-comm-3644623_3644591' class='comment byuser comment-author-retired_engineer_jim odd alt depth-4 wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644623" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Retired_Engineer_Jim
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644623' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644623'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644591">
        AGW is Not Science
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 8:28 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:28 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>But please don&#8217;t let the Governments get involved in the allocation of scarce resources.  Let the market decide &#8212; it works.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644623_3644591'></div></div></div></div><div id='wpd-comm-3644587_3644576' class='comment byuser comment-author-guidvce4 even depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644587" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    guidvce4
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644587' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644587'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644576">
        Stephen Wilde
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 6:41 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:41 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Time for a cleaning of the house of cards of the leftists is long overdue. A return to the values of the past would go a long way towards straightening out the mess we are at this point.<br />
The coming financial crash will take a lot of hard working folks with it, along with the snake oil salesmen and clowns who have brought us to this point. Hopefully, more of the latter than the former.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='7'>7</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644587_3644576'></div><div id='wpd-comm-3644624_3644587' class='comment byuser comment-author-retired_engineer_jim odd alt depth-3 wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644624" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Retired_Engineer_Jim
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644624' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644624'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644587">
        guidvce4
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 8:28 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:28 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>But the folks who suffer most will be those upon whom we have depended to get the work done.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644624_3644587'></div></div></div></div><div id='wpd-comm-3644579_0' class='comment byuser comment-author-tom-halla even thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644579" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Tom Halla
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644579' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644579'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 6:18 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:18 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>A note on why the Mises criticism of socialism is right, that no one can possibly have enough information to do central planning. When one has “administered prices” in any area, one has bogus inputs on supply and demand.<br />
Most of the greens are also socialists, and do not appreciate their folly.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='14'>14</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644579_0'></div><div id='wpd-comm-3644617_3644579' class='comment byuser comment-author-scissor odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644617" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Scissor
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644617' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644617'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3644579">
        Tom Halla
    </a>
    <div class="wpd-comment-date" title="December 1, 2022 8:10 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:10 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>I learned this lesson in high school. On my way to school, I used to pass a donut shop and I would often pick up a dozen donuts and sell them to my classmates in my first and second period electronics shop. I seem to recall paying about 10 cents each and selling them at 25 cents.</p>
<p>One day, my classmates decided to boycott. That ended that.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644617_3644579'></div></div></div><div id='wpd-comm-3644581_0' class='comment byuser comment-author-deejay840 even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644581" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Deejay840
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644581' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644581'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 6:32 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 6:32 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>The global market would work just fine if governments didn&#8217;t continually interfere in it. If it&#8217;s broken you need look no further if you want to apportion blame</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='11'>11</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644581_0'></div></div><div id='wpd-comm-3644592_0' class='comment byuser comment-author-tony_g odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644592" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Tony_G
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644592' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644592'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 7:05 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 7:05 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>The Roads Must Roll.</p>
<p>How easily we* forget those who keep everything running.</p>
<p><em>*  society at large</em></p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644592_0'></div></div><div id='wpd-comm-3644596_0' class='comment byuser comment-author-terry even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644596" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    terry
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644596' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644596'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 7:12 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 7:12 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>What is it about a woke government and W.E.F. driven substantial reduction in our standard of living don&#8217;t people understand. Life in the 1930&#8217;s depression wasn&#8217;t so bad, now was it?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644596_0'></div></div><div id='wpd-comm-3644597_0' class='comment byuser comment-author-peta-of-newark odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644597" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Peta of Newark
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644597' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644597'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 7:15 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 7:15 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Maybe the bearings are a bit off but, witness Joe Brandon or Greta (Boris never had any), collectively the Western World has lost its marbles.</p>
<p>I emphasize the &#8216;western&#8217; bit because the whole rest of the world now treats The West as many commentators round here treat Greta.<br />
&#8230;&#8230;they&#8217;re taking the piss</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644597_0'></div></div><div id='wpd-comm-3644622_0' class='comment byuser comment-author-retired_engineer_jim even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644622" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Retired_Engineer_Jim
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644622' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644622'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 8:26 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:26 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Heresy Alert &#8212;  Maybe Just In Time Inventory wasn&#8217;t such a good idea after all?  Or maybe it should have been implemented the way the Japanese did it, with the suppliers factories right next to the buyer&#8217;s.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644622_0'></div></div><div id='wpd-comm-3644640_0' class='comment byuser comment-author-strativarius odd alt thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644640" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    strativarius
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644640' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644640'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 8:52 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:52 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>The world is ending, how long it will take is anybody’s guess.</p>
<p>Reason and common sense are heresy </p>
<p>Is Ru Paul XY?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644640_0'></div></div><div id='wpd-comm-3644643_0' class='comment byuser comment-author-joelobryan even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    
    <div id="comment-3644643" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Joel O’Bryan
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F%23comment-3644643' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/#comment-3644643'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="December 1, 2022 8:59 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    December 1, 2022 8:59 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Author discusses ball bearings and aluminum and then says,<br />
&#8220;<em>Maybe cheap barbecues (or whatever) would no longer use aluminum, because more critical demand nodes (</em><strong><em>such as bearings</em></strong><em>) would step up to pay significantly more.&#8221; </em><br />
(ed: my <strong>Bold </strong>for emphasis.)</p>
<p>Now I&#8217;m not doubting there maybe a global supply chain problem coming for bearings, but&#8230;</p>
<p>How much of world&#8217;s bearings (ball and roller) are made of aluminum?  I&#8217;d bet close to zero. Mechanically aluminum can&#8217;t hold up to the heat, wear, and stress in most applications.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3644643_0'></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                            <div class="by-wpdiscuz">
                    <span id="awpdiscuz" onclick='document.getElementById("bywpdiscuz").style.display = "inline"; document.getElementById("awpdiscuz").style.display = "none";'>
                        <img alt="wpdiscuz"  align="absmiddle"  data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png" class="wpdimg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="wpdiscuz" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png" align="absmiddle" class="wpdimg"/></noscript>
                    </span>&nbsp;
                    <a href="https://wpdiscuz.com/" target="_blank" rel='noreferrer' id="bywpdiscuz" title="wpDiscuz v7.4.2 - Supercharged native comments">wpDiscuz</a>
                </div>
                    </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
		</main><!-- #main -->
		</div><!-- #end of primary div-->
<aside id="secondary" class="col-lg-4 widget-area">
    <div class="no-sticky-sidebar">
        <section id="block-25" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://www.amazon.com/Climate-Glance-Teachers-Students-Prominent/dp/1934791938"><img decoding="async"  alt=""  width="513" height="465" data-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg?w=420&amp;ssl=1 420w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg?resize=300%2C271&amp;ssl=1 300w"  data-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg" data-sizes="(max-width: 513px) 100vw, 513px" class="wp-image-10193069 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg" alt="" class="wp-image-10193069" width="513" height="465" srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg?w=420&amp;ssl=1 420w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg?resize=300%2C271&amp;ssl=1 300w" sizes="(max-width: 513px) 100vw, 513px" /></noscript></a></figure></div></section><section id="block-26" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><a href="https://climateconference.heartland.org/" target="_blank" rel=" noreferrer noopener"><img decoding="async" width="216" height="720"  alt=""  data-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?resize=216%2C720&amp;ssl=1 216w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?resize=90%2C300&amp;ssl=1 90w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?w=360&amp;ssl=1 360w"  data-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/11/ICCC15sidebar-216x720.png" data-sizes="(max-width: 216px) 100vw, 216px" class="wp-image-10225758 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" width="216" height="720" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/11/ICCC15sidebar-216x720.png" alt="" class="wp-image-10225758" srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?resize=216%2C720&amp;ssl=1 216w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?resize=90%2C300&amp;ssl=1 90w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2022/11/ICCC15sidebar.png?w=360&amp;ssl=1 360w" sizes="(max-width: 216px) 100vw, 216px" /></noscript></a></figure></div></section><section id="media_image-17" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Donate to support WUWT</h3></div><a href="https://www.paypal.com/donate/?hosted_button_id=A35W2VTWMYCCQ"><img width="300" height="170" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1" class="image wp-image-7411322  attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" style="max-width: 100%; height: auto;" data-attachment-id="7411322" data-permalink="https://wattsupwiththat.com/donate-button_450_top/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=450%2C255&amp;ssl=1" data-orig-size="450,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate-button_450_top" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=450%2C255&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="text-2" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">The Maxim of our resolve</h3></div>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</section><section id="blog-stats-2" class="widget blog-stats"><div class="widget-title-wrapper"><h3 class="widget-title">Blog Stats</h3></div><ul><li>478,428,790 hits</li></ul></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></small></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener"><em>The Weekly Standard</em></a></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener">Jonathon Moseley, <em>American Thinker</em></a></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener">&#8211; Michael E. Mann</a></p>
</div>
		</section><section id="block-24" class="widget widget_block">
<div class="wp-block-eric-eric-embeddable-page"><iframe   style="height: 680px !important; overflow: hidden;" scrolling="no" data-src="https://wattsupwiththat.com/eric_embedded_page/10186178/680/?eric_clickthrough_url=https%3A%2F%2Fwattsupwiththat.com%2Fuah-version-6/" class="eric_display_page lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-title-wrapper"><h3 class="widget-title">Follow WUWT via Email</h3></div>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>You are following WUWT via email</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 65,936 other subscribers				</div>
						</div>
			
</section><section id="linkcat-0" class="widget widget_links"><div class="widget-title-wrapper"><h3 class="widget-title">Bookmarks</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="https://www.climateconversation.org.nz/">Climate Conversation – NZ</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="https://cliscep.com/" rel="noopener" target="_blank">Climate Scepticism</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Dr. Jennifer Marohasy</a></li>
<li><a href="http://www.judithcurry.com/">Dr. Judith Curry</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.com">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://polarbearscience.com/">Dr. Susan Crockford – polarbearscience</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="https://heartlanddailynews.com/category/environment/" rel="noopener" target="_blank">Environment &amp; Climate News</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="https://www.manhattancontrarian.com/">Manhattan Contrarian</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</section>
<section id="media_image-14" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO METER</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="170" height="92" data-src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></noscript></a></section><section id="media_image-13" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO/SST Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="1787" height="1085" data-src="https://coralreefwatch.noaa.gov/data_current/5km/v3.1_op/daily/png/ct5km_ssta_v3.1_global_current.png" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://coralreefwatch.noaa.gov/data_current/5km/v3.1_op/daily/png/ct5km_ssta_v3.1_global_current.png" alt="" width="1787" height="1085" /></noscript></a></section><section id="rss_links-2" class="widget widget_rss_links"><div class="widget-title-wrapper"><h3 class="widget-title">Feed Me</h3></div><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to posts"><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS feed" /></noscript></noscript>&nbsp;RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to comments"><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS feed" /></noscript></noscript>&nbsp;RSS - Comments</a></p>
</section><section id="meta-2" class="widget widget_meta"><div class="widget-title-wrapper"><h3 class="widget-title">Meta</h3></div>
		<ul>
			<li><a href="https://wattsupwiththat.com/wp-login.php?action=register">Register</a></li>			<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</section><section id="text-6" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">Copyright Notice</h3></div>			<div class="textwidget"><p>Material on this website is copyright © 2006-2022, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-title-wrapper"><h3 class="widget-title">Top Posts &amp; Pages</h3></div><ul><li><a href="https://wattsupwiththat.com/2022/11/30/worldwide-record-cold-challenges-climate-rhetoric-and-risks-lives-by-complacency/" class="bump-view" data-bump-view="tp">Worldwide Record Cold Challenges Climate Rhetoric and Risks Lives by Complacency</a></li><li><a href="https://wattsupwiththat.com/2022/11/30/dont-be-so-sure-that-the-climate-extremists-have-won/" class="bump-view" data-bump-view="tp">Don&#039;t Be So Sure That The Climate Extremists Have &quot;Won&quot;</a></li><li><a href="https://wattsupwiththat.com/2022/11/30/save-americas-grid/" class="bump-view" data-bump-view="tp">Save America’s Grid!</a></li><li><a href="https://wattsupwiththat.com/2022/11/30/a-little-help-for-a-colleague/" class="bump-view" data-bump-view="tp">A little help for a colleague?</a></li><li><a href="https://wattsupwiththat.com/2022/11/29/dr-jordan-peterson-stop-allowing-radicals-to-exploit-you-with-guilt/" class="bump-view" data-bump-view="tp">Dr Jordan Peterson: ‘Stop allowing radicals to exploit you with guilt’</a></li><li><a href="https://wattsupwiththat.com/2022/11/30/mauna-loa-eruption-halts-keeling-curve-measurements/" class="bump-view" data-bump-view="tp">Mauna Loa eruption halts Keeling Curve measurements</a></li><li><a href="https://wattsupwiththat.com/2022/11/29/baby-names-to-change-because-of-climate-change/" class="bump-view" data-bump-view="tp">Baby Names to Change because of …. Climate Change</a></li><li><a href="https://wattsupwiththat.com/2022/11/28/ace-forecaster-bastardi-something-we-used-to-see-in-1970s-warns-of-spectacular-cold/" class="bump-view" data-bump-view="tp">Ace Forecaster Bastardi: “Something We Used to See In 1970s”, Warns Of “Spectacular Cold”</a></li><li><a href="https://wattsupwiththat.com/2022/11/29/exploiters-versus-experts/" class="bump-view" data-bump-view="tp">Exploiters versus Experts</a></li><li><a href="https://wattsupwiththat.com/2022/11/29/a-better-way-to-remove-seasonal-variations/" class="bump-view" data-bump-view="tp">A Better Way To Remove Seasonal Variations</a></li></ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrapper"><h3 class="widget-title">Recent Posts</h3></div>
		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2022/12/01/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings/" aria-current="page">The World as We Know It Ends If It Can’t Find Its Bearings</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/12/01/cop27-greenwishing-progressive-discontent/">COP27 Greenwishing: Progressive Discontent</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/mauna-loa-eruption-halts-keeling-curve-measurements/">Mauna Loa eruption halts Keeling Curve measurements</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/dont-be-so-sure-that-the-climate-extremists-have-won/">Don&#8217;t Be So Sure That The Climate Extremists Have &#8220;Won&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/academics-slam-claims-biotech-could-help-with-climate-change/">Academics Slam Claims Biotech Could Solve the Climate Crisis</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/a-little-help-for-a-colleague/">A little help for a colleague?</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/worldwide-record-cold-challenges-climate-rhetoric-and-risks-lives-by-complacency/">Worldwide Record Cold Challenges Climate Rhetoric and Risks Lives by Complacency</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/30/save-americas-grid/">Save America’s Grid!</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/baby-names-to-change-because-of-climate-change/">Baby Names to Change because of …. Climate Change</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/exploiters-versus-experts/">Exploiters versus Experts</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/dr-jordan-peterson-stop-allowing-radicals-to-exploit-you-with-guilt/">Dr Jordan Peterson: ‘Stop allowing radicals to exploit you with guilt’</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/a-better-way-to-remove-seasonal-variations/">A Better Way To Remove Seasonal Variations</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/claim-leaked-document-suggests-eco-terrorists-are-planning-attacks/">Claim: Green Terrorists are Planning Major Attacks</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/29/greenhushing-joins-greenwashing-woke-firms-in-legal-peril/">‘Greenhushing’ Joins Greenwashing (woke firms in legal peril?)</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/11/28/aussie-reserve-bank-encourage-gas-drilling-to-reduce-inflation/">Aussie Reserve Bank: Increase Domestic Gas Supply to Reduce Inflation</a>
									</li>
					</ul>

		</section><section id="archives-2" class="widget widget_archive"><div class="widget-title-wrapper"><h3 class="widget-title">Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2022/12/'> December 2022 &nbsp;(2)</option>
	<option value='https://wattsupwiththat.com/2022/11/'> November 2022 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2022/10/'> October 2022 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2022/09/'> September 2022 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2022/08/'> August 2022 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2022/07/'> July 2022 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2022/06/'> June 2022 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2022/05/'> May 2022 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2022/04/'> April 2022 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2022/03/'> March 2022 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2022/02/'> February 2022 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2022/01/'> January 2022 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2021/12/'> December 2021 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2021/11/'> November 2021 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2021/10/'> October 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/09/'> September 2021 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2021/08/'> August 2021 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2021/07/'> July 2021 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2021/06/'> June 2021 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2021/05/'> May 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/04/'> April 2021 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2021/03/'> March 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/02/'> February 2021 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2021/01/'> January 2021 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/12/'> December 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/11/'> November 2020 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2020/10/'> October 2020 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2020/09/'> September 2020 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2020/08/'> August 2020 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2020/07/'> July 2020 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2020/06/'> June 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/05/'> May 2020 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2020/04/'> April 2020 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2020/03/'> March 2020 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2020/02/'> February 2020 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/01/'> January 2020 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2019/12/'> December 2019 &nbsp;(207)</option>
	<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(105)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(162)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(169)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(135)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(93)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h3 class="widget-title">Categories</h3></div><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="9959">Academic Freedom</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="9931">AGU 2019</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="11488">Antarctic Ice Cores</option>
	<option class="level-0" value="12529">Antarctic Ice Mass</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="11995">Carbon Fail</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="14118">Climate Debate</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="14097">ClimateTV</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="11859">CO2</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="11982">Commentary</option>
	<option class="level-0" value="11983">Commentary</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="10207">Coronavirus</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="11133">Covid News</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="13705">Dr. Patrick Michaels</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="13524">Economics of Climate Change</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="11356">Ecoterrorism</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="10955">Electric Vehicles</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="11611">Everything Climate</option>
	<option class="level-0" value="13769">EVs</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="12762">Finance</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="11009">Good News</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="12467">Greenhouse Effect</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="13529">Hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="12058">Intermittent Wind and Solar</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="10271">IPCC AR6</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="10252">Irony</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="11442">Journalism</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="12148">Malthusian Myths</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="13820">Meridional Transport</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="13715">Monarchs</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="13118">Net-Zero</option>
	<option class="level-0" value="13119">Net-Zero</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="13754">Numbers</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="12087">Obituary</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="13489">Plastic &#8211; At Sea</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="11086">Politics and climate change</option>
	<option class="level-0" value="13312">Polls</option>
	<option class="level-0" value="11955">Population</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="13263">Satellite Temperature Records</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="11829">Science Journalism</option>
	<option class="level-0" value="11830">Science Journlism</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="9943">St. Greta</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="12366">Strategic Minerals</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="10228">Temperature Reconstructions</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="13326">The Grid</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="13789">Trends</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="11064">USHCN &amp; GHCN</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="12159">Weather Attribution</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-11" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Sea Ice Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-12" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Solar Images &#038; Data Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/solar/"><img   alt="" width="256" height="256" data-src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></noscript></a></section><section id="block-27" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</section><section id="block-28" class="widget widget_block widget_media_image">
<figure class="wp-block-image"><img alt=""/></figure>
</section>    </div>
</aside>
</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content--><footer id="colophon" class="site-footer" >
		<div class="widget-area">
		<div class="container">
			<div class="row">
									<div class="col-sm-6 col-lg-3">
						<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
		<a href="https://wattsupwiththat.com/privacy-policy-2/" rel="">
		Cookie Policy	</a>
</div>
</section>					</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
							</div>
		</div>
	</div>
<div class="site-info bottom-footer">
	<div class="container">
		<div class="row">
							<div class="col-lg-auto order-lg-2 ml-auto">
					<div class="mnp-social-profiles official">
						
		<ul class="clearfix">
								<li><a target="_blank" href="http://twitter.com/wattsupwiththat"
						   class="fab fa-twitter"></a></li>
						</ul>
						</div>
				</div>
						<div class="copyright col-lg order-lg-1 text-lg-left">
				Copyright &copy; All rights reserved			</div>
		</div>
	</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><!-- #page --><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													You must be <a href="#" class="jp-carousel-comment-login">logged in</a> to post a comment.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2022\/12\/01\/the-world-as-we-know-it-ends-if-it-cant-find-its-bearings\/":10225842};
	</script>
				<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script id='magazinenp-pro-main-js-extra'>
var magazinenp_pro_main_params = {"ajax_url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","magazinenp_pro_frontend_nonce":"2176009d99"};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/magazinenp-pro/assets/js/magazinenp-pro.js?ver=1.0.5' id='magazinenp-pro-main-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"29bd0dad632bd98626f624bace73d73b","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"10225842","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/wattsupwiththat.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"60558011ea","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 3,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A146051786%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2260558011ea%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Media%20Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22media_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=c8180d70e1ba4b0ba539' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202248' id='jp-tracks-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazineplus/assets/vendor/easy-tabs/jquery.easytabs.js?ver=1.0.2' id='magazineplus-easytabs-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazineplus/assets/js/main.js?ver=1.0.2' id='magazineplus-script-main-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/js/skip-link-focus-fix.js?ver=20151215' id='magazinenp-skip-link-focus-fix-js'></script>
<script src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/jquery.marquee/jquery.marquee.min.js?ver=6.1.1' id='jquery-marquee-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/vendor/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/themes/magazinenp/assets/js/magazinenp.js?ver=1.1.5' id='magazinenp-scripts-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.11.1' id='smush-lazy-load-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"b97b3a4971","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wattsupwiththat.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F12%2F01%2Fthe-world-as-we-know-it-ends-if-it-cant-find-its-bearings%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6-beta' id='jetpack-carousel-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.6-beta' id='jetpack_likes_queuehandler-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-beta' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202248#ver=202248' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'146051786',post:'10225842',tz:'-8',srv:'wattsupwiththat.com',hp:'atomic',ac:'3',amp:'0',j:'1:11.6-beta'} ]);
		_stq.push([ 'clickTrackerInit', '146051786', '10225842' ]);
	</script>
</body>
</html>
<!--
	generated 165 seconds ago
	generated in 0.533 seconds
	served from batcache in 0.004 seconds
	expires in 3435 seconds
-->
