<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Another Bad Day at Black Rock &#8211; Watts Up With That?</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//hb.wpmucdn.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Another Bad Day at Black Rock Comments Feed" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-206543640-1"  data-cfasync="false" data-wpfc-render="false" async></script>
			<script data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/696d4ef5-e193-46ff-99fb-588ce3557a54.css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/565c3888-09b4-4c53-9d38-b3729296a9af.css' media='all' />
<style id='admin-bar-inline-css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/e965a97d-469b-4fb7-8f15-f8b9cfd8f4e1.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/f004a298-94d3-4042-86ea-b8845d26cfa1.css' media='all' />
<style id='eric-eric-embeddable-page-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-embeddable-page {
	display: block;
}

.wp-block-eric-eric-embeddable-page:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-embeddable-page iframe {
	border: none;
	height: 400px;
	width: 100%;
}

.wp-block-eric-eric-embeddable-page h2,
.wp-block-eric-eric-embeddable-page h3 {
	font-size: 20px;
	font-weight: 700;
}


.eric_embed_page_button {
	-webkit-appearance: none;
	display: block;
	position: fixed;
	top: 0px;
	right: 0px;
	z-index: 1000000;
	font-size: 0.7em;
	padding: 0.1em 0.3em;
	border-radius: 0.8em;
	background: #eef;
	border: 1px solid #ccd;
	outline: none;
	-webkit-box-shadow: none;
  	box-shadow: none;
}

.eric_embed_page_button:focus {
	border: 1px solid #ccd;
	background: #eef;
	outline: none !important;
}

.eric_embed_page_button:hover {
	border: 1px solid #aab;
	outline: none;
}

.eric_embed_page_button:active {
	background: #ccd;
	border: 1px solid #aab;
	outline: none;
}

.eric_embed_page_button::selection {
	color: transparent !important;
	background-color: transparent !important;
}

</style>
<style id='eric-eric-slide-show-card-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-slide-show-card {
	display: none;
	opacity: 0.0;
}

.wp-block-eric-eric-slide-show-card .eric-image {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-slide-show-card .eric-image button {
	margin-top: 30px;
}

.wp-block-eric-eric-slide-show-card .eric-image button.image-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-slide-show-card .eric-image img {
	display: block;
	z-index: 1;
	position: relative;
}

.wp-block-eric-eric-slide-show-card h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-slide-show-card ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-slide-show-card:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-slide-show-card button.eric_prev_button {
	margin: 0.5em 0px;
}

.wp-block-eric-eric-slide-show-card button.eric_prev_button:after {
	display: inline;
	content: 'Previous'
}

.wp-block-eric-eric-slide-show-card button.eric_next_button {
	margin: 0.5em 0.5em 0.5em 2em;
}

.wp-block-eric-eric-slide-show-card button.eric_next_button:after {
	display: inline;
	content: 'Next'
}


</style>
<style id='eric-eric-video-slide-show-card-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-video-slide-show-card {
	display: none;
	opacity: 0.0;
}

.wp-block-eric-eric-video-slide-show-card .eric-video {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-video-slide-show-card .eric-video button {
	margin-top: 30px;
}

.wp-block-eric-eric-video-slide-show-card .eric-video button.video-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-video-slide-show-card video {
	display: block;
	z-index: 1;
	position: relative;
	max-width: 100%;
}

.wp-block-eric-eric-video-slide-show-card h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-video-slide-show-card ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-video-slide-show-card:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-video-slide-show-card button.eric_prev_button {
	margin: 0.5em 0px;
}

.wp-block-eric-eric-video-slide-show-card button.eric_prev_button:after {
	display: inline;
	content: 'Previous'
}

.wp-block-eric-eric-video-slide-show-card button.eric_next_button {
	margin: 0.5em 0.5em 0.5em 2em;
}

.wp-block-eric-eric-video-slide-show-card button.eric_next_button:after {
	display: inline;
	content: 'Next'
}


</style>
<style id='eric-eric-sortable-block-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-sortable-block {
}

.wp-block-eric-eric-sortable-block .eric-video {
	background: #f1f1f1;
	width: 50%;
	min-height: 100px;
	text-align: center;
}

.wp-block-eric-eric-sortable-block .eric-video button {
	margin-top: 30px;
}

.wp-block-eric-eric-sortable-block .eric-video button.video-button {
	margin: 0;
	padding: 0;
	display: block;
}

.wp-block-eric-eric-sortable-block video {
	display: block;
	z-index: 1;
	position: relative;
	max-width: 100%;
}

.wp-block-eric-eric-sortable-block .eric-prop-header {
	font-size: 13px;
}

.wp-block-eric-eric-sortable-block h2 {
	font-size: 1.5em;
}

.wp-block-eric-eric-sortable-block ul {
	padding-left: 2.5em !important; /* Needs fix in Gutenberg. */
}

.wp-block-eric-eric-sortable-block:after { 
	content:""; 
	clear:both; 
	display: table; 
}

.wp-block-eric-eric-sortable-block .eric-sortable-inset {
	display: block;
	padding: 0.5em;
	font-size: 0.8em;
	border: 1px solid #ccc;
	float: right;
	margin: 0.5em;
}

.wp-block-eric-eric-sortable-block .eric-sortable-inset div:last-child {
	display: none;
}

@media (max-width: 650px) {
	.wp-block-eric-eric-sortable-block .eric-sortable-inset {
		display: none;
	}
}

</style>
<style id='eric-eric-sortable-container-block-style-inline-css'>
/**
 * Note that these styles are loaded *before* editor styles, so that
 * editor-specific styles using the same selectors will take precedence.
 */

.wp-block-eric-eric-sortable-container-block .eric-sortable-header {
	display: table;
	margin-top: 2em;
        width: 100%;	
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div {
	display: table-row;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div {
	display: table-cell;
	vertical-align: top;
	font-weight: bold;
	padding: 0px 0.5em;
	font-size: 14px;
}

.wp-block-eric-eric-sortable-container-block select {
	width: auto;
	margin: 0px 10px;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div:first-child {
	padding-left: 0px;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select {
	font-weight: normal;
	max-width: 9em;
	margin-top: -2em;
	position: relative;
	display: inline-block;
	margin-bottom: 1em;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-topic-selector,
.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-speaker-selector {
	max-width: 7em !important;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table {
	display: table;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table > div {
	display: table-row;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table > div > div {
	display: table-cell;
	vertical-align: top;
	font-weight: bold;
	white-space: nowrap;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table > div > div:first-child {
	padding-right: 10px;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-up-down-radio {
	display: none;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-up-down-label-up {
	display: block;
	height: 1.5em;
	background-size: contain;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-up-down-label-down {
	display: block;
	height: 1.5em;
	background-size: contain;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-up-down svg {
	width: 1.6em;
	height: 0.9em;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table {
	position: relative;
	margin-top: -1em;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-selected {
	fill: transparent;
}

.wp-block-eric-eric-sortable-container-block .eric-sortable-up-radio:checked + .eric-sortable-up-down-label-up .eric-sortable-selected,
.wp-block-eric-eric-sortable-container-block .eric-sortable-down-radio:checked + .eric-sortable-up-down-label-down .eric-sortable-selected {
	fill: #89000D;
}

.wp-block-eric-eric-sortable-container-block .speaker_title {
	display: none;
}

.wp-block-eric-eric-sortable-container-block .speaker_title_show_Author .speaker_title_Author,
.wp-block-eric-eric-sortable-container-block .speaker_title_show_Speaker .speaker_title_Speaker {
	display: inline;
}

.wp-block-eric-eric-sortable-container-block:after { 
	content:""; 
	clear:both; 
	display: block; 
}

@media (max-width: 650px) {
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header,
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div,
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div {
		display: inline !important;
		display: inline-block !important;
	}

	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select,
	.wp-block-eric-eric-sortable-container-block .eric-sortable-sort-order-table {
		margin-top: 0px;
	}

	.wp-block-eric-eric-sortable-container-block .eric-sortable-up-down svg {
		width: 3.2em;
		height: 1.8em;
	}

	.wp-block-eric-eric-sortable-container-block .eric-sortable-selects-container {
		float: right;
		width: 100%;
	}
	
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-topic-selector {
		margin-top: 1em;
	}

	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-topic-selector,
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-speaker-selector,
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div > select.eric-sortable-org-selector {
		display: block !important;
		width: 100% !important;
		max-width: 95% !important;
	}
}

@media (max-width: 370px) {
	.wp-block-eric-eric-sortable-container-block .eric-sortable-header > div > div.eric-sortable-ascend-descend-label {
		display: none !important;
	}
}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/049d1a06-30c9-4542-9a67-1692b617c334.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/3f133e0f-5d6d-4c14-8f09-7a93313ea82e.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/bbe6bb13-37ed-4980-bf24-e0b64d4ac4ee.css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/4902962d-6fea-41d4-88eb-8503d78ae93e.css' media='screen' />
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/d17f200c-ef05-4997-a9b2-af09300fb250.css' media='all' />
<style id='wphb-2-inline-css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/5a581afd-7cc7-4ec0-b15b-27b87f67b5f7.css' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/c1641c25-12bb-4190-85e4-903e0c938996.css' media='all' />
<link rel='stylesheet' id='magazinenp-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.0.1' media='all' />
<link rel='stylesheet' id='wphb-4-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/50edc87b-c408-473b-9f39-d3315fdfaf83.css' media='all' />
<link rel='stylesheet' id='magazinenp-pro-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://149366104.v2.pressablecdn.com/wp-content/uploads/hummingbird-assets/bcd5b3d5a79067ee2a8f8f3bfa0d6753.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/5afb1223-43f0-4752-aa04-1b74eef7ecd7.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/67f2ba4e-8166-4a0e-83d9-c90b851031a1.css' media='all' />
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/0ef2bb85-1e30-4a10-819b-501698e85544.js' id='jquery-core-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/c6bf629f-4201-4d6b-80d4-2f369e46b059.js' id='jquery-migrate-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/d148c06b-f0b3-4076-968c-293f9714d0c3.js' id='wphb-5-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/eric_sortables/block_sortable.js?ver=1.0.12' id='eric_block_sortable-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/682ac73e-a62c-43d3-b605-700e2439eefd.js' id='jetpack_related-posts-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/d6a53dd1-a7df-4798-83b3-46974288695c.js' id='wphb-6-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/1a06717d-21ad-4e63-a4bf-c119ec9ad67c.js' id='regenerator-runtime-js'></script>
<script src='https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/8202c6b8-f533-4dc7-b2b8-e125e4c55be6.js' id='wp-hooks-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/5b526060-7a73-46b2-8ae0-254f4ee23909.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/5444d8ec-5170-43ed-b7d2-e230bb493856.js' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://wattsupwiththat.com/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts","ID":10210276,"token":"974bfd1b61","lang":0,"debug":0}
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/4d177190-1538-4108-ac07-58f54d2d3d99.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://wattsupwiththat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wattsupwiththat.com/wp-json/wp/v2/posts/10210276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-GQ9S' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F08%2F22%2Fanother-bad-day-at-black-rock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F08%2F22%2Fanother-bad-day-at-black-rock%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://wattsupwiththat.com/wp-admin/admin-ajax.php';</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5NKDRL5');</script>
<!-- End Google Tag Manager -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style>img#wpstats{display:none}</style>
	
        <style class="magazinenp-dynamic-css">

            /* Colors CSS */.site-main .mnp-post-boxed .entry-content p,.site-main .entry-title,.site-main .entry-title,.post-block,.mnp-post-boxed,.post,.type-attachment,.site-main .widget,.comments-area,.navigation.post-navigation .nav-links,.entry-meta,.comment-reply-title,.comments-title{color:#070707}
        </style>

        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style media="print">#wpadminbar { display:none; }</style>
	<style media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Another Bad Day at Black Rock" />
<meta property="og:url" content="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/" />
<meta property="og:description" content="BlackRock will be forced to defend multiple lawsuits unless it takes significant steps to abandon both its ESG investment strategies and its extensive activities to force net-zero emissions at the …" />
<meta property="article:published_time" content="2022-08-22T17:00:00+00:00" />
<meta property="article:modified_time" content="2022-08-22T02:20:16+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/161263495_twitter-post.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@wattsupwiththat" />
<meta name="twitter:text:title" content="Another Bad Day at Black Rock" />
<meta name="twitter:image" content="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/161263495_twitter-post.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-WUWT-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-WUWT-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-WUWT-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-WUWT-logo-270x270.jpg" />
<style>
.eric_image_caption_resize_main_featured_image .mnp-post-image { background-size: contain !important; background-color: white; }
</style>
<style type="text/css" id="wp-custom-css">blockquote {
	font-size: 0.95em;
	font-weight: 400;
	font-style: italic;
	color: #400;
}

@media(min-width: 990px) {
  #site-navigation {
	  margin-left: 60px;
  }
}</style></head>

<body class="bp-nouveau post-template-default single single-post postid-10210276 single-format-standard admin-bar no-customize-support theme-body jps-theme-magazineplus group-blog title-style4 magazinenp-image-hover-effect right boxed_content_layout no-js">

		<div id="wpadminbar" class="nojq nojs mobile">
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/forums/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://wattsupwiththat.com/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F08%2F22%2Fanother-bad-day-at-black-rock%2F%3Ffbclid%3DIwAR2tZ617qOUirCiS7WLEQ2gFlC8AqiNYRDEHkfczVP40Sspz6MvKu-t2y4g'>Log In</a></li><li id='wp-admin-bar-admin-bar-likes-widget'><div class="ab-item ab-empty-item"></div><iframe  scrolling='no' frameBorder='0' name='admin-bar-likes-widget'  data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=10210276&amp;origin=https://wattsupwiththat.com' class='admin-bar-likes-widget jetpack-likes-widget lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://wattsupwiththat.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search" /></form></div></li></ul>			</div>
					</div>

		<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5NKDRL5" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="mnp-top-header">
    <div class="container">
        <div class="row gutter-10">
                            <div class="col col-sm mnp-date-section">
                    <div class="date">
                        <ul>
                            <li>
                                <i class="mnp-icon fa fa-clock"></i>&nbsp;&nbsp;Monday, August 22, 2022                            </li>
                        </ul>
                    </div>
                </div>
            
                    </div>
    </div>
</div><div class="mnp-mid-header mid-header-bg-enable mnp-dark-overlay template_1"  style="background-image:url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/WUWT-2020-header-scaled.jpg');">
    <div class="container">
        <div class="row align-items-center">
            <div class="col-lg-4 mnp-branding-wrap">
                <div class="site-branding navbar-brand">
                                            <h2 class="site-title"><a href="https://wattsupwiththat.com/"
                                                  rel="home">Watts Up With That?</a></h2>
                                            <p class="site-description">The world&#039;s most viewed site on global warming and climate change</p>
                                    </div>
            </div>
                    </div>
    </div>
</div>
<nav class="mnp-bottom-header navbar navbar-expand-lg d-block mnp-sticky">
	<div class="navigation-bar">
		<div class="navigation-bar-top">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

				
				<button class="navbar-toggler menu-toggle collapsed" type="button" data-toggle="collapse"
						data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false"
						aria-label="Toggle navigation"></button>
									<button class="search-toggle"></button>
							</div>

			<div class="search-bar">
				<div class="container">
					<div id="magazinenp-search-block" class="search-block off">
						<form action="https://wattsupwiththat.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>
		<div class="navbar-main">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

								<div class="collapse navbar-collapse" id="navbarCollapse">
					<div id="site-navigation"
						 class="main-navigation nav-uppercase"
						 role="navigation">
						<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
	<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul>
</li>
<li id="menu-item-7703210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703210"><a href="https://everythingclimate.org">EverythingClimate</a>
<ul class="sub-menu">
	<li id="menu-item-7703510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703510"><a href="https://everythingclimate.org/claimed-dangers/">Claimed Dangers</a>
	<ul class="sub-menu">
		<li id="menu-item-9638776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9638776"><a href="https://everythingclimate.org/increase-in-u-s-wildfires-due-to-climate-change/">Increase in U.S. Wildfires Due to Climate Change</a></li>
		<li id="menu-item-7703513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703513"><a href="https://everythingclimate.org/great-lakes-water-levels-are-falling-due-to-climate-change/">Great Lakes Water Levels are falling</a></li>
		<li id="menu-item-7703515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703515"><a href="https://everythingclimate.org/climate-change-will-increase-the-number-and-severity-of-tornadoes/">Climate Change Will Increase the Number and Severity of Tornadoes</a></li>
		<li id="menu-item-7703521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703521"><a href="https://everythingclimate.org/climate-change-is-increasing-the-strength-and-frequency-of-hurricanes/">Increasing Strength and Frequency of Hurricanes?</a></li>
		<li id="menu-item-7703527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703527"><a href="https://everythingclimate.org/climate-change-is-causing-floods/">Climate Change is Causing Floods</a></li>
		<li id="menu-item-7703539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703539"><a href="https://everythingclimate.org/climate-change-and-crop-production/">Climate Change and Crop Production</a></li>
		<li id="menu-item-7703544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703544"><a href="https://everythingclimate.org/drought/">Climate Change Increases Drought</a></li>
		<li id="menu-item-7703546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703546"><a href="https://everythingclimate.org/coral-reefs-are-dying-because-of-climate-change/">Coral Reefs are Dying Because of Climate Change</a></li>
		<li id="menu-item-7733966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733966"><a href="https://everythingclimate.org/water-levels-lake-tahoe/">Water Levels – Lake Tahoe</a></li>
		<li id="menu-item-8695019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695019"><a href="https://everythingclimate.org/coal-pollution-can-be-seen-pouring-from-power-plant-smokestacks/">Coal Pollution Can Be Seen Pouring From Power Plant Smokestacks</a></li>
	</ul>
</li>
	<li id="menu-item-7703437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703437"><a href="https://everythingclimate.org/oceans-sea-level-and-ice/">Oceans, Sea Level, and Ice</a>
	<ul class="sub-menu">
		<li id="menu-item-7703439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703439"><a href="https://everythingclimate.org/topics/antarctic-ice-melt/">Antarctic Ice Melt</a></li>
		<li id="menu-item-7703475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703475"><a href="https://everythingclimate.org/greenland-ice-loss-is-a-serious-problem/">Greenland Ice Loss Will Cause Dangerous Sea Level Rise</a></li>
		<li id="menu-item-7703503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703503"><a href="https://everythingclimate.org/ocean-acidification/">Ocean Acidification</a></li>
		<li id="menu-item-7703504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703504"><a href="https://everythingclimate.org/sea-level-rise-is-accelerating-dramatically/">Sea Level Rise is Accelerating Dramatically</a></li>
	</ul>
</li>
	<li id="menu-item-7703294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703294"><a href="https://everythingclimate.org/earths-temperature/">Earth&#8217;s Temperature</a>
	<ul class="sub-menu">
		<li id="menu-item-9637533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9637533"><a href="https://everythingclimate.org/the-global-temperature-record-says-we-are-in-a-climate-emergency/">The Global Temperature Record Says We Are in a ‘Climate Emergency’</a></li>
		<li id="menu-item-9308225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9308225"><a href="https://everythingclimate.org/the-130-degree-f-reading-in-death-valley-is-a-world-record/">The 130-Degree F Reading in Death Valley Is A World Record</a></li>
		<li id="menu-item-9264590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9264590"><a href="https://everythingclimate.org/unprecedented-heat-wave-in-pacific-northwest-was-driven-by-climate-change/">Unprecedented Heat Wave in Pacific Northwest was Driven by Climate Change</a></li>
		<li id="menu-item-7703338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703338"><a href="https://everythingclimate.org/the-us-surface-temperature-record-is-unreliable/">Is the U.S. Surface Temperature Record Reliable?</a></li>
		<li id="menu-item-7703359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703359"><a href="https://everythingclimate.org/measuring-the-earths-global-average-temperature-is-a-scientific-and-objective-process/">There&#8217;s an Objectively Measured Earth Surface Temperature</a></li>
		<li id="menu-item-7703381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703381"><a href="https://everythingclimate.org/u-s-heat-waves/">U.S. Heat Waves</a></li>
		<li id="menu-item-7703399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703399"><a href="https://everythingclimate.org/we-need-to-limit-global-warming-to-1-5-degrees-c/">Limit Global Warming to 1.5 Degrees</a></li>
		<li id="menu-item-7703404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703404"><a href="https://everythingclimate.org/u-s-temperatures-are-rising-dramatically/">U.S. Temperatures are rising dramatically</a></li>
		<li id="menu-item-7703411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703411"><a href="https://everythingclimate.org/global-warming-is-causing-cold-spells/">Global Warming is Causing Cold Spells</a></li>
		<li id="menu-item-7728263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728263"><a href="https://everythingclimate.org/el-nino/">El Niño</a></li>
		<li id="menu-item-7733973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733973"><a href="https://everythingclimate.org/urban-heat-islands-do-not-exaggerate-global-warming/">Urban Heat Islands Do Not Exaggerate Global Warming</a></li>
		<li id="menu-item-7703431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703431"><a href="https://everythingclimate.org/climate-change-is-causing-accelerated-21st-century-surface-warming/">Climate Change is Causing Accelerated 21st Century Surface Warming</a></li>
		<li id="menu-item-7791688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791688"><a href="https://everythingclimate.org/we-are-in-the-hottest-ever-period-due-to-climate-change/">We are in the ‘Hottest Ever’ Period Due to Climate Change</a></li>
		<li id="menu-item-8694994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8694994"><a href="https://everythingclimate.org/climate-models-have-accurately-predicted-30-years-of-warming/">Climate Models have Accurately Predicted 30 Years of Warming</a></li>
		<li id="menu-item-8695000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695000"><a href="https://everythingclimate.org/instrumental-temperature-records-demonstrate-man-made-global-warming/">Instrumental Temperature Records Demonstrate Man-Made Global Warming</a></li>
	</ul>
</li>
	<li id="menu-item-7728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7728255"><a href="https://everythingclimate.org/emissions-climate-models/">Emissions &#038; Climate Models</a>
	<ul class="sub-menu">
		<li id="menu-item-7728270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728270"><a href="https://everythingclimate.org/tipping-point-1-5-degrees-celsius-warming/">Tipping Point – 1.5 Degrees Celsius Warming</a></li>
		<li id="menu-item-7728273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728273"><a href="https://everythingclimate.org/climate-sensitivity/">Climate Sensitivity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-9264593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9264593"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10169711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10169711"><a href="https://wattsupwiththat.com/media/">Videos</a></li>
<li id="menu-item-10206397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10206397"><a href="https://wattsupwiththat.com/book-reviews/">Book Reviews</a></li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit Story</a>
<ul class="sub-menu">
	<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Send News Tip</a></li>
</ul>
</li>
</ul>					</div>
				</div>
									<div class="nav-search">
						<button class="search-toggle"></button>
					</div>
							</div>
		</div>
	</div>

</nav>
    <div id="breadcrumb">
        <div class="container">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://wattsupwiththat.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/08/" itemprop="item"><span itemprop="name">August</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2022/08/22/" itemprop="item"><span itemprop="name">22</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Another Bad Day at Black Rock</span><meta itemprop="position" content="5" /></li></ul></div>        </div>
    </div>

	</header>

		<div id="content"
		 class="site-content">
		<div class="container">
						<div class="row justify-content-center site-content-row">
		<!-- #start of primary div--><div id="primary" class="content-area col-lg-8 "> 		<main id="main" class="site-main">

			
<div class="post-10210276 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-economics category-climate-lawsuits tag-blackrock tag-esg tag-virginia-state-attorney-general">

        <figure class="post-featured-image page-single-img-wrap magazinenp-parts-item">
        <div class="mnp-post-image"
             style="background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/161263495_twitter-post.jpg');"></div>
    </figure><!-- .post-featured-image .page-single-img-wrap -->
    <div class="entry-meta category-meta">
    <div class="cat-links">			<a class="mnp-category-item mnp-cat-51"
			   href="https://wattsupwiththat.com/category/climate-economics/" rel="category tag">Climate Economics</a>

						<a class="mnp-category-item mnp-cat-8761"
			   href="https://wattsupwiththat.com/category/climate-lawsuits/" rel="category tag">Climate Lawsuits</a>

			</div></div>
<header class="entry-header magazinenp-parts-item">
    <h1 class="entry-title">Another Bad Day at Black Rock</h1></header>		<div class="entry-meta magazinenp-parts-item">
			<div class="date created-date"><a href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/" title="Another Bad Day at Black Rock"><i class="mnp-icon fa fa-clock"></i>23 seconds ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/jeeztheadmin/"><i class="mnp-icon fa fa-user-circle"></i>Charles Rotter</a> </div>							<div class="comments">
					<a href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/#respond">No Comments</a>				</div>
					</div>
	<div class="entry-content magazinenp-parts-item">
	
<p><a href="https://the-pipeline.org/another-bad-day-at-black-rock/">Clarice Feldman writes in THE PIPELINE</a></p>



<blockquote class="wp-block-quote"><p>Imagine if you had billions of dollars of other peoples’ money at your disposal to invest and instead of investing it prudently to provide the maximum safest returns you can find, you decide to blow it to advance your own “environmental, social and governance”(ESG) objectives. Imagine that this virtue-signaling power trip at the expense of those to whom you owe a high degree of care, cost clients&nbsp;&nbsp;$1.7 trillion dollars&nbsp;&nbsp;in over a six-month period. Well, you don’t actually have to consider this a hypothetical, that is the story of BlackRock as&nbsp;<a href="https://the-pipeline.org/bad-day-at-black-rock/">I noted last month.</a></p><p>The question in my mind for the two years I have been warning about the loss to beneficiaries of such mismanagement is whether there will be any consequences for such conduct, and it looks as though there will be. Big time.</p><cite><a href="https://the-pipeline.org/another-bad-day-at-black-rock/">https://the-pipeline.org/another-bad-day-at-black-rock/</a></cite></blockquote>



<p>Clarice goes on to write about the coming backlash from various state attorney&#8217;s general.</p>



<blockquote class="wp-block-quote"><p>Recently the state of&nbsp;<a href="https://freebeacon.com/latest-news/republican-ags-allege-blackrock-violating-law-with-woke-investing/">West Virginia announced</a>&nbsp;it would no longer do business with companies that boycott the&nbsp;&nbsp;fossil fuel industry—which includes BlackRock. The ban will “cost the firms $18 billion a year” according to West Virginia’s treasury office. That business loss is now potentially in the trillion-dollar range as 19 state attorneys general point to Fink’s record and assert the company he heads is “an explicit leader in the such to ‘retire fossil fuels’”.&nbsp;<a href="https://www.texasattorneygeneral.gov/sites/default/files/images/executive-management/BlackRock%20Letter.pdf">The letter to BlackRock Chairman Fink&nbsp;</a>reads like a legal pleading with very extensive factual and legal citations. It begins &nbsp;:</p><cite><a href="https://the-pipeline.org/another-bad-day-at-black-rock/">https://the-pipeline.org/another-bad-day-at-black-rock/</a></cite></blockquote>


<div class="wp-block-image">
<figure class="alignleft size-large is-resized"><img data-attachment-id="10210277" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/fink/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink.webp" data-orig-size="1016,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fink" data-image-description data-image-caption data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-300x124.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp" alt class="wp-image-10210277 jetpack-lazy-image" width="772" height="318" data-lazy-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp 720w, https://wattsupwiththat.com/wp-content/uploads/2022/08/fink-300x124.webp 300w, https://wattsupwiththat.com/wp-content/uploads/2022/08/fink-768x317.webp 768w, https://wattsupwiththat.com/wp-content/uploads/2022/08/fink.webp 1016w" data-lazy-sizes="(max-width: 772px) 100vw, 772px" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="10210277" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/fink/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink.webp" data-orig-size="1016,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fink" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-300x124.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp"  alt=""  width="772" height="318" data-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp 720w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-300x124.webp 300w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-768x317.webp 768w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink.webp 1016w "  data-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp" data-sizes="(max-width: 772px) 100vw, 772px" class="wp-image-10210277 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-lazy-fallback="1" data-attachment-id="10210277" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/fink/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink.webp" data-orig-size="1016,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fink" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-300x124.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp" alt="" class="wp-image-10210277" width="772" height="318" srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-720x297.webp 720w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-300x124.webp 300w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink-768x317.webp 768w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/fink.webp 1016w " sizes="(max-width: 772px) 100vw, 772px"  /></noscript></noscript><figcaption><a href="https://the-pipeline.org/wp-content/uploads/2022/08/BlackRock-Letter.pdf">https://the-pipeline.org/wp-content/uploads/2022/08/BlackRock-Letter.pdf</a></figcaption></figure></div>


<p></p>



<p></p>



<p></p>



<p>Further in the letter.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="10210278" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/blackrock/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock.webp" data-orig-size="1038,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackrock" data-image-description data-image-caption data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-300x96.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" width="720" height="231" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" alt class="wp-image-10210278 jetpack-lazy-image" data-lazy-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp 720w, https://wattsupwiththat.com/wp-content/uploads/2022/08/blackrock-300x96.webp 300w, https://wattsupwiththat.com/wp-content/uploads/2022/08/blackrock-768x246.webp 768w, https://wattsupwiththat.com/wp-content/uploads/2022/08/blackrock.webp 1038w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="10210278" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/blackrock/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock.webp" data-orig-size="1038,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackrock" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-300x96.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" width="720" height="231"  alt=""  data-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp 720w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-300x96.webp 300w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-768x246.webp 768w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock.webp 1038w "  data-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" data-sizes="(max-width: 720px) 100vw, 720px" class="wp-image-10210278 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-lazy-fallback="1" data-attachment-id="10210278" data-permalink="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/blackrock/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock.webp" data-orig-size="1038,333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackrock" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-300x96.webp" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" width="720" height="231" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp" alt="" class="wp-image-10210278" srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-720x231.webp 720w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-300x96.webp 300w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock-768x246.webp 768w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/blackrock.webp 1038w " sizes="(max-width: 720px) 100vw, 720px"  /></noscript></noscript><figcaption><a href="https://the-pipeline.org/wp-content/uploads/2022/08/BlackRock-Letter.pdf">https://the-pipeline.org/wp-content/uploads/2022/08/BlackRock-Letter.pdf</a></figcaption></figure>



<p></p>



<blockquote class="wp-block-quote"><p>The letter seeks a response by the 22nd of this month.&nbsp;The tenor of this well-documented letter and its extensive citations of fact and law lead me to believe, BlackRock will be forced to defend multiple lawsuits unless it takes significant steps to abandon both its ESG investment strategies and its extensive activities to force net-zero emissions at the expense of those whose money they manage.</p><cite><a href="https://the-pipeline.org/another-bad-day-at-black-rock/">https://the-pipeline.org/another-bad-day-at-black-rock/</a></cite></blockquote>



<p><a href="https://the-pipeline.org/another-bad-day-at-black-rock/">Read the full article here.</a></p>



<p></p>
<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>votes</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Another%20Bad%20Day%20at%20Black%20Rock&body=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F08%2F22%2Fanother-bad-day-at-black-rock%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="093915eccb" data-email-share-track-url="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?share=email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10210276" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10210276" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-custom share-custom-gettr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-gettr sd-button share-icon" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?share=custom-1637629091" target="_blank" title="Click to share on GETTR" ><span style="background-image:url(&quot;https://wattsupwiththat.com/wp-content/uploads/2021/11/GETTR_Share_Grey.png&quot;);">GETTR</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-10210276-6303b6272fdfe' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=10210276&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-10210276-6303b6272fdfe' data-name='like-post-frame-146051786-10210276-6303b6272fdfe' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://wattsupwiththat.com/tag/blackrock/" rel="tag">BlackRock</a>, <a href="https://wattsupwiththat.com/tag/esg/" rel="tag">ESG</a>, <a href="https://wattsupwiththat.com/tag/virginia-state-attorney-general/" rel="tag">Virginia State Attorney General</a></span><!-- .tag-links --></footer><!-- .entry-meta --></div>


	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://wattsupwiththat.com/2022/08/22/corruption-of-climate-science-supported-by-flawed-models/" rel="prev">Corruption of Climate Science Supported by Flawed Models</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://wattsupwiththat.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="89b59b2cfb" /><input type="hidden" name="_wp_http_referer" value="/2022/08/22/another-bad-day-at-black-rock/?fbclid=IwAR2tZ617qOUirCiS7WLEQ2gFlC8AqiNYRDEHkfczVP40Sspz6MvKu-t2y4g" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea
                        id="wc-textarea-0_0"   placeholder="Be the First to Comment!"
                        aria-label="Be the First to Comment!" required name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea
                        id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion"
                        aria-label="Join the discussion" required name="wc_comment"
                        class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
		</main><!-- #main -->
		</div><!-- #end of primary div-->
<aside id="secondary" class="col-lg-4 widget-area">
    <div class="no-sticky-sidebar">
        <section id="block-25" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://www.amazon.com/Climate-Glance-Teachers-Students-Prominent/dp/1934791938"><img  alt=""  width="513" height="465" data-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg 420w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy-300x271.jpg 300w "  data-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg" data-sizes="(max-width: 513px) 100vw, 513px" class="wp-image-10193069 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg" alt="" class="wp-image-10193069" width="513" height="465" srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy.jpg 420w , https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/05/caagfeat2-copy-300x271.jpg 300w " sizes="(max-width: 513px) 100vw, 513px" /></noscript></a></figure></div></section><section id="media_image-17" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Donate to support WUWT</h3></div><a href="https://www.paypal.com/donate/?hosted_button_id=A35W2VTWMYCCQ"><img width="300" height="170" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top-300x170.jpg" class="image wp-image-7411322  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="7411322" data-permalink="https://wattsupwiththat.com/donate-button_450_top/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top.jpg" data-orig-size="450,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate-button_450_top" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top-300x170.jpg" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top.jpg" data-lazy-srcset="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top-300x170.jpg 300w, https://wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/donate-button_450_top-300x170.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="text-2" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">The Maxim of our resolve</h3></div>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</section><section id="blog-stats-2" class="widget blog-stats"><div class="widget-title-wrapper"><h3 class="widget-title">Blog Stats</h3></div><ul><li>470,753,759 hits</li></ul></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></small></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener"><em>The Weekly Standard</em></a></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener">Jonathon Moseley, <em>American Thinker</em></a></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener">&#8211; Michael E. Mann</a></p>
</div>
		</section><section id="block-24" class="widget widget_block">
<div class="wp-block-eric-eric-embeddable-page"><iframe   style="height: 680px !important; overflow: hidden;" scrolling="no" data-src="https://wattsupwiththat.com/eric_embedded_page/10186178/680/?eric_clickthrough_url=https%3A%2F%2Fwattsupwiththat.com%2Fuah-version-6%2F/" class="eric_display_page lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
</section><section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title-wrapper"><h3 class="widget-title">Follow me on Twitter</h3></div><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/https://twitter.com/wattsupwiththat" href="https://twitter.com/https://twitter.com/wattsupwiththat">My Tweets</a></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-title-wrapper"><h3 class="widget-title">Follow WUWT via Email</h3></div>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>You are following WUWT via email</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/?fbclid=IwAR2tZ617qOUirCiS7WLEQ2gFlC8AqiNYRDEHkfczVP40Sspz6MvKu-t2y4g"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Follow						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Join 64,023 other subscribers				</div>
						</div>
			
</section><section id="linkcat-0" class="widget widget_links"><div class="widget-title-wrapper"><h3 class="widget-title">Bookmarks</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="https://www.climateconversation.org.nz/">Climate Conversation – NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="https://cliscep.com/" rel="noopener" target="_blank">Climate Scepticism</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Dr. Jennifer Marohasy</a></li>
<li><a href="http://www.judithcurry.com/">Dr. Judith Curry</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://polarbearscience.com/">Dr. Susan Crockford – polarbearscience</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="https://heartlanddailynews.com/category/environment/" rel="noopener" target="_blank">Environment &amp; Climate News</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.manhattancontrarian.com/">Manhattan Contrarian</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</section>
<section id="media_image-14" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO METER</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="170" height="92" data-src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></noscript></a></section><section id="media_image-13" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO/SST Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="1787" height="1085" data-src="https://coralreefwatch.noaa.gov/data_current/5km/v3.1_op/daily/png/ct5km_ssta_v3.1_global_current.png" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://coralreefwatch.noaa.gov/data_current/5km/v3.1_op/daily/png/ct5km_ssta_v3.1_global_current.png" alt="" width="1787" height="1085" /></noscript></a></section><section id="rss_links-2" class="widget widget_rss_links"><div class="widget-title-wrapper"><h3 class="widget-title">Feed Me</h3></div><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to posts"><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS feed" /></noscript></noscript>&nbsp;RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to comments"><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS feed" /></noscript></noscript>&nbsp;RSS - Comments</a></p>
</section><section id="meta-2" class="widget widget_meta"><div class="widget-title-wrapper"><h3 class="widget-title">Meta</h3></div>
		<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</section><section id="text-6" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">Copyright Notice</h3></div>			<div class="textwidget"><p>Material on this website is copyright © 2006-2022, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</section><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-title-wrapper"><h3 class="widget-title">Top Posts &amp; Pages</h3></div><ul><li><a href="https://wattsupwiththat.com/2022/08/21/the-new-world-energy-order-a-battle-of-attrition/" class="bump-view" data-bump-view="tp">The New World Energy Order: A Battle Of Attrition</a></li><li><a href="https://wattsupwiththat.com/2022/08/21/a-few-graphs-say-it-all-for-weather-dependent-renewables/" class="bump-view" data-bump-view="tp">A Few Graphs Say It All for Weather-Dependent “Renewables”</a></li><li><a href="https://wattsupwiththat.com/2022/08/21/german-electricity-prices-spiraling-out-of-controltripling-since-2000-blackouts-unrest-loom/" class="bump-view" data-bump-view="tp">German Electricity Prices Spiraling Out Of Control…Tripling Since 2000… Blackouts, Unrest Loom</a></li><li><a href="https://wattsupwiththat.com/2022/08/20/aussie-green-triumph-solar-briefly-overtook-coal-then-failed-at-sunset/" class="bump-view" data-bump-view="tp">Aussie Triumph? Solar Briefly Overtook Coal, then Failed at Sunset</a></li><li><a href="https://wattsupwiththat.com/2022/08/20/debunked-europes-claimed-worst-drought-in-500-years-peer-reviewed-studies-data-ipcc-reveal-drought-has-not-increased-cannot-be-att/" class="bump-view" data-bump-view="tp">DEBUNKED: Europe’s claimed ‘worst drought in 500 years’ – Peer-reviewed studies, data &amp; IPCC reveal ‘drought has not increased’ &amp; ‘cannot be attributed to human-caused climate change’</a></li><li><a href="https://wattsupwiththat.com/2022/08/21/more-climate-misinformation-from-the-seattle-times/" class="bump-view" data-bump-view="tp">More Climate Misinformation from the Seattle Times</a></li><li><a href="https://wattsupwiththat.com/2022/08/20/failed-climate-predictions-willie-soon-phd/" class="bump-view" data-bump-view="tp">Failed Climate Predictions - Willie Soon, PhD</a></li><li><a href="https://wattsupwiththat.com/2022/08/20/climate-change-weekly-444-china-scraps-already-scant-climate-cooperation-over-pelosi-taiwan-visit/" class="bump-view" data-bump-view="tp">Climate Change Weekly #444: China Scraps (Already Scant) Climate Cooperation Over Pelosi Taiwan Visit</a></li><li><a href="https://wattsupwiththat.com/2022/08/22/corruption-of-climate-science-supported-by-flawed-models/" class="bump-view" data-bump-view="tp">Corruption of Climate Science Supported by Flawed Models</a></li><li><a href="https://wattsupwiththat.com/2022/08/21/climate-friendly-prisons/" class="bump-view" data-bump-view="tp">Climate Friendly Prisons</a></li></ul></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title-wrapper"><h3 class="widget-title">Recent Posts</h3></div>
		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/22/another-bad-day-at-black-rock/" aria-current="page">Another Bad Day at Black Rock</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/22/corruption-of-climate-science-supported-by-flawed-models/">Corruption of Climate Science Supported by Flawed Models</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/22/weekly-climate-and-energy-news-roundup-516/">Weekly Climate and Energy News Roundup #516</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/rice-university-prof-bidens-433-billion-incentives-for-clean-energy-arent-enough/">Rice University Prof: Biden&#8217;s $433 Billion  Incentives for Clean Energy aren’t Enough</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/more-climate-misinformation-from-the-seattle-times/">More Climate Misinformation from the Seattle Times</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/climate-friendly-prisons/">Climate Friendly Prisons</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/a-few-graphs-say-it-all-for-weather-dependent-renewables/">A Few Graphs Say It All for Weather-Dependent “Renewables”</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/the-new-world-energy-order-a-battle-of-attrition/">The New World Energy Order: A Battle Of Attrition</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/21/german-electricity-prices-spiraling-out-of-controltripling-since-2000-blackouts-unrest-loom/">German Electricity Prices Spiraling Out Of Control…Tripling Since 2000… Blackouts, Unrest Loom</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/aussie-green-triumph-solar-briefly-overtook-coal-then-failed-at-sunset/">Aussie Triumph? Solar Briefly Overtook Coal, then Failed at Sunset</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/climate-change-weekly-444-china-scraps-already-scant-climate-cooperation-over-pelosi-taiwan-visit/">Climate Change Weekly #444: China Scraps (Already Scant) Climate Cooperation Over Pelosi Taiwan Visit</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/biden-inflation-act-provides-the-epa-new-weapons-to-pursue-their-climate-change-jihad/">Biden Inflation Act Provides the EPA New Weapons to Pursue their Climate Change Jihad</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/debunked-europes-claimed-worst-drought-in-500-years-peer-reviewed-studies-data-ipcc-reveal-drought-has-not-increased-cannot-be-att/">DEBUNKED: Europe’s claimed ‘worst drought in 500 years’ – Peer-reviewed studies, data &#038; IPCC reveal ‘drought has not increased’ &#038; ‘cannot be attributed to human-caused climate change’</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/failed-climate-predictions-willie-soon-phd/">Failed Climate Predictions &#8211; Willie Soon, PhD</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2022/08/20/emails-wayback-machine-gem-confirms-dicaprio-other-private-funders-of-governmental-climate-litigation-paid-millions-to-climate-lawyers-via-pass-through-charity/">Emails, Wayback Machine Gem Confirms: DiCaprio, Other Private Funders of Governmental Climate Litigation Paid Millions to “Climate” Lawyers Via Pass-through Charity</a>
									</li>
					</ul>

		</section><section id="archives-2" class="widget widget_archive"><div class="widget-title-wrapper"><h3 class="widget-title">Archives</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2022/08/'> August 2022 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2022/07/'> July 2022 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2022/06/'> June 2022 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2022/05/'> May 2022 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2022/04/'> April 2022 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2022/03/'> March 2022 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2022/02/'> February 2022 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2022/01/'> January 2022 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2021/12/'> December 2021 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2021/11/'> November 2021 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2021/10/'> October 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/09/'> September 2021 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2021/08/'> August 2021 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2021/07/'> July 2021 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2021/06/'> June 2021 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2021/05/'> May 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/04/'> April 2021 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2021/03/'> March 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/02/'> February 2021 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2021/01/'> January 2021 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/12/'> December 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/11/'> November 2020 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2020/10/'> October 2020 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2020/09/'> September 2020 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2020/08/'> August 2020 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2020/07/'> July 2020 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2020/06/'> June 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/05/'> May 2020 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2020/04/'> April 2020 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2020/03/'> March 2020 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2020/02/'> February 2020 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/01/'> January 2020 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2019/12/'> December 2019 &nbsp;(207)</option>
	<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(105)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(162)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(169)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(135)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(93)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="categories-2" class="widget widget_categories"><div class="widget-title-wrapper"><h3 class="widget-title">Categories</h3></div><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="9959">Academic Freedom</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="9931">AGU 2019</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="11488">Antarctic Ice Cores</option>
	<option class="level-0" value="12529">Antarctic Ice Mass</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="11995">Carbon Fail</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="11859">CO2</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="11982">Commentary</option>
	<option class="level-0" value="11983">Commentary</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="10207">Coronavirus</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="11133">Covid News</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="13705">Dr. Patrick Michaels</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="13524">Economics of Climate Change</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="11356">Ecoterrorism</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="10955">Electric Vehicles</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="11611">Everything Climate</option>
	<option class="level-0" value="13769">EVs</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="12762">Finance</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="11009">Good News</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="12467">Greenhouse Effect</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="13529">Hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="12058">Intermittent Wind and Solar</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="10271">IPCC AR6</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="10252">Irony</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="11442">Journalism</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="12148">Malthusian Myths</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="13715">Monarchs</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="13119">Net-Zero</option>
	<option class="level-0" value="13118">Net-Zero</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="13754">Numbers</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="12087">Obituary</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="11086">Politics and climate change</option>
	<option class="level-0" value="13312">Polls</option>
	<option class="level-0" value="11955">Population</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="13263">Satellite Temperature Records</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="11829">Science Journalism</option>
	<option class="level-0" value="11830">Science Journlism</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="9943">St. Greta</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="12366">Strategic Minerals</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="10228">Temperature Reconstructions</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="13326">The Grid</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="13789">Trends</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="11064">USHCN &amp; GHCN</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="12159">Weather Attribution</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/10/hsi_montford.jpg" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/10/hsi_montford.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-11" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Sea Ice Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-12" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Solar Images &#038; Data Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/solar/"><img   alt="" width="256" height="256" data-src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></noscript></a></section><section id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2019/06/amazon-ad.png" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2019/06/amazon-ad.png" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-image-caption="" data-medium-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2019/06/amazon-ad.png" data-large-file="https://149366104.v2.pressablecdn.com/wp-content/uploads/2019/06/amazon-ad.png" data-lazy-src="https://149366104.v2.pressablecdn.com/wp-content/uploads/2019/06/amazon-ad.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>    </div>
</aside>
</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
		<div class="mnp-related-posts">
			<div class="container">
				<section class="related-posts">
					<div class="widget-title-wrapper"><h2 class="magazinenp-title">Related Posts</h2></div>					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2022/08/21/rice-university-prof-bidens-433-billion-incentives-for-clean-energy-arent-enough/" class="mnp-post-image"
											   style="background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2015/05/climate-cash.jpg');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-51"
			   href="https://wattsupwiththat.com/category/climate-economics/" rel="category tag">Climate Economics</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2022/08/21/rice-university-prof-bidens-433-billion-incentives-for-clean-energy-arent-enough/">Rice University Prof: Biden&#8217;s $433 Billion  Incentives for Clean Energy aren’t Enough</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2022/08/21/rice-university-prof-bidens-433-billion-incentives-for-clean-energy-arent-enough/" title="Rice University Prof: Biden&#8217;s $433 Billion  Incentives for Clean Energy aren’t Enough"><i class="mnp-icon fa fa-clock"></i>12 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/eworrall1/"><i class="mnp-icon fa fa-user-circle"></i>Eric Worrall</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2022/08/21/the-new-world-energy-order-a-battle-of-attrition/" class="mnp-post-image"
											   style="background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/08/69961944_twitter-post.jpg');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-51"
			   href="https://wattsupwiththat.com/category/climate-economics/" rel="category tag">Climate Economics</a>

						<a class="mnp-category-item mnp-cat-9147"
			   href="https://wattsupwiththat.com/category/climate-politics/" rel="category tag">Climate Politics</a>

						<a class="mnp-category-item mnp-cat-88"
			   href="https://wattsupwiththat.com/category/energy/" rel="category tag">Energy</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2022/08/21/the-new-world-energy-order-a-battle-of-attrition/">The New World Energy Order: A Battle Of Attrition</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2022/08/21/the-new-world-energy-order-a-battle-of-attrition/" title="The New World Energy Order: A Battle Of Attrition"><i class="mnp-icon fa fa-clock"></i>1 day ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/newstalk1290/"><i class="mnp-icon fa fa-user-circle"></i>Guest Blogger</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2022/08/20/biden-inflation-act-provides-the-epa-new-weapons-to-pursue-their-climate-change-jihad/" class="mnp-post-image"
											   style="background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2014/08/gasoline_tax.jpg');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-51"
			   href="https://wattsupwiththat.com/category/climate-economics/" rel="category tag">Climate Economics</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2022/08/20/biden-inflation-act-provides-the-epa-new-weapons-to-pursue-their-climate-change-jihad/">Biden Inflation Act Provides the EPA New Weapons to Pursue their Climate Change Jihad</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2022/08/20/biden-inflation-act-provides-the-epa-new-weapons-to-pursue-their-climate-change-jihad/" title="Biden Inflation Act Provides the EPA New Weapons to Pursue their Climate Change Jihad"><i class="mnp-icon fa fa-clock"></i>2 days ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/eworrall1/"><i class="mnp-icon fa fa-user-circle"></i>Eric Worrall</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2022/08/20/emails-wayback-machine-gem-confirms-dicaprio-other-private-funders-of-governmental-climate-litigation-paid-millions-to-climate-lawyers-via-pass-through-charity/" class="mnp-post-image"
											   style="background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2022/02/54632545_twitter-post.jpg');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-8761"
			   href="https://wattsupwiththat.com/category/climate-lawsuits/" rel="category tag">Climate Lawsuits</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2022/08/20/emails-wayback-machine-gem-confirms-dicaprio-other-private-funders-of-governmental-climate-litigation-paid-millions-to-climate-lawyers-via-pass-through-charity/">Emails, Wayback Machine Gem Confirms: DiCaprio, Other Private Funders of Governmental Climate Litigation Paid Millions to “Climate” Lawyers Via Pass-through Charity</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2022/08/20/emails-wayback-machine-gem-confirms-dicaprio-other-private-funders-of-governmental-climate-litigation-paid-millions-to-climate-lawyers-via-pass-through-charity/" title="Emails, Wayback Machine Gem Confirms: DiCaprio, Other Private Funders of Governmental Climate Litigation Paid Millions to “Climate” Lawyers Via Pass-through Charity"><i class="mnp-icon fa fa-clock"></i>2 days ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/newstalk1290/"><i class="mnp-icon fa fa-user-circle"></i>Guest Blogger</a> </div>											</div>
																			</div>
								</div>
							</div>
											</div>
				</section>
			</div>
		</div>
	<footer id="colophon" class="site-footer" >
		<div class="widget-area">
		<div class="container">
			<div class="row">
									<div class="col-sm-6 col-lg-3">
						<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
		<a href="https://wattsupwiththat.com/privacy-policy-2/" rel="">
		Cookie Policy	</a>
</div>
</section>					</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
							</div>
		</div>
	</div>
<div class="site-info bottom-footer">
	<div class="container">
		<div class="row">
							<div class="col-lg-auto order-lg-2 ml-auto">
					<div class="mnp-social-profiles official">
						
		<ul class="clearfix">
								<li><a target="_blank" href="http://twitter.com/wattsupwiththat"
						   class="fab fa-twitter"></a></li>
						</ul>
						</div>
				</div>
						<div class="copyright col-lg order-lg-1 text-lg-left">
				Copyright &copy; All rights reserved			</div>
		</div>
	</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><!-- #page --><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2022\/08\/22\/another-bad-day-at-black-rock\/":10210276};
	</script>
				<script src='https://hb.wpmucdn.com/wattsupwiththat.com/ddd04274-2dcc-447a-b2bf-b00516229c02.js' id='hoverintent-js-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/07b6a353-11ab-4895-851e-1edf23891a3e.js' id='admin-bar-js'></script>
<script id='bp-nouveau-js-extra'>
var BP_Nouveau = {"ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":"#buddypress","objects":["activity","members","groups","blogs","xprofile","friends","messages","settings","notifications","group_members","group_requests"],"nonces":{"activity":"d9665959fe","members":"f7a02eb381","groups":"b8ea2ba7b0","blogs":"fcb15fe670","xprofile":"55c784bdeb","friends":"7dae518af2","messages":"f79b8920f1","settings":"5e66fa0cfb","notifications":"b8d2227569"}};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/770737be-7d65-474d-a394-08eb99427195.js' id='bp-nouveau-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/86af868a-045d-4d70-bcf2-31f219b4951a.js' id='comment-reply-js'></script>
<script id='magazinenp-pro-main-js-extra'>
var magazinenp_pro_main_params = {"ajax_url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","magazinenp_pro_frontend_nonce":"5d762694e7"};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/8da07420-4f25-4e21-b9af-3f56efccb6d5.js' id='magazinenp-pro-main-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"29bd0dad632bd98626f624bace73d73b","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.19","wc_post_id":"10210276","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/wattsupwiththat.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"974bfd1b61","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.19' id='wpdiscuz-combo-js-js'></script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A146051786%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22974bfd1b61%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Media%20Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22media_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=3e540d94ff839f96d116' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202234' id='jp-tracks-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/11652204-50ed-4de8-a451-df61af23d144.js' id='wphb-7-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/749cf6b0-b715-47af-8d96-736958b60c10.js' id='eu-cookie-law-script-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/494e178e-f3f8-4dda-a247-e85b6b7eecfe.js' id='jetpack-twitter-timeline-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/9e0c987d-decb-4ed0-ad4b-7f1dea14e05e.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/5abf44ae-9ede-46bd-9f67-0f4d772b48ee.js' id='smush-lazy-load-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"fdd69ac687","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wattsupwiththat.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2022%2F08%2F22%2Fanother-bad-day-at-black-rock%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/c0b99938-07da-4306-8853-3efbb0a517b1.js' id='jetpack-carousel-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/b7595d33-216f-4c2f-9837-277bf2456c43.js' id='jetpack_likes_queuehandler-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/ace0118e-1145-424c-93e9-a925b5a39efd.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202234#ver=202234' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.7',blog:'146051786',post:'10210276',tz:'-7',srv:'wattsupwiththat.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '10210276' ]);
</script>

</body>
</html>
<!--
	generated 443 seconds ago
	generated in 1.249 seconds
	served from batcache in 0.003 seconds
	expires in 3157 seconds
-->
