<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Winter sea ice maximum extent on March 5 was the highest since 2013 | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Winter sea ice maximum extent on March 5 was the highest since 2013 Comments Feed" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"252715","token":"cc97f3dced","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wired: Climate Denial is like Covid-19 Denial' href='https://wattsupwiththat.com/2020/03/25/wired-climate-denial-is-like-covid-19-denial/' />

<link rel="canonical" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-13K3' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2020%2F03%2F26%2Fwinter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2020%2F03%2F26%2Fwinter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/wuwt_newheader4.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Winter sea ice maximum extent on March 5 was the highest since 2013" />
<meta property="og:url" content="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/" />
<meta property="og:description" content="From Polar Bear Science Posted on March 24, 2020 | Winter sea ice maximum extent on March 5 was the highest since 2013 The most positive thing that US National Snow and Ice Data Center sea ice expe…" />
<meta property="article:published_time" content="2020-03-26T09:00:00+00:00" />
<meta property="article:modified_time" content="2020-03-26T03:00:41+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65.png?fit=504%2C254&amp;ssl=1" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="254" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="Winter sea ice maximum extent on March 5 was the highest since 2013" />
<meta name="twitter:image" content="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65.png?fit=504%2C254&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1-5e7c93b9b3055">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e7c93b9b3055',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 110,
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-252715 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-252150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252150"><a href="https://wattsupwiththat.com/daily-coronavirus-covid-19-data-graph-page/">Daily Coronavirus Graph Page</a></li>
<li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-252715" class="post-252715 post type-post status-publish format-standard has-post-thumbnail hentry category-sea-ice-news tag-nsidc tag-polar-bears tag-sea-ice tag-susan-crockford">
	<header class="entry-header">
		<h1 class="entry-title">Winter sea ice maximum extent on March 5 was the highest since 2013</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/jeeztheadmin/">Charles Rotter</a> / <a class="entry-date" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/">3 hours ago <span style="display:none;">March 26, 2020</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://polarbearscience.com/2020/03/24/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/">From Polar Bear Science</a></p>
<p>Posted on <a href="https://polarbearscience.com/2020/03/24/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/">March 24, 2020</a> | Winter sea ice maximum extent on March 5 was the highest since 2013</p>
<p>The most positive thing that US <em>National Snow and Ice Data Center</em> sea ice experts could say about this year’s winter sea ice maximum was that it wasn’t a record breaker. But it provides ample polar bear habitat when the bears need it most: just before the critical spring feeding season.</p>
<p><img width="500" height="595" alt="Sea ice extent 2020 March 5_sea ice maximum called_15 point 05 mkm2 NSIDC 24 March" src="https://polarbearscience.files.wordpress.com/2020/03/sea-ice-extent-2020-march-5_sea-ice-maximum-called_15-point-05-mkm2-nsidc-24-march.png?w=500&#038;resize=500%2C595" data-recalc-dims="1" data-lazy-src="https://polarbearscience.files.wordpress.com/2020/03/sea-ice-extent-2020-march-5_sea-ice-maximum-called_15-point-05-mkm2-nsidc-24-march.png?w=500&amp;is-pending-load=1#038;resize=500%2C595" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="500" height="595" alt="Sea ice extent 2020 March 5_sea ice maximum called_15 point 05 mkm2 NSIDC 24 March" src="https://polarbearscience.files.wordpress.com/2020/03/sea-ice-extent-2020-march-5_sea-ice-maximum-called_15-point-05-mkm2-nsidc-24-march.png?w=500&#038;resize=500%2C595" data-recalc-dims="1"></noscript></p>
<p>In fact, <a href="http://nsidc.org/arcticseaicenews/2020/03/no-record-breaker-maximum/">they said</a>: “<em>The 2020 maximum sea ice extent is the eleventh lowest in the 42-year satellite record, but the highest since 2013.</em>”&nbsp; All that winter ice is <a href="https://polarbearscience.com/2018/07/14/sea-ice-is-critical-habitat-for-polar-bears-from-late-fall-through-late-spring-only/">essential polar bear habitat</a> just before the critical spring feeding season (Crockford 2019, 2020) and it’s one of the reasons that <a href="https://polarbearscience.com/2017/02/27/polar-bear-scare-unmasked-the-saga-of-a-toppled-global-warming-icon-video/">polar bears are thriving</a>.</p>
<p>The table included in <a href="http://nsidc.org/arcticseaicenews/2020/03/no-record-breaker-maximum/">this year’s maximum sea ice report</a> was a list of the ten lowest years since 1979 and 2020 wasn’t on it. The winter max extent for 2020 was 15.05 mkm2.</p>
<p>The report also noted that, “<em>for the Arctic maximum, which typically occurs in March, the uncertainty range is ~34,000 square kilometers (13,000 square miles), meaning that extents within this range must be considered effectively equal</em>” and made special pains to point out that “<em>maximum extent is not predictive of minimum extent</em>“.</p>
<p>In other words, don’t get your hopes up that ample sea ice this winter will mean abundant sea ice at the end of summer.</p>
<p>NSIDC Masie graphs for 5 March below, by region starting with the Northern Hemisphere:</p>
<p><img width="504" height="254" title="r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65" style="display: inline; background-image: none;" alt="r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65.png?resize=504%2C254&#038;ssl=1" border="0" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65.png?resize=504%2C254&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="504" height="254" title="r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65" style="display: inline; background-image: none;" alt="r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/r00_northern_hemisphere_ts_4km-at-2020-march-5-day-65.png?resize=504%2C254&#038;ssl=1" border="0" data-recalc-dims="1"></noscript></p>
<p>The Baltic Sea and Sea of Okotsk (below) are included in the Arctic total but polar bears don’t live there, so the lower than usual ice levels in those regions this winter have had no impact on available polar bear habitat.</p>
<p><img width="500" height="250" alt="r13_Baltic_Sea_ts_4km_at 2020 March 5" src="https://polarbearscience.files.wordpress.com/2020/03/r13_baltic_sea_ts_4km_at-2020-march-5.png?w=500&#038;resize=500%2C250" data-recalc-dims="1" data-lazy-src="https://polarbearscience.files.wordpress.com/2020/03/r13_baltic_sea_ts_4km_at-2020-march-5.png?w=500&amp;is-pending-load=1#038;resize=500%2C250" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="500" height="250" alt="r13_Baltic_Sea_ts_4km_at 2020 March 5" src="https://polarbearscience.files.wordpress.com/2020/03/r13_baltic_sea_ts_4km_at-2020-march-5.png?w=500&#038;resize=500%2C250" data-recalc-dims="1"></noscript></p>
<p><img width="500" height="250" alt="r14_Sea_of_Okhotsk_ts_4km at 2020 March 13" src="https://polarbearscience.files.wordpress.com/2020/03/r14_sea_of_okhotsk_ts_4km-at-2020-march-13.png?w=500&#038;resize=500%2C250" data-recalc-dims="1" data-lazy-src="https://polarbearscience.files.wordpress.com/2020/03/r14_sea_of_okhotsk_ts_4km-at-2020-march-13.png?w=500&amp;is-pending-load=1#038;resize=500%2C250" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="500" height="250" alt="r14_Sea_of_Okhotsk_ts_4km at 2020 March 13" src="https://polarbearscience.files.wordpress.com/2020/03/r14_sea_of_okhotsk_ts_4km-at-2020-march-13.png?w=500&#038;resize=500%2C250" data-recalc-dims="1"></noscript></p>
<p><a href="https://nsidc.org/data/masie/">NSIDC Masie ice chart</a> for 5 March 2020 puts the total ice extent at 15.1 mkm2:</p>
<p><img width="500" height="500" alt="masie_all_zoom_4km 2020 March 5 Day 65" src="https://polarbearscience.files.wordpress.com/2020/03/masie_all_zoom_4km-2020-march-5-day-65.png?w=500&#038;resize=500%2C500" data-recalc-dims="1" data-lazy-src="https://polarbearscience.files.wordpress.com/2020/03/masie_all_zoom_4km-2020-march-5-day-65.png?w=500&amp;is-pending-load=1#038;resize=500%2C500" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="500" height="500" alt="masie_all_zoom_4km 2020 March 5 Day 65" src="https://polarbearscience.files.wordpress.com/2020/03/masie_all_zoom_4km-2020-march-5-day-65.png?w=500&#038;resize=500%2C500" data-recalc-dims="1"></noscript></p>
<h5>References</h5>
<p><strong>Crockford, S.J. 2019</strong>. <em>The Polar Bear Catastrophe That Never Happened</em>. Global Warming Policy Foundation, London. Available in <a href="https://www.amazon.com/Polar-Bear-Catastrophe-Never-Happened/dp/0993119085">paperback</a> and <a href="https://www.amazon.com/Polar-Bear-Catastrophe-Never-Happened-ebook/dp/B07PT7SCZ8/">ebook</a> formats.</p>
<p><strong>Crockford, S.J. 2020.</strong> State of the Polar Bear Report 2019. Global Warming Policy Foundation Report 39, London. pdf <a href="https://polarbearscience.files.wordpress.com/2020/02/crockford-2020_statepb2019-final.pdf">here</a>.</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5e7c93b9be654">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e7c93b9be654',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5e7c93b9be664">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e7c93b9be664',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-252715" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-252715" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-252715" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-252715" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-252715-5e7c93b9bf327' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=252715&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-252715-5e7c93b9bf327' data-name='like-post-frame-146051786-252715-5e7c93b9bf327'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/">March 26, 2020</a> in <a href="https://wattsupwiththat.com/category/sea-ice-news/" rel="category tag">Sea Ice News</a>. Tags: <a href="https://wattsupwiththat.com/tag/nsidc/" rel="tag">NSIDC</a>, <a href="https://wattsupwiththat.com/tag/polar-bears/" rel="tag">polar bears</a>, <a href="https://wattsupwiththat.com/tag/sea-ice/" rel="tag">Sea ice</a>, <a href="https://wattsupwiththat.com/tag/susan-crockford/" rel="tag">Susan Crockford</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-236515" class="post-236515 post type-post status-publish format-standard has-post-thumbnail hentry category-sea-ice-news tag-nsidc">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/09/27/2019-arctic-sea-ice-minimum-tied-for-second-lowest-on-record/"><img width="50" height="50" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="236514" data-permalink="https://wattsupwiththat.com/2019/09/27/2019-arctic-sea-ice-minimum-tied-for-second-lowest-on-record/2913_arctic_min_2019_thumbnail_lkw-png/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?fit=1284%2C724&amp;ssl=1" data-orig-size="1284,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2913_Arctic_Min_2019_Thumbnail_LKW.png" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?fit=700%2C395&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/09/2913_Arctic_Min_2019_Thumbnail_LKW.png?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/09/27/2019-arctic-sea-ice-minimum-tied-for-second-lowest-on-record/" title="Permalink to 2019 Arctic Sea Ice Minimum Tied for Second Lowest on Record" rel="bookmark">2019 Arctic Sea Ice Minimum Tied for Second Lowest on Record</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-182962" class="post-182962 post type-post status-publish format-standard has-post-thumbnail hentry category-arctic category-sea-ice-news">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2017/09/19/arctic-sea-ice-extent-ends-up-not-even-close-to-setting-a-new-low-record/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="182964" data-permalink="https://wattsupwiththat.com/2017/09/19/arctic-sea-ice-extent-ends-up-not-even-close-to-setting-a-new-low-record/2017-arctic-minimum-ice/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?fit=1041%2C320&amp;ssl=1" data-orig-size="1041,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-arctic-minimum-ice" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?fit=300%2C92&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?fit=700%2C215&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/2017-arctic-minimum-ice.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2017/09/19/arctic-sea-ice-extent-ends-up-not-even-close-to-setting-a-new-low-record/" title="Permalink to Arctic sea-ice extent ends up not even close to setting a new low record" rel="bookmark">Arctic sea-ice extent ends up not even close to setting a new low record</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-182594" class="post-182594 post type-post status-publish format-standard has-post-thumbnail hentry category-sea-ice-news">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2017/09/16/arctic-sea-ice-a-record-low-minimum-extent-in-the-arctic-is-unlikely-this-year/"><img width="50" height="50" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="182619" data-permalink="https://wattsupwiththat.com/2017/09/16/arctic-sea-ice-a-record-low-minimum-extent-in-the-arctic-is-unlikely-this-year/nsidc-sea-ice-150917-2std-2/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?fit=958%2C787&amp;ssl=1" data-orig-size="958,787" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NSIDC-sea-ice-150917-2std" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?fit=300%2C246&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?fit=700%2C575&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2017/09/nsidc-sea-ice-150917-2std1.png?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2017/09/16/arctic-sea-ice-a-record-low-minimum-extent-in-the-arctic-is-unlikely-this-year/" title="Permalink to Arctic sea ice melt may have turned the corner this season &#8211; with no new record low" rel="bookmark">Arctic sea ice melt may have turned the corner this season &#8211; with no new record low</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2020/03/25/wired-climate-denial-is-like-covid-19-denial/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Wired: Climate Denial is like Covid-19 Denial</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			14 thoughts on &ldquo;<span>Winter sea ice maximum extent on March 5 was the highest since 2013</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-2947663">
		<article id="comment-2947663" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Ian Magness</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947663"><time datetime="2020-03-26T02:12:32-07:00">
					March 26, 2020 at 2:12 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>“The 2020 maximum sea ice extent is the eleventh lowest in the 42-year satellite record..”<br />
That was worth commenting on as if it was highly significant and a source of worry? Really?<br />
How pathetic can you get? Talk about clutching at straws when the data isn’t following your catastrophic narrative.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947663#respond' data-commentid="2947663" data-postid="252715" data-belowelement="comment-2947663" data-respondelement="respond" aria-label='Reply to Ian Magness'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2947689">
		<article id="comment-2947689" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Coeur de Lion</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947689"><time datetime="2020-03-26T02:46:26-07:00">
					March 26, 2020 at 2:46 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Taking bets as usual that third week in September 2020 will be below four million square kilometres.  No takers dammit.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947689#respond' data-commentid="2947689" data-postid="252715" data-belowelement="comment-2947689" data-respondelement="respond" aria-label='Reply to Coeur de Lion'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2947693">
		<article id="comment-2947693" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Dodgy Geezer</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947693"><time datetime="2020-03-26T03:07:53-07:00">
					March 26, 2020 at 3:07 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>URGENT MESSAGE</p>
<p>The Government is running out of excuses to panic the nation with. Could any believers in Alien Invasion, Yellowstone Eruption or Zombie Apocplypse submit any warnings they may be able to create to the National Office of Scares, who will convert these into semi-believable semi-scientific wording and issue it together with instructions to run for the hills&#8230;.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947693#respond' data-commentid="2947693" data-postid="252715" data-belowelement="comment-2947693" data-respondelement="respond" aria-label='Reply to Dodgy Geezer'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2947701">
		<article id="comment-2947701" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Stevek</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947701"><time datetime="2020-03-26T03:23:15-07:00">
					March 26, 2020 at 3:23 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>“maximum extent is not predictive of minimum extent”</p>
<p>Is this really true ?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947701#respond' data-commentid="2947701" data-postid="252715" data-belowelement="comment-2947701" data-respondelement="respond" aria-label='Reply to Stevek'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2947702">
		<article id="comment-2947702" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://theearthintime.com' rel='external nofollow ugc' class='url'>windlord-sun</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947702"><time datetime="2020-03-26T03:23:21-07:00">
					March 26, 2020 at 3:23 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>This is called &#8220;damning with faint praise.&#8221;</p>
<p>One of the most toxic products on the face of the earth is Coca-Cola. And not because of the caffeine &#8212; it&#8217;s the sugar and teeth-corroding carbonation. The adoption of the Polar Bear by that company as a branding leviathan, a lovable, heartwarming and funny fuzzy fumtious huggy, has done as much harm. </p>
<p>Meanwhile, every gain by polar bears is a death-knell for baby seals, who are torn limb from limb, eaten alive in front of the mother seals. By the millions. This is only diversified by male bears cannibalizing any polar bear cub they did not father, if they can get past the ferocious female bears who expend tremendous energy protecting them from such a fate.</p>
<p>This is cynically called the &#8220;spring feeding season.&#8221;</p>
<p>People love their Polar Bears, so cute. They will label carbon dioxide &#8220;pollution&#8221; to save the bear. And never mind their teeth and their arteries. </p>
<p>And never mind the war against arguably the most life-enhancing product in history: energy from the burning of fossil fuels.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947702#respond' data-commentid="2947702" data-postid="252715" data-belowelement="comment-2947702" data-respondelement="respond" aria-label='Reply to windlord-sun'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-2947720">
		<article id="comment-2947720" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Ron Long</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947720"><time datetime="2020-03-26T03:46:38-07:00">
					March 26, 2020 at 3:46 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>windlord-sun brings up an important dichotomy:  some people are in favor of the tuna and not the sharks, and the offset, some people are in favor of the polar bear and not the baby seals.  It&#8217;s a bipolar world (literally!) we live in.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947720#respond' data-commentid="2947720" data-postid="252715" data-belowelement="comment-2947720" data-respondelement="respond" aria-label='Reply to Ron Long'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2947711">
		<article id="comment-2947711" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Loydo</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947711"><time datetime="2020-03-26T03:34:44-07:00">
					March 26, 2020 at 3:34 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Because the ice is so thin and made up mostly of first year ice these days it doesn&#8217;t take much to melt, so today 20 days later its now lowest for the date in 40 years. So easy to pluck dates.<br />
<a href="https://ads.nipr.ac.jp/vishop/#/extent" rel="nofollow ugc">https://ads.nipr.ac.jp/vishop/#/extent</a></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947711#respond' data-commentid="2947711" data-postid="252715" data-belowelement="comment-2947711" data-respondelement="respond" aria-label='Reply to Loydo'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-2947724">
		<article id="comment-2947724" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://theearthintime.com' rel='external nofollow ugc' class='url'>windlord-sun</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947724"><time datetime="2020-03-26T03:47:58-07:00">
					March 26, 2020 at 3:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Agree about plucking. We should not pluck at all. We should show extent in spaghetti maps all the way back to the start of the Holocene, and when the ice disappeared completely for a thousand years, have some sort of null line. </p>
<p>By clearly graphing the ice as a sine curve, nature&#8217;s favorite rocking motion, short-term ups and downs are not totalized into panic.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947724#respond' data-commentid="2947724" data-postid="252715" data-belowelement="comment-2947724" data-respondelement="respond" aria-label='Reply to windlord-sun'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-2947741">
		<article id="comment-2947741" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Anthony Banton</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947741"><time datetime="2020-03-26T04:26:06-07:00">
					March 26, 2020 at 4:26 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Yes, as the DMI volume model shows it has been tracking as lowest on record&#8230;&#8230;</p>
<p><a href="http://polarportal.dk/fileadmin/polarportal/sea/CICE_curve_thick_LA_EN_20200325.png" rel="nofollow ugc">http://polarportal.dk/fileadmin/polarportal/sea/CICE_curve_thick_LA_EN_20200325.png</a></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947741#respond' data-commentid="2947741" data-postid="252715" data-belowelement="comment-2947741" data-respondelement="respond" aria-label='Reply to Anthony Banton'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-2947746">
		<article id="comment-2947746" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">lee</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947746"><time datetime="2020-03-26T04:31:34-07:00">
					March 26, 2020 at 4:31 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Is it? They make mo claim there. And the 2nd lowest is higher than the 3rd lowest.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947746#respond' data-commentid="2947746" data-postid="252715" data-belowelement="comment-2947746" data-respondelement="respond" aria-label='Reply to lee'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-2947747">
		<article id="comment-2947747" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Krishna Gans</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947747"><time datetime="2020-03-26T04:33:13-07:00">
					March 26, 2020 at 4:33 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>That&#8217;s why the icebreakers had problems to reach the Polarstern, for days no chance to move trough meter thick ice.<br />
And shure, their planes got a landing piste within days, all beccause ice is tp thin.<br />
Your post as usual worth a laubgh 😃</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947747#respond' data-commentid="2947747" data-postid="252715" data-belowelement="comment-2947747" data-respondelement="respond" aria-label='Reply to Krishna Gans'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2947717">
		<article id="comment-2947717" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Merrick</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947717"><time datetime="2020-03-26T03:43:53-07:00">
					March 26, 2020 at 3:43 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Millikilometers squared?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947717#respond' data-commentid="2947717" data-postid="252715" data-belowelement="comment-2947717" data-respondelement="respond" aria-label='Reply to Merrick'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2947722">
		<article id="comment-2947722" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Merrick</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947722"><time datetime="2020-03-26T03:47:43-07:00">
					March 26, 2020 at 3:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Probably bad form to change it Mkm2, also. Flr instance, we say cc interchangeably with cm3. We don&#8217;t mean 1/100th of a m3 when we say that, we mean 1cm x 1cm x 1cm.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947722#respond' data-commentid="2947722" data-postid="252715" data-belowelement="comment-2947722" data-respondelement="respond" aria-label='Reply to Merrick'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2947731">
		<article id="comment-2947731" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Samuel C Cogar</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#comment-2947731"><time datetime="2020-03-26T04:04:12-07:00">
					March 26, 2020 at 4:04 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Excerpt from article:</p>
<blockquote><p>“<i>But it (winter sea ice) provides ample polar bear habitat <b>when the bears need it most</b>: just before the critical spring feeding season.</i>”</p></blockquote>
<p>Just sa mor “junk science” agitprop being touted by the “anthropogenic warminists”.</p>
<p>The Polar Bears would do just fine without all that winter sea ice, ……. but ya can’t say the same for the female Polar Bears or their pups. </p>
<p>The pups especially, …. would be in BIG, BIG trouble.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/?replytocom=2947731#respond' data-commentid="2947731" data-postid="252715" data-belowelement="comment-2947731" data-respondelement="respond" aria-label='Reply to Samuel C Cogar'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='252715' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="647aca0d28" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6HM4TJK3HT8RG" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1>There was an issue retrieving stats. Please try again later.</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://wattsupwiththat.com/2020/03/24/the-italian-connection/" class="bump-view" data-bump-view="tp">The Italian Connection</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/25/hump-day-hilarity-the-mouse-that-coughed/" class="bump-view" data-bump-view="tp">Hump Day Hilarity - The Mouse That ....Coughed</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/17/an-effective-treatment-for-coronavirus-covid-19-has-been-found-in-a-common-anti-malarial-drug/" class="bump-view" data-bump-view="tp">An effective treatment for #Coronavirus #COVID-19 has been found in a common anti-malarial drug</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/25/covid-19-updated-data-implies-that-uk-modelling-hugely-overestimates-the-expected-death-rates-from-infection/" class="bump-view" data-bump-view="tp">COVID-19: Updated data implies that UK modelling hugely overestimates the expected death rates from infection</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/daily-coronavirus-covid-19-data-graph-page/" class="bump-view" data-bump-view="tp">Daily #Coronavirus #COVID-19 Data Graph Page</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/25/greta-thunberg-says-she-and-her-father-likely-had-the-coronavirus/" class="bump-view" data-bump-view="tp">Greta Thunberg Says She And Her Father Likely Had The Coronavirus</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/24/lunar-recession-and-the-age-of-the-earth-how-uniformitarianism-works/" class="bump-view" data-bump-view="tp">Lunar Recession and the Age of the Earth: How Uniformitarianism Works</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/16/diamond-princess-mysteries/" class="bump-view" data-bump-view="tp">Diamond Princess Mysteries</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/24/guardian-covid-19-teaches-us-delaying-climate-action-is-deadly/" class="bump-view" data-bump-view="tp">Guardian: Covid-19 Teaches Us Delaying Climate Action is &quot;Deadly&quot;</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2020/03/25/bbc-climate-change-green-energy-plant-threat-to-wilderness-areas/" class="bump-view" data-bump-view="tp">BBC Climate change: Green energy plant threat to wilderness areas</a>					</li>
				</ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4-5e7c93b9ce5b1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5e7c93b9ce5b1',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener noreferrer"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener noreferrer"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener noreferrer">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener noreferrer">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 47,211 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5-5e7c93b9ceef4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5e7c93b9ceef4',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/" aria-current="page">Winter sea ice maximum extent on March 5 was the highest since 2013</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/wired-climate-denial-is-like-covid-19-denial/">Wired: Climate Denial is like Covid-19 Denial</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/covid-19-updated-data-implies-that-uk-modelling-hugely-overestimates-the-expected-death-rates-from-infection/">COVID-19: Updated data implies that UK modelling hugely overestimates the expected death rates from infection</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/bbc-climate-change-green-energy-plant-threat-to-wilderness-areas/">BBC Climate change: Green energy plant threat to wilderness areas</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/astronaut-christina-koch-services-a-3-d-biological-printer/">Astronaut Christina Koch Services a 3-D Biological Printer</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/greta-thunberg-says-she-and-her-father-likely-had-the-coronavirus/">Greta Thunberg Says She And Her Father Likely Had The Coronavirus</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/25/hump-day-hilarity-the-mouse-that-coughed/">Hump Day Hilarity &#8211; The Mouse That &#8230;.Coughed</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/guardian-covid-19-teaches-us-delaying-climate-action-is-deadly/">Guardian: Covid-19 Teaches Us Delaying Climate Action is &#8220;Deadly&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/lunar-recession-and-the-age-of-the-earth-how-uniformitarianism-works/">Lunar Recession and the Age of the Earth: How Uniformitarianism Works</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/ships-emissions-create-measurable-regional-change-in-clouds/">Ships&#8217; emissions create measurable regional change in clouds</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/the-italian-connection/">The Italian Connection</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/new-3d-view-of-methane-tracks-sources/">New 3D view of methane tracks sources</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/24/chandra-data-tests-theory-of-everything/">Chandra Data Tests &#8216;Theory of Everything&#8217;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/23/covid-19-tests-the-non-fake-news/">COVID-19 tests: The non-fake news</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2020/03/23/un-embrace-the-paris-agreement-to-solve-the-covid-19-crisis/">UN: Embrace the Paris Agreement to Solve the Covid-19 Crisis</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2020/03/'> March 2020 &nbsp;(155)</option>
	<option value='https://wattsupwiththat.com/2020/02/'> February 2020 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/01/'> January 2020 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2019/12/'> December 2019 &nbsp;(208)</option>
	<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(162)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(169)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(135)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(93)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="9959">Academic Freedom</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="9931">AGU 2019</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="10207">Coronavirus</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="9941">Opinon</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="9943">St. Greta</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.411214953271pt;" aria-label="Al Gore (240 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 8.9158878504673pt;" aria-label="antarctica (90 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.3084112149533pt;" aria-label="Arctic (97 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.878504672897pt;" aria-label="Australia (129 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.1308411214953pt;" aria-label="Bill McKibben (79 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.5700934579439pt;" aria-label="california (102 items)">california</a>
<a href="https://wattsupwiththat.com/tag/china/" class="tag-cloud-link tag-link-1620 tag-link-position-7" style="font-size: 8pt;" aria-label="China (77 items)">China</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-8" style="font-size: 12.579439252336pt;" aria-label="climate (173 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-9" style="font-size: 22pt;" aria-label="climate change (919 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-10" style="font-size: 8.5233644859813pt;" aria-label="Climate model (85 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-11" style="font-size: 10.616822429907pt;" aria-label="Climatic Research Unit email controversy (122 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-12" style="font-size: 8.5233644859813pt;" aria-label="Current sea level rise (85 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-13" style="font-size: 12.710280373832pt;" aria-label="Earth (178 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-14" style="font-size: 11.532710280374pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-2691 tag-link-position-15" style="font-size: 8.2616822429907pt;" aria-label="Energy (81 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-16" style="font-size: 11.271028037383pt;" aria-label="environment (137 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-17" style="font-size: 20.822429906542pt;" aria-label="Global warming (748 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-18" style="font-size: 9.0467289719626pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-19" style="font-size: 11.140186915888pt;" aria-label="greenhouse gas (134 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-20" style="font-size: 8.9158878504673pt;" aria-label="greenland (90 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-21" style="font-size: 9.4392523364486pt;" aria-label="Heartland Institute (100 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-22" style="font-size: 18.467289719626pt;" aria-label="Intergovernmental Panel on Climate Change (485 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-23" style="font-size: 12.18691588785pt;" aria-label="IPCC (161 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-24" style="font-size: 10.224299065421pt;" aria-label="James Hansen (113 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-4369 tag-link-position-25" style="font-size: 8.9158878504673pt;" aria-label="Judith Curry (90 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-26" style="font-size: 9.3084112149533pt;" aria-label="La Nina (97 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-27" style="font-size: 9.0467289719626pt;" aria-label="Little Ice Age (92 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-28" style="font-size: 8.9158878504673pt;" aria-label="Met Office (90 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-29" style="font-size: 11.140186915888pt;" aria-label="Michael Mann (133 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-30" style="font-size: 15.588785046729pt;" aria-label="NASA (294 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-31" style="font-size: 8.1308411214953pt;" aria-label="National Climatic Data Center (79 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-32" style="font-size: 12.18691588785pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-33" style="font-size: 8.1308411214953pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-5581 tag-link-position-34" style="font-size: 9.4392523364486pt;" aria-label="NOAA (98 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-35" style="font-size: 8.1308411214953pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-36" style="font-size: 8.6542056074766pt;" aria-label="Peter Gleick (87 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-37" style="font-size: 8.785046728972pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-38" style="font-size: 9.5700934579439pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-39" style="font-size: 10.355140186916pt;" aria-label="Sea ice (116 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-40" style="font-size: 10.093457943925pt;" aria-label="Steve McIntyre (111 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-41" style="font-size: 8.2616822429907pt;" aria-label="sun (80 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-42" style="font-size: 13.88785046729pt;" aria-label="temperature (218 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-43" style="font-size: 8.1308411214953pt;" aria-label="Temperature record (79 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-44" style="font-size: 14.280373831776pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 8.6542056074766pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2019, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
	<a href="https://wattsupwiththat.com/privacy-policy-2/" >
		Cookie Policy	</a>
</div>
</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-154665411-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2020\/03\/26\/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013\/":252715};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/26/winter-sea-ice-maximum-extent-on-march-5-was-the-highest-since-2013/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202013#ver=202013' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'146051786',post:'252715',tz:'-7',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '252715' ]);
</script>

</body>
</html>
<!--
	generated 690 seconds ago
	generated in 0.248 seconds
	served from batcache in 0.003 seconds
	expires in 2910 seconds
-->
