<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>UN bureaucrats chow down on burgers &ndash; while attacking meat | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; UN bureaucrats chow down on burgers &ndash; while attacking meat Comments Feed" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"243175","token":"c4bd1bb389","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='My Thoughts: Post-Madrid #COP25' href='https://wattsupwiththat.com/2019/12/16/my-thoughts-post-madrid-cop25/' />

<link rel="canonical" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-11gb' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F12%2F16%2Fun-bureaucrats-chow-down-on-burgers-while-attacking-meat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F12%2F16%2Fun-bureaucrats-chow-down-on-burgers-while-attacking-meat%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/wuwt_newheader7.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UN bureaucrats chow down on burgers &ndash; while attacking meat" />
<meta property="og:url" content="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/" />
<meta property="og:description" content="Reporting right from Madrid, where climate hypocrisy was alive and well at COP-25 Craig Rucker They came for your car, your light bulb, your dishwasher and washing machine, your toilet, your electr…" />
<meta property="article:published_time" content="2019-12-17T02:00:09+00:00" />
<meta property="article:modified_time" content="2019-12-16T21:29:36+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="UN bureaucrats chow down on burgers &ndash; while attacking meat" />
<meta name="twitter:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5df856d056e73">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5df856d056e73',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 110,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-243175 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-243175" class="post-243175 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-hypocrisy tag-burger-king tag-cfact tag-cop25 tag-madrid tag-meat">
	<header class="entry-header">
		<h1 class="entry-title">UN bureaucrats chow down on burgers &ndash; while attacking meat</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/newstalk1290/">Guest Blogger</a> / <a class="entry-date" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/">2 hours ago <span style="display:none;">December 16, 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Reporting right from Madrid, where climate hypocrisy was alive and well at COP-25</p>
<p>Craig Rucker <b></b></p>
<p>They came for your car, your light bulb, your dishwasher and washing machine, your toilet, your electricity, your airline flight and so much more. Now you can add your burger and steak to their list of what they want to legislate, regulate or confiscate out of your existence. YOUR existence. Not theirs.</p>
<p>The global warming agenda is the gift that keeps on giving for everyone who wants to control what you do. Dangerous manmade climate change justifies all manner of meddling, in the name of saving the planet. And like the mafia, UN cops want a piece of the action whenever money and power are on the line.</p>
<p>Anti-meat crusaders have been pushing hard in recent months to use climate change to achieve their goal of forcing you into an all plant-based diet. This year their rhetoric became a big part of the dialogue at UN 25th Conference of the Parties (COP-25) on climate change, in Madrid.</p>
<p>They’ve introduced a new buzzword you’ll be hearing a lot of, “<a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=b388426684&amp;e=e99ae00b3b">peak meat</a><strong>” – as in</strong><strong> </strong>“peak oil,” or something that we’re going to run out of really soon &#8230; not because we’re actually going to <i>run out</i>, but because government policies will make it off limits and drive it into oblivion. As CFACT’s team learned – as usual – it’s do as I say, not as I do.</p>
<p>So ban meat, it is, especially beef. But what do you suppose was the big seller for anyone looking for lunch at the UN climate conference? Burger King! Delicious all-meat American burgers, with not a single one of Burger King’s latest <a href="https://wellness.consumerfreedom.com/ad-laxatives-e-cigarettes-and-pesticides-oh-my/">meatless Whoppers</a> in sight.</p>
<p>CFACT met with climate delegates as they lined up for juicy burgers and shot a fun video investigation that you’ll enjoy almost as much as a juicy red steak. Our team of reporters included “Benny the Bull,” who was none too amused at UN hypocrites feasting on his friends at the COP. <a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=e65fe05a40&amp;e=e99ae00b3b"><strong>You can watch Benny in action here.</strong></a><b> </b></p>
<p>Harrison Ford, who is a pilot in real life as well as in Star Wars, keeps a fleet of private aircraft for his personal amusement.&nbsp; <a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=0035c5458c&amp;e=e99ae00b3b"><strong>Ford bragged not long ago</strong></a> that he’s “so passionate about flying” that he would often hop in one of his planes and “fly up the coast for a cheeseburger.”</p>
<p>It&#8217;s got to be fun to be an idle, rich movie star living off residuals, and thinking nothing of spending hefty sums of cash on aviation gas just to get a burger, or fly to more distant destinations.</p>
<p><strong>So when Ford showed up at the UN COP, CFACT’s </strong><a href="https://www.youtube.com/watch?v=yZKaACSyxbY&amp;mc_cid=9003d7472f&amp;mc_eid=e99ae00b3b">Marc Morano asked him</a><strong> about his cheeseburger flights</strong><b> – </b>and Ford countered that he’s “now a vegetarian.” That’s nice. But we’d still like to know how Ford got to Madrid for COP-25, where he and his UN friends lecture and hector us lesser mortals about how <i>we</i> should live “more sustainably.” We’ll wager our family cars and humble appliances that the Hollywood star continues to live a high-carbon, high-consumption, luxury lifestyle that would keep scores of Americans or entire African villages in lighting and refrigeration for years.</p>
<p>Oh well. It’s for us little people to tighten our belts. Our high-flying climate masters need their perks if they are to have the energy and fully functioning brain cells to decide how the rest of us should live.</p>
<p>CFACT’s investigation into UN burger hypocrisy <a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=4bc5c6e74f&amp;e=e99ae00b3b"><strong>made a splash in the media</strong></a> and was picked up by <em>Fox News</em>, <em>The Washington Times</em> and more.</p>
<p>In the end, though, COP-25 delegates were far more successful at scoring a burger than in advancing the Paris Climate Accord. In fact, left-wing protesters became so incensed when the climate talks stalled that over 200 of them, including the kids from Greta Thunberg’s “Fridays for Future” staged a protest where they banged on pots and chanted outside the main plenary session. <a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=eb59a8b086&amp;e=e99ae00b3b"><strong> UN security guards tossed them all out of the COP</strong></a>.&nbsp; (At least it wasn’t us CFACT folks getting tossed out this time).</p>
<p>Our burger scoop and the rest of our action-rich agenda were all officially submitted to and permitted by our UN minders, who get to decide whose educational programs and antics are allowed, and whose get banned. Recall that last year, the UN permitted hecklers to disrupt <i>the official US climate delegation’s presentation</i> – while those of us who tried to object to the rude hecklers were told <b><i>we</i></b> would be thrown out if we said another word.</p>
<p>Why is the UN having a hard time advancing the global warming ball? One name – Donald J. Trump and his plans to pull America out of the Paris Climate Accord. It’s no fun making plans to spend $100 billion per year on Green Climate Fund anything-but-fossil-fuels projects when you can’t leach off the world’s biggest economy.</p>
<p>The European bloc did announce plans for 28 nations to go “carbon neutral” by mid-century. But it had planned to announce this “big news” before COP-25 started. During the COP, its delegates sheepishly had to admit that <a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=81050802b1&amp;e=e99ae00b3b"><strong>Poland refused to go along</strong></a>.</p>
<p>Polish coal is cheap, plentiful and reliable. And the last thing the Poles want is to be dependent on Russian energy. They’ve met the Russians before. They also aren’t too keen on adopting Germany’s anti-coal and gas policies. They’ve got experience with that country too and have seen how its policies are hammering Germany’s automotive and other energy-intensive industries and jobs. The Poles are smart.</p>
<p>COP-25 followed the usual script and went into overtime, the double overtime, because there was so much dithering and bickering during the regulation period.</p>
<p>In the end, the UN announced “big victories,” which are nothing of the sort. In fact, aside from waxing poetic about its agreement on a “gender action plan” (whatever that is), they had little more to announce than plans for yet another big COP event next year.</p>
<p>Among themselves and under their collective breath, they were also hoping COP-26 won’t have to be rescheduled to another city at the last minute, when the first venue suddenly erupts in violent protests against energy policies imposed in the name of preventing “catastrophic manmade climate change.” It was mighty embarrassing for the UN when that happened in Chile a few weeks before COP-25.</p>
<p>Ultimately, COP 25 was an embarrassing failure for the United Nations, and a blessing for everyone who isn’t lining up at the crony UN-corporatist-activist-scientist trough for more mandates and subsidies. In the end, the UN couldn’t even advance its expanded “rule book” or agree to a newfangled “international carbon market” for buying and selling carbon indulgences, so that folks like Harrison Ford can claim they bought “carbon offsets” for their flights and big companies can do their own “greeenwashing.”</p>
<p>If UN Secretary General (and former President of the Socialist International) António Guterres was “disappointed” that “the international community” lacks sufficient ambition “to tackle the climate crisis,” the rest of humanity should be grateful we still have fossil fuels to support our jobs and living standards.</p>
<p>What’s actually going on at this year’s UN climate talks is a wait-and-see game geared toward next November’s US elections. After watching Britain give the Tory party its biggest victory since Margaret Thatcher amid the Madrid talks, and observing moves now afoot to pull Britain out of the EU once and for all, the UN crowd can see that government by global bureaucracy is under threat.</p>
<p>The UN is plenty scared. That’s a nice thought going into this festive holiday season.</p>
<p>Craig Rucker is executive director of the Committee for a Constructive Tomorrow (<a href="http://www.CFACT.org">www.CFACT.org</a>)</p>
<p><a href="https://cfact.us1.list-manage.com/track/click?u=87b74a936c723115dfa298cf3&amp;id=31f93c6bc3&amp;e=e99ae00b3b"><img width="337" height="179" title="clip_image002" style="display: inline; background-image: none;" alt="clip_image002" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/clip_image002-8.jpg?resize=337%2C179&#038;ssl=1" border="0" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/clip_image002-8.jpg?resize=337%2C179&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img width="337" height="179" title="clip_image002" style="display: inline; background-image: none;" alt="clip_image002" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/clip_image002-8.jpg?resize=337%2C179&#038;ssl=1" border="0" data-recalc-dims="1"></noscript></a></p>
<p>Benny the Bull interviews anti-meet delegates to COP-25</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5df856d063183">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5df856d063183',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5df856d063192">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5df856d063192',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-243175" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-243175" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-243175" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-243175" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-243175-5df856d0646a4' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=243175&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-243175-5df856d0646a4' data-name='like-post-frame-146051786-243175-5df856d0646a4'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/">December 16, 2019</a> in <a href="https://wattsupwiththat.com/category/climate-hypocrisy/" rel="category tag">Climate Hypocrisy</a>. Tags: <a href="https://wattsupwiththat.com/tag/burger-king/" rel="tag">Burger King</a>, <a href="https://wattsupwiththat.com/tag/cfact/" rel="tag">CFACT</a>, <a href="https://wattsupwiththat.com/tag/cop25/" rel="tag">COP25</a>, <a href="https://wattsupwiththat.com/tag/madrid/" rel="tag">Madrid</a>, <a href="https://wattsupwiththat.com/tag/meat/" rel="tag">Meat</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-242793" class="post-242793 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-hypocrisy tag-extinction-rebellion">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/12/12/nominations-open-for-the-worlds-greatest-climate-hypocrite-competition/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="242795" data-permalink="https://wattsupwiththat.com/2019/12/12/nominations-open-for-the-worlds-greatest-climate-hypocrite-competition/screenshot-2019-12-11-10-27-22-751x1024/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?fit=751%2C1024&amp;ssl=1" data-orig-size="751,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2019-12-11-10.27.22-751&#215;1024" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?fit=220%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?fit=528%2C720&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/Screenshot-2019-12-11-10.27.22-751x1024.png?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/12/12/nominations-open-for-the-worlds-greatest-climate-hypocrite-competition/" title="Permalink to Nominations Open For &lsquo;The World&rsquo;s Greatest Climate Hypocrite&rsquo; Competition" rel="bookmark">Nominations Open For &lsquo;The World&rsquo;s Greatest Climate Hypocrite&rsquo; Competition</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-242606" class="post-242606 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-hypocrisy tag-al-gore tag-barack-obama tag-bill-gates tag-cher tag-leonardo-di-caprio tag-michael-bloomberg tag-michael-mann tag-michelle-obama tag-prince-charles tag-u2">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/12/10/mega-rich-environmentalists-respond-to-questions-about-their-use-of-private-jets/"><img width="50" height="50" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/hypocrisy-meter.gif?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="28605" data-permalink="https://wattsupwiththat.com/2010/11/29/hypocrisy-meter-pegged-at-the-new-york-times/hypocrisy-meter/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/hypocrisy-meter.gif?fit=324%2C241&amp;ssl=1" data-orig-size="324,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hypocrisy-meter" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/hypocrisy-meter.gif?fit=300%2C223&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/hypocrisy-meter.gif?fit=324%2C241&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/hypocrisy-meter.gif?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/12/10/mega-rich-environmentalists-respond-to-questions-about-their-use-of-private-jets/" title="Permalink to Mega-Rich Environmentalists Respond To Questions About Their Use Of Private Jets" rel="bookmark">Mega-Rich Environmentalists Respond To Questions About Their Use Of Private Jets</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-241849" class="post-241849 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-hypocrisy tag-cop25 tag-greta-thunberg">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/12/02/british-yacht-skipper-26-wiped-out-the-carbon-emissions-saved-by-greta-thunbergs-sail-across-the-atlantic-by-flying-out-to-the-us-to-help-her/"><img width="50" height="50" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="241851" data-permalink="https://wattsupwiththat.com/2019/12/02/british-yacht-skipper-26-wiped-out-the-carbon-emissions-saved-by-greta-thunbergs-sail-across-the-atlantic-by-flying-out-to-the-us-to-help-her/21668394-7743223-image-a-1_1575190486406/#main" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?fit=634%2C428&amp;ssl=1" data-orig-size="634,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="21668394-7743223-image-a-1_1575190486406" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?fit=634%2C428&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2019/12/21668394-7743223-image-a-1_1575190486406.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/12/02/british-yacht-skipper-26-wiped-out-the-carbon-emissions-saved-by-greta-thunbergs-sail-across-the-atlantic-by-flying-out-to-the-us-to-help-her/" title="Permalink to British yacht skipper, 26, wiped out the carbon emissions saved by Greta Thunberg&#8217;s sail across the Atlantic by flying out to the US to help her" rel="bookmark">British yacht skipper, 26, wiped out the carbon emissions saved by Greta Thunberg&#8217;s sail across the Atlantic by flying out to the US to help her</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2019/12/16/my-thoughts-post-madrid-cop25/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;My Thoughts: Post-Madrid #COP25</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			12 thoughts on &ldquo;<span>UN bureaucrats chow down on burgers &ndash; while attacking meat</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-2872821">
		<article id="comment-2872821" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Pat Frank</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872821"><time datetime="2019-12-16T18:11:22-08:00">
					December 16, 2019 at 6:11 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Vege-vegan-anti-meat-climateers: peak meathead.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872821#respond' data-commentid="2872821" data-postid="243175" data-belowelement="comment-2872821" data-respondelement="respond" aria-label='Reply to Pat Frank'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2872828">
		<article id="comment-2872828" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Richmond</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872828"><time datetime="2019-12-16T18:17:22-08:00">
					December 16, 2019 at 6:17 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Harrison ford a vegetarian? Well OK Then, I am a Vegetarian also; I only eat animals that are herbivores. </p>
<p>The fact that Harrison Ford owns a fleet of CO2 spewing aircraft is not seen as hypocritical by the interviewer.</p>
<p>Go (CO2) figure.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872828#respond' data-commentid="2872828" data-postid="243175" data-belowelement="comment-2872828" data-respondelement="respond" aria-label='Reply to Richmond'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-2872869">
		<article id="comment-2872869" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">steve case</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872869"><time datetime="2019-12-16T19:13:44-08:00">
					December 16, 2019 at 7:13 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Mr. Harrison Ford landed on a taxi way at a Class C airport <a href="http://vfrmap.com/?type=vfrc&amp;lat=33.676&amp;lon=-117.868&amp;zoom=10&amp;api_key=763xxE1MJHyhr48DlAP2qQ" rel="nofollow ugc">KSNA</a> and<br />
<a href="https://www.ainonline.com/aviation-news/general-aviation/2017-05-16/faa-opts-out-punishment-harrison-ford-taxiway-landing" rel="nofollow ugc">https://www.ainonline.com/aviation-news/general-aviation/2017-05-16/faa-opts-out-punishment-harrison-ford-taxiway-landing</a><br />
the FAA decides to opt out of punishment.  If you or I did that we&#8217;d have our pilots license revoked in a New York minute.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872869#respond' data-commentid="2872869" data-postid="243175" data-belowelement="comment-2872869" data-respondelement="respond" aria-label='Reply to steve case'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-3" id="li-comment-2872886">
		<article id="comment-2872886" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Joel O'Bryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872886"><time datetime="2019-12-16T19:43:21-08:00">
					December 16, 2019 at 7:43 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Maybe, maybe not on the license revocation.<br />
FAA simply requiring a recert of the biennial check with a check pilot would probably be what most private pilots would get if it was an honest mistake. At 77yo, Mr Ford doesn&#8217;t have many years of Class 3 medical &#8220;pass&#8221; remaining in him &#8212; issues of vision, hearing, EKG, etc.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872886#respond' data-commentid="2872886" data-postid="243175" data-belowelement="comment-2872886" data-respondelement="respond" aria-label='Reply to Joel O&#039;Bryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2872839">
		<article id="comment-2872839" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Joel O'Bryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872839"><time datetime="2019-12-16T18:31:02-08:00">
					December 16, 2019 at 6:31 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Craig,</p>
<p>Very well written.  Nice easy to read. You pulled no punches about what the UNFCCC COP process is about &#8212;  money and power, all while the West&#8217;s middle class gets it up the proverbial wahzoo by design. And the Elites and uber rich like the fake Han Solo and his HollyWood pals can get their fly-in cheeseburgers.</p>
<p>As an aside someone should put out a paparazzi bounty for a photo of Mr Solo digging into a steak in 2020.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872839#respond' data-commentid="2872839" data-postid="243175" data-belowelement="comment-2872839" data-respondelement="respond" aria-label='Reply to Joel O&#039;Bryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2872842">
		<article id="comment-2872842" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">philincalifornia</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872842"><time datetime="2019-12-16T18:37:40-08:00">
					December 16, 2019 at 6:37 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;They also aren’t too keen on adopting Germany’s anti-coal and gas policies. They’ve got experience with that country too&#8221;</p>
<p>We have a winner of the WUWT Understatement of the Year Award. </p>
<p>What&#8217;s happening with the $29 Billion shortfall at the UN, or did they lie about that too?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872842#respond' data-commentid="2872842" data-postid="243175" data-belowelement="comment-2872842" data-respondelement="respond" aria-label='Reply to philincalifornia'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2872853">
		<article id="comment-2872853" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Nicholas McGinley</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872853"><time datetime="2019-12-16T18:53:34-08:00">
					December 16, 2019 at 6:53 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>So now he only flies up the coast for a salad?<br />
 I think we need to get some paparazzi&#8217;s to follow him around and see if he is fibbing.<br />
 Did Marc happen to notice any flames coming from Harrison&#8217;s lower body region?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872853#respond' data-commentid="2872853" data-postid="243175" data-belowelement="comment-2872853" data-respondelement="respond" aria-label='Reply to Nicholas McGinley'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2872856">
		<article id="comment-2872856" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Derg</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872856"><time datetime="2019-12-16T19:00:24-08:00">
					December 16, 2019 at 7:00 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>“ Benny the Bull interviews anti-meet delegates to COP-25”</p>
<p>Is this a play on words or did he mean “meat?”</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872856#respond' data-commentid="2872856" data-postid="243175" data-belowelement="comment-2872856" data-respondelement="respond" aria-label='Reply to Derg'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2872857">
		<article id="comment-2872857" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Luke</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872857"><time datetime="2019-12-16T19:03:06-08:00">
					December 16, 2019 at 7:03 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Gore’s investments are all in fake food now, so it’s unsurprising that they’re attempting to ruin farmers just like they ruined coal and want to ruin fracking. America’s unionized manufacturing workers need to understand that if Democrats win the election next their they’re next. Quit listening to wannabe Democrats who run your union. They’ll do anything to get their government jobs while you’re poor.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872857#respond' data-commentid="2872857" data-postid="243175" data-belowelement="comment-2872857" data-respondelement="respond" aria-label='Reply to Luke'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2872868">
		<article id="comment-2872868" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Len Werner</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872868"><time datetime="2019-12-16T19:12:08-08:00">
					December 16, 2019 at 7:12 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>As a geologist, I&#8217;ve spent many hours in, and paying for, a De Havilland Beaver, one of Harrison Ford&#8217;s pride and joys&#8211;not the one he inadvertently landed on a taxiway.  (I&#8217;ve been a pilot too since 1978&#8211;and I&#8217;ve never done that despite landing many times at similar airports.)</p>
<p>A Beaver doing work burns about a barrel of avgas an hour.  That&#8217;s pretty expensive even for a veggieburger.</p>
<p>Now I&#8217;m not criticizing Ford for flying;   I do it too, have owned an aircraft since 1979, and have bought some very expensive cups of coffee.  But I didn&#8217;t go to COP25 and tell everyone else to cut back;  I&#8217;d have gone to the Heartland meeting and begged them to burn more.  Atmospheric CO2 is dangerously low.</p>
<p>Incidentally, if you&#8217;d like to hear how Mr. Ford does without a script&#8211;it makes interesting listening.  He&#8217;s about as good as Greta!  I understand that this audio is embarrassing to Harrison Ford&#8211;but as it was he who went to COP25 to lecture and hector, it is only fair that everyone know just who is lecturing them.</p>
<p><a href="https://www.youtube.com/watch?v=tzy9jCFk0Iw" rel="nofollow ugc">https://www.youtube.com/watch?v=tzy9jCFk0Iw</a></p>
<p>I&#8217;ll still criticize a couple of his landings though.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872868#respond' data-commentid="2872868" data-postid="243175" data-belowelement="comment-2872868" data-respondelement="respond" aria-label='Reply to Len Werner'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2872875">
		<article id="comment-2872875" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">DMacKenzie</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872875"><time datetime="2019-12-16T19:19:10-08:00">
					December 16, 2019 at 7:19 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Wow, a failure to be in touch with reality.  Of the total land area of or planet of 149 million sq. Km. only 11 million is cropland while more than double that at 28 million is considered pasture/herd lands.  Another 12  million is bush, 39 million is forest and jungle, about 1.5 million is within city limits, but some cities are less than half urban development.  Animal husbandry is the best way to economically utilize those 28 million Sq. Km., unless humans possibly take a liking to boiled grass. And the other half of the land area of the planet is rock, desert, and ice.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872875#respond' data-commentid="2872875" data-postid="243175" data-belowelement="comment-2872875" data-respondelement="respond" aria-label='Reply to DMacKenzie'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2872889">
		<article id="comment-2872889" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">n.n</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#comment-2872889"><time datetime="2019-12-16T19:50:58-08:00">
					December 16, 2019 at 7:50 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Climate bigotry&#8230; sanctimonious hypocrisy.  Pro-Choice, selective, opportunistic, politically congruent religion.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/?replytocom=2872889#respond' data-commentid="2872889" data-postid="243175" data-belowelement="comment-2872889" data-respondelement="respond" aria-label='Reply to n.n'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='243175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88bfbe95b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6HM4TJK3HT8RG" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>412,263,920 hits</li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://wattsupwiththat.com/2019/12/16/its-official-we-are-in-a-deep-solar-minimum/" class="bump-view" data-bump-view="tp">It&#039;s official: we are in a &quot;deep&quot; solar minimum.</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/15/what-the-boris-landslide-means-for-the-climate-debate/" class="bump-view" data-bump-view="tp">What the Boris landslide means for the climate debate</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/15/no-seat-climate-brat-greta-thunberg-learns-the-hard-way-why-most-people-prefer-to-fly/" class="bump-view" data-bump-view="tp">No seat! Climate Brat Greta Thunberg Learns the Hard Way Why Many People Prefer to Fly</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/16/monday-mirthiness-scottadamssays-nails-the-universal-boogeyman/" class="bump-view" data-bump-view="tp">Monday Mirthiness @ScottAdamsSays nails the universal boogeyman</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/15/the-toxic-rhetoric-of-climate-change/" class="bump-view" data-bump-view="tp">The toxic rhetoric of climate change</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/09/the-antidote-to-gretathunberg-naomi-seibt-former-climate-alarmist-turned-climate-skeptic/" class="bump-view" data-bump-view="tp">The antidote to @GretaThunberg - Naomi Seibt - former climate alarmist turned climate skeptic</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/14/st-greta-calls-for-execution-of-world-leaders-who-defy-her-commands/" class="bump-view" data-bump-view="tp">Did &quot;Che&quot; Greta Call for Execution of World Leaders Who Defy Her Commands?</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/15/cop25-the-neverending-tory/" class="bump-view" data-bump-view="tp">#COP25 - The Neverending $tory</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/15/anger-erupts-at-u-n-climate-summit-as-major-economies-resist-bold-action/" class="bump-view" data-bump-view="tp">Anger erupts at U.N. climate summit as major economies resist bold action</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/12/14/young-republicans-crack-demand-climate-action/" class="bump-view" data-bump-view="tp">Young Republicans Crack, Demand Climate Action</a>					</li>
				</ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4-5df856d06fd15">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5df856d06fd15',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener noreferrer"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener noreferrer"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener noreferrer">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener noreferrer">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 58,603 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5-5df856d070252">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5df856d070252',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/" aria-current="page">UN bureaucrats chow down on burgers &ndash; while attacking meat</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/my-thoughts-post-madrid-cop25/">My Thoughts: Post-Madrid #COP25</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/its-official-we-are-in-a-deep-solar-minimum/">It&#8217;s official: we are in a &#8220;deep&#8221; solar minimum.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/al-gore-says-democratic-candidates-should-absolutely-run-on-aocs-green-new-deal-report/">Al Gore Says Democratic Candidates Should Absolutely Run On AOC&rsquo;s Green New Deal: Report</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/monday-mirthiness-scottadamssays-nails-the-universal-boogeyman/">Monday Mirthiness @ScottAdamsSays nails the universal boogeyman</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/nasas-operation-icebridge-completes-eleven-years-of-polar-surveys/">NASA&#8217;s Operation IceBridge Completes Eleven Years of Polar Surveys</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/a-conversation-with-susan-j-crockford-for-association-des-climato-ralistes/">A conversation with Susan J. Crockford&mdash;for Association des climato-r&eacute;alistes</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/16/weekly-climate-and-energy-news-roundup-390/">Weekly Climate and Energy News Roundup #390</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/no-seat-climate-brat-greta-thunberg-learns-the-hard-way-why-most-people-prefer-to-fly/">No seat! Climate Brat Greta Thunberg Learns the Hard Way Why Many People Prefer to Fly</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/is-fragile-masculinity-the-biggest-obstacle-to-climate-action/">Is fragile masculinity the biggest obstacle to climate action?</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/no-end-in-sight-for-the-biofuel-wars/">No end in sight for the biofuel wars</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/cop25-the-neverending-tory/">#COP25 &#8211; The Neverending $tory</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/anger-erupts-at-u-n-climate-summit-as-major-economies-resist-bold-action/">Anger erupts at U.N. climate summit as major economies resist bold action</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/the-toxic-rhetoric-of-climate-change/">The toxic rhetoric of climate change</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/12/15/what-the-boris-landslide-means-for-the-climate-debate/">What the Boris landslide means for the climate debate</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2019/12/'> December 2019 &nbsp;(116)</option>
	<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="9931">AGU 2019</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="9941">Opinon</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="9943">St. Greta</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.481481481481pt;" aria-label="Al Gore (238 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 9.037037037037pt;" aria-label="antarctica (91 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.2962962962963pt;" aria-label="Arctic (95 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.722222222222pt;" aria-label="Australia (121 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.2592592592593pt;" aria-label="Bill McKibben (79 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.6851851851852pt;" aria-label="california (102 items)">california</a>
<a href="https://wattsupwiththat.com/tag/carbon-dioxide/" class="tag-cloud-link tag-link-1421 tag-link-position-7" style="font-size: 8pt;" aria-label="Carbon dioxide (74 items)">Carbon dioxide</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="climate (173 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-9" style="font-size: 22pt;" aria-label="climate change (915 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-10" style="font-size: 8.6481481481481pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-11" style="font-size: 10.722222222222pt;" aria-label="Climatic Research Unit email controversy (122 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-12" style="font-size: 8.7777777777778pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-13" style="font-size: 12.796296296296pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-14" style="font-size: 11.62962962963pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-2691 tag-link-position-15" style="font-size: 8.3888888888889pt;" aria-label="Energy (80 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-16" style="font-size: 11.37037037037pt;" aria-label="environment (137 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-17" style="font-size: 20.833333333333pt;" aria-label="Global warming (747 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-18" style="font-size: 9.1666666666667pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-19" style="font-size: 11.240740740741pt;" aria-label="greenhouse gas (134 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-20" style="font-size: 9.037037037037pt;" aria-label="greenland (90 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-21" style="font-size: 9.5555555555556pt;" aria-label="Heartland Institute (99 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-22" style="font-size: 18.5pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-23" style="font-size: 12.148148148148pt;" aria-label="IPCC (159 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-24" style="font-size: 10.333333333333pt;" aria-label="James Hansen (114 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-4369 tag-link-position-25" style="font-size: 8.9074074074074pt;" aria-label="Judith Curry (89 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-26" style="font-size: 9.2962962962963pt;" aria-label="La Nina (94 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-27" style="font-size: 9.1666666666667pt;" aria-label="Little Ice Age (92 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-28" style="font-size: 8.9074074074074pt;" aria-label="Met Office (89 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-29" style="font-size: 11.240740740741pt;" aria-label="Michael Mann (133 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-30" style="font-size: 15.388888888889pt;" aria-label="NASA (278 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-31" style="font-size: 8.3888888888889pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-32" style="font-size: 12.277777777778pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-33" style="font-size: 8.2592592592593pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-5581 tag-link-position-34" style="font-size: 9.037037037037pt;" aria-label="NOAA (90 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-35" style="font-size: 8.2592592592593pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-36" style="font-size: 8.7777777777778pt;" aria-label="Peter Gleick (87 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-37" style="font-size: 8.9074074074074pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-38" style="font-size: 9.6851851851852pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-39" style="font-size: 10.203703703704pt;" aria-label="Sea ice (111 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-40" style="font-size: 10.203703703704pt;" aria-label="Steve McIntyre (111 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-41" style="font-size: 8.2592592592593pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-42" style="font-size: 13.962962962963pt;" aria-label="temperature (217 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-43" style="font-size: 8.2592592592593pt;" aria-label="Temperature record (79 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-44" style="font-size: 14.351851851852pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 8.7777777777778pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2019, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
	<a href="https://wattsupwiththat.com/privacy-policy-2/" >
		Cookie Policy	</a>
</div>
</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2019\/12\/16\/un-bureaucrats-chow-down-on-burgers-while-attacking-meat\/":243175};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/12/16/un-bureaucrats-chow-down-on-burgers-while-attacking-meat/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201951#ver=201951' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'146051786',post:'243175',tz:'-8',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '243175' ]);
</script>

</body>
</html>
<!--
	generated 1084 seconds ago
	generated in 0.256 seconds
	served from batcache in 0.003 seconds
	expires in 2516 seconds
-->
