<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Is ocean warming accelerating faster than thought? In a word, no. | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Is ocean warming accelerating faster than thought? In a word, no. Comments Feed" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"214315","token":"8278a21245","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='President Trump Tweets About Snow&#8230; Science &#8220;Journalist&#8221; Has Meltdown! Film at 11.' href='https://wattsupwiththat.com/2019/01/22/president-trump-tweets-about-snow-science-journalist-has-meltdown-film-at-11/' />

<link rel="canonical" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-TKH' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F01%2F22%2Fis-ocean-warming-accelerating-faster-than-thought%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F01%2F22%2Fis-ocean-warming-accelerating-faster-than-thought%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="by Nic Lewis There are a number of statements in Cheng et al. (2019) ‘How fast are the oceans warming’, (‘the paper’) that appear to be mistaken and/or potentially misleading. My analysis of these issues is followed by a reply from the paper’s authors. Contrary to what the paper indicates: Contemporary estimates of the trend&hellip;" />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/wuwt_newheader8.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is ocean warming accelerating faster than thought? In a word, no." />
<meta property="og:url" content="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/" />
<meta property="og:description" content="by Nic Lewis There are a number of statements in Cheng et al. (2019) ‘How fast are the oceans warming’, (‘the paper’) that appear to be mistaken and/or potentially misleading. My analysis of these …" />
<meta property="article:published_time" content="2019-01-22T18:00:28+00:00" />
<meta property="article:modified_time" content="2019-01-22T03:39:09+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/cropped-header23.jpg" />
<meta property="og:image:width" content="398" />
<meta property="og:image:height" content="398" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="Is ocean warming accelerating faster than thought? In a word, no." />
<meta name="twitter:image" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/11/cropped-header23.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-270x270.jpg" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-214315 single-format-standard custom-background cookies-not-set group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-214315" class="post-214315 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-heat-content-2 tag-cheng-et-al">
	<header class="entry-header">
		<h1 class="entry-title">Is ocean warming accelerating faster than thought? In a word, no.</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/jeeztheadmin/">charles the moderator</a> / <a class="entry-date" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/">2 hours ago <span style="display:none;">January 22, 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="entry-meta"><span style="font-size: 13px;">by Nic Lewis</span></div>
<div class="entry-content">
<p>There are a number of statements in <a href="http://science.sciencemag.org/content/363/6423/128">Cheng et al. (2019)</a> ‘How fast are the oceans warming’, (‘the paper’) that appear to be mistaken and/or potentially misleading. My analysis of these issues is followed by a reply from the paper’s authors.</p>
<p>Contrary to what the paper indicates:</p>
<ul>
<li>Contemporary estimates of the trend in 0–2000 m depth ocean heat content over 1971–2010 are closely in line with that assessed in the IPCC AR5 report five years ago</li>
<li>Contemporary estimates of the trend in 0–2000 m depth ocean heat content over 2005–2017 are significantly (&gt; 95% probability) smaller than the mean CMIP5 model simulation trend.</li>
</ul>
<hr />
<p><em>Ocean warming over 1971–2010 per IPCC AR5 and contemporary estimates </em></p>
<p><strong>1. </strong>The paper states: “The warming is larger over the 1971–2010 period than reported in AR5. The OHC trend for the upper 2000 m in AR5 ranged from 0.20 to 0.32 Wm<sup><span style="font-size: small;">−2</span></sup> during this period (<em>4</em>:<em> AR5</em>). The three more contemporary estimates that cover the same time period suggest a warming rate of 0.36 ± 0.05 (<em>6</em>: <em>Ishii</em> ), 0.37 ± 0.04 (<em>10</em>:<em> Domingues</em>), and 0.39 ± 0.09 (<em>2</em>:<em> Cheng</em>) Wm<sup><span style="font-size: small;">−2</span></sup>.” [Numbered references in this article are to the same numbered references in the paper. The number is followed by the lead author’s name, or AR5, where this aids clarity.]</p>
<p><strong>2.</strong> AR5 (<em>4</em>) featured 0–700 m depth ocean heat content (OHC) 1971-2010 linear trend estimates from five studies, ranging from 0.15 to 0.27 Wm<sup><span style="font-size: small;">−2 </span></sup> of the Earth’s surface. Adding the AR5 700–2000 m OHC 1971-2010 trend estimate of 0.09 Wm<sup><span style="font-size: small;">−2 </span></sup> brings the range up to 0.24 to 0.36 Wm<sup><span style="font-size: small;">−2 </span></sup>, not to 0.20 to 0.32 Wm<sup><span style="font-size: small;">−2</span></sup> as stated. The warming rates plotted in Supplementary Figure S1 agree to my values, not to those stated in the paper.</p>
<p><strong>3</strong><strong>.</strong> Importantly, although AR5 featured several OHC trend estimates for 0–700 m depth, its assessment of the Earth’s energy uptake (Section 3.2.3 and Box 3.1) used only the highest one (<em>10</em>:<em> Domingues</em>), adding the Levitus (<em>12</em>) 700–2000 m OHC trend to give a best estimate 0–2000 m warming rate over 1971–2010 of 0.36 Wm<sup><span style="font-size: small;">−2</span></sup>. That rate is identical to one (<em>6</em>:<em> Ishii</em>) of the three more contemporary estimates given in the paper and extremely close to the other two of them – within the innermost one-third of their uncertainty ranges.</p>
<p>See Figure 1, left hand section, and compare with the ‘Updated OHC estimates compared with AR5’ figure [Fig 2] in the paper. It is therefore misleading to claim that the warming is larger over the 1971–2010 period than reported in AR5.</p>
<p><strong>4.</strong> Moreover, over the final decade covered by AR5, 2002–2011, the trend of the 0–2000 m OHC time series that AR5 adopted for its assessment, 0.60 Wm<sup><span style="font-size: small;">−2</span></sup>, was noticeably higher than those for two of the three more contemporary estimated OHC datasets given in the paper (0.35 (<em>6</em>: <em>Ishii</em>) and 0.52 (<em>2</em>: <em>Cheng</em>) Wm<sup><span style="font-size: small;">−2</span></sup>) and, unsurprisingly, almost identical to the third (<em>10</em>:<em> Domingues</em> + <em>12</em>:<em> Levitus</em>).<a href="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png"><img class="wp-image-24660 alignright jetpack-lazy-image" src="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270" alt width="549" height="270" data-large-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270" data-medium-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=300" data-image-description data-image-title="fig1_cheng19.0-2000ohu.71_10.05_17.b" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="1101,541" data-orig-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/fig1_cheng19-0-2000ohu-71_10-05_17-b/" data-attachment-id="24660" data-lazy-srcset="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270 549w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=1098&amp;h=540 1098w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=150&amp;h=74 150w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=300&amp;h=147 300w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=768&amp;h=377 768w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=1024&amp;h=503 1024w" data-lazy-sizes="(max-width: 549px) 100vw, 549px" data-lazy-src="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-24660 alignright" src="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270" sizes="(max-width: 549px) 100vw, 549px" srcset="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270 549w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=1098&amp;h=540 1098w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=150&amp;h=74 150w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=300&amp;h=147 300w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=768&amp;h=377 768w, https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=1024&amp;h=503 1024w" alt="" width="549" height="270" data-large-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=549&amp;h=270" data-medium-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png?w=300" data-image-description="" data-image-title="fig1_cheng19.0-2000ohu.71_10.05_17.b" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="1101,541" data-orig-file="https://curryja.files.wordpress.com/2019/01/fig1_cheng19.0-2000ohu.71_10.05_17.b.png" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/fig1_cheng19-0-2000ohu-71_10-05_17-b/" data-attachment-id="24660" /></noscript></a></p>
<p>Figure 1: Updated 0–2000 m OHC linear trend estimates compared with AR5 and the CMIP5 mean. Error bars are 90% confidence intervals; black lines are means. Units relate to the Earth’s entire surface area.</p>
<p><em>Ocean warming over 2005–2017 per CMIP5 models and contemporary estimates</em></p>
<p><strong>5.</strong> The paper’s ‘Past and future ocean heat content changes’ figure [Fig 1] caption states: “Annual observational OHC changes are consistent with each other and consistent with the ensemble means of the CMIP5 models for historical simulations pre-2005 and projections from 2005–2017, giving confidence in future projections to 2100 (RCP2.6 and RCP8.5).” This does not appear to be true for the linear trends of the annual values for the 2005–2017 projections, at least.</p>
<p>The main text states: “Over this period (2005–2017) for the top 2000 m, the linear warming rate for the ensemble mean of the CMIP5 models is 0.68 ± 0.02 Wm<sup><span style="font-size: small;">−2</span></sup>, whereas observations give rates of 0.54 ± 0.02 (<em>2</em>), 0.64 ± 0.02 (<em>10</em>), and 0.68 ± 0.60 (<em>11</em>) Wm<sup><span style="font-size: small;">−2</span></sup>.”</p>
<p><strong>6.</strong> Five problems with this claim regarding 2005–2017 warming rates are:</p>
<p>(i)    the CMIP5 RCP2.6 and RCP8.5 projections top 2000 m OHC data archived for the paper shows an ensemble-mean linear warming rate over 2005–2017 of 0.70 ± 0.03 Wm<sup><span style="font-size: small;">−2</span></sup>, not 0.68 ± 0.02 Wm<sup><span style="font-size: small;">−2</span></sup>. The same is true when also including data from the third scenario used in the paper (RCP4.5).</p>
<p>(ii)  the underlying time series from which the third observational estimate is derived (Fig. 3.b in <em>11</em>: <em>Resplandy</em>) spans 1991–2016, and has a lower (and highly uncertain) linear trend from 2005 to 2016 (its final year) than the stated 0.68 Wm<sup><span style="font-size: small;">−2­</span></sup> (which is calculated over 1991–2016), so this estimate should be excluded;</p>
<p>(iii) the statement inexplicably omits the Ishii et al. (<em>6</em>) observational data, which also have a lower estimated trend (0.62 ± 0.07 Wm<sup><span style="font-size: small;">−2</span></sup>) than per CMIP5 over this period; and</p>
<p>(iv)  the uncertainty range for the Cheng (<em>2</em>) estimate appears to be seriously understated: I calculate that the estimate should be 0.54 ± 0.06 (rounding 0.055 up), not 0.54 ± 0.02.</p>
<p>(v)  adding the uncertainty ranges in quadrature, since CMIP5 and observational errors are independent, the CMIP5 ensemble mean trend is statistically inconsistent with the all three of these observational trend estimates (<em>2</em>:<em> Cheng</em>, <em>6</em>:<em> Ishii</em>, <em>10</em>:<em> Domingues</em>);</p>
<p>The right hand section of Figure 1 shows a corrected comparison of  CMIP5 mean and observational 0–2000 m depth ocean warming rates over 2005–2017.</p>
<p><strong>7.</strong> Although it is pointed out in the paper’s Supplementary material that volcanic eruptions after 2000 have not been taken into account in CMIP5 models (with a minor effect on projected warming since then), it has been shown that when underestimation of other growth in other drivers of climate change is accounted for there is no overall bias in post-2000 CMIP5 model forcing growth (Outten et al. 2015).</p>
<p><em>Other issues</em></p>
<p><strong>8.</strong> The straight black line in the ‘Past and future ocean heat content changes’ figure [Fig 1] for the Resplandy et al. (11) OHC estimate gives a misleading impression of close agreement with the three OHC time series based on <em>in situ</em> observations over 1991–2016: its trend uncertainty range is so large (0.08 to 1.28 Wm<sup><span style="font-size: small;">−2</span></sup>) that the apparent close agreement is most likely due to chance.</p>
<p><strong>9.</strong> The Press release for the paper claimed that ‘If no actions are taken (“business as usual”), the upper ocean above 2000 meters will warm by 2020 ZetaJoules by 2081-2100″, which is based on CMIP5 model RCP8.5 scenario simulations. That is misleading. RCP8.5 involves not only no actions (including those already carried out) being taken, but also emissions being unusually high for a business as usual scenario.<a href="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/#_edn2" name="_ednref2"><sup>[ii]</sup></a></p>
<p>Nicholas Lewis                                                                                          January 2019</p>
<p><small><span style="font-size: small;"><a href="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/#_ednref1" name="_edn1">[i]</a>  The paper does not directly claim that ocean warming is accelerating faster than thought; that is the headline of The New York Times article about the paper.</span></small></p>
<p><small><span style="font-size: small;"><a href="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/#_ednref2" name="_edn2">[ii]</a>  As the source paper (Riahi, K., et al., 2011: RCP 8.5–A scenario of comparatively high greenhouse gas emissions. DOI 10.1007/s10584-011-0149-y) states: “RCP8.5 combines assumptions about high population and relatively slow income growth with modest rates of technological change and energy intensity improvements, leading in the long term to high energy demand and GHG emissions in absence of climate change policies.”, and that “[RCP] 8.5 corresponds to a high greenhouse gas emissions pathway compared to the scenario literature”. As Riahi et al. (2011) make clear, the assumed energy intensity improvement rates are only about half the historical average while middling world GDP growth is assumed, leading to coal use increasing almost 10 fold by 2100.</span></small></p>
<p><strong>References<br />
</strong><small><span style="font-size: small;">2. L. Cheng et al., Sci. Adv. 3, e1601545 (2017).<br />
4. M. Rhein et al., in Climate Change 2013: The Physical Science Basis. Contribution of Working Group I to the Fifth Assessment Report of the Intergovernmental Panel on Climate Change, T. F. Stocker et al., Eds. (Cambridge Univ. Press, 2013), pp. 215–315.<br />
6. M. Ishii et al., Sci. Online Lett. Atmos. 13, 163 (2017).<br />
10. C. M. Domingues et al., Nature 453, 1090 (2008).<br />
11. L. Resplandy et al., Nature 563, 105 (2018).<br />
12. S. Levitus et al., Geophys. Res. Lett. 39, L10603 (2012).<br />
<em>Additional references<br />
</em>Cheng, L., Abraham, J., Hausfather, Z. and Trenberth, K.E. (2019). How fast are the oceans warming?. Science, 363(6423), pp.128-129.<br />
Outten, S., P. Thorne, I. Bethke, and Ø. Seland (2015), Investigating the recent apparent hiatus in surface temperature increases: 1. Construction of two 30-member Earth System Model ensembles, J. Geophys. Res. Atmos., 120, doi:10.1002/2015JD023859</span></small></p>
<hr />
<p>&nbsp;</p>
<p><strong><em>Lijing Cheng has asked me to post also the following reply from the paper’s authors to my critique. I am pleased to do so and I thank him for providing it. I have replaced interspersed text extracted from my article with paragraph number references.  The authors’ responses are shown in blue. I have appended my comments, shown in red, on a number of them.  </em></strong></p>
<p><strong>Paragraphs 1 and 2</strong></p>
<p>Some questions have been raised concerning the numbers in our article (…) and indeed there is an inconsistency between a value in the supplementary material and the main text.  It relates to the use of linear trends and how to assign a change over various periods.  For longer time intervals, a linear trend is not a good fit to the data and use of that to assign a change can be misleading.  In the IPCC AR5, below 700m depth, it is stated that “the heating below 700 m is 62 TW for 1971-2010”.  They also state “For the ocean from 2000 m to bottom, a uniform rate of energy gain of 35 [6 to 61] TW from warming rates centred on 1992–2005 (Purkey and Johnson, 2010) is applied from 1992 to 2011, with no warming below 2000 m assumed prior to 1992.”  Hence the difference for the 700 to 2000 m layer is 62 -35 = 27 TW.  This is 0.05 W m<sup><span style="font-size: small;">-2</span></sup> and is what was used in the main text to produce the numbers quoted.   However, if instead one takes the 2 flat lines below 2000 m and subtracts from the actual values, and then fits a linear trend, the implied change is closer to 45 TW which gives the 0.09 W m<sup><span style="font-size: small;">-2</span></sup> plotted in Fig. S1.  If the latter is used instead, then the change from the old AR5 values to the newer OHC values is somewhat reduced (see figure below).  The increase is up to 40% over the prior IPCC estimates, and the average is 24%.  This exercise was prompted by a comment by Nic Lewis who we thank, and it highlights the uncertainty in actual trends and their use to depict changes.  The conclusions in our Perspective remain sound. If the alternative analysis method proposed by Nic Lewis is used, the change is not quite as dramatic as implied in some of the associated press releases.</p>
<p>Based on this:</p>
<ul>
<li>While there is an inconsistency that is not discussed between Fig. 2 and Fig S1, it reflects the uncertainties in previous OHC estimates and the associated methods. In particular, some values before 1980 or so are erratic (high values in the 1960s) and a linear trend is not a good fit to the time series.</li>
<li>All of our key points are still valid: (1) the best estimates are collectively higher than the 5 estimates featured in AR5 (0-63% higher). (2). And the best estimates are more consistent with each other (0.36/0/37/0.39 Wm<sup><span style="font-size: small;">−2 </span></sup>than 0.24~0.36 Wm<sup><span style="font-size: small;">−2 </span></sup>in AR5). (3). Model ensemble means are higher than 5 estimates featured in AR5 (0.39 Wm<sup><span style="font-size: small;">−2</span></sup>, 8-63% higher) and consistent with new/updated observations.</li>
<li>AR5-Box 3.1 used the strongest estimate without backup literature, we state this in the supplement (also read our replies below). So our study justifies the choice in Box 3.1 as we discussed in supplement. The new estimates could be 0-8% stronger than the selected estimate by AR5-Box 3.1 for 1971-2010. But we didn’t make claims regarding Box 3.1 in Science article, so this is not an issue.</li>
<li>This would be an adjusted Fig. 2 (plot below) if we used the different value, the key messages do not change:</li>
</ul>
<p><a href="https://curryja.files.wordpress.com/2019/01/chengreply1.png"><img class="wp-image-24661 aligncenter jetpack-lazy-image" src="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210" alt width="454" height="210" data-large-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210?w=456" data-medium-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210?w=300" data-image-description data-image-title="chengreply1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="456,211" data-orig-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/chengreply1/" data-attachment-id="24661" data-lazy-srcset="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210 454w, https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=150&amp;h=69 150w, https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=300&amp;h=139 300w, https://curryja.files.wordpress.com/2019/01/chengreply1.png 456w" data-lazy-sizes="(max-width: 454px) 100vw, 454px" data-lazy-src="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-24661 aligncenter" src="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210" sizes="(max-width: 454px) 100vw, 454px" srcset="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210 454w, https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=150&amp;h=69 150w, https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=300&amp;h=139 300w, https://curryja.files.wordpress.com/2019/01/chengreply1.png 456w" alt="" width="454" height="210" data-large-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210?w=456" data-medium-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210?w=300" data-image-description="" data-image-title="chengreply1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="456,211" data-orig-file="https://curryja.files.wordpress.com/2019/01/chengreply1.png?w=454&amp;h=210" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/chengreply1/" data-attachment-id="24661" /></noscript></a></p>
<p>Additionally, the Domingues value for 0-700m should have extremely large error bars: all of the values prior to 1970 are much higher than from 1970 to 1980 in AR5, (see AR5 Figure 3.2; given also below) and hence the trends for that estimate are extremely dependent on the period used.  Whether that value was used or not in AR5 (and we state it was), the AR5 message is that they really didn’t know the value at all well, and now we do.</p>
<p><em>Nic Lewis comments:</em></p>
<p>a) Their arguments justifying their deduction of 35 TW from the AR5 1971–2010 linear trend below- 700 m ocean heating rate to give their 700–2000 m layer heating rate of 27 TW (0.053 Wm<sup><span style="font-size: small;">−2</span></sup>) make no sense. AR5 arrived at its sub-700 m deep OHC time series (plotted in Box 3.1 Figure 1) by adding, from 1992 onwards, { (year – 1991) * 1.10 ZJ } to its estimate of 700–2000 m depth OHC [1.10 ZJ / year = 35 TW].</p>
<p>The only correct way to derive the AR5 700–2000 m depth OHC time series is to take its sub-700 m OHC time series and reverse out this addition, which is what I did. Cheng et al.’s method gives the wrong 1971–2010 rate of 700–2000 m depth ocean heating irrespective of whether this is measured by a linear trend or otherwise.</p>
<p>b) Their explanation of the inconsistency between their Fig 2 and their Fig S1 conflicts with the facts. They imply in the supplementary material that for both figures the warming rates are linear trends from an ordinary least squares (OLS) fit. Whether or not an OLS fit is ideal is irrelevant; it is what AR5 did and is what Cheng et al. indicated they did. I have verified that their Fig S1 estimates agree to OLS fits to their data. It is undeniable that the AR5 warming rates plotted in their Fig 2 are erroneous.</p>
<p>c) Numerical simulations using strongly autocorrelated random errors confirm that the 1971–2010 trend uncertainty for the Domingues 0–700 m OHC trend stated in AR5, which is incorporated in the AR5 0–2000 m trend uncertainty plotted in my Fig 1, appears to adequately reflect the large uncertainty that AR5 showed the Domingues estimates as having in pre-Argo years (which dominates the uncertainty shown in Box 3.1 Fig 1).</p>
<p><strong>Paragraph 3</strong></p>
<p>Please read our <a href="http://science.sciencemag.org/content/suppl/2019/01/09/363.6423.128.DC1">supplement</a>, we fully describe the whole story as follows :</p>
<p><small><span style="font-size: small;">“IPCC-AR5 (<em>1</em>) featured five estimates for OHC within 0-700m including Levitus et al. (<em>2</em>) (LEV), Ishii et al. (<em>3</em>) (ISH), Domingues et al. (<em>4</em>) (DOM), Palmer et al. (<em>5</em>) (PAL), Smith and Murphy (<em>6</em>) (SMT), one estimate for 700-2000m: Levitus et al. (<em>2</em>) (LEV) and one estimate below 2000 m: Purkey and Johnson (<em>7</em>) (PG). For the Earth’s energy budget inventory (Box 3.1 in Ref. (<em>1</em>)) and other places, DOM, LEV and PG are used for 0-700m, 700-2000m, and below 2000m respectively. Among the five 0-700m OHC estimates in AR5, the minimum yields an ocean warming of 74 [43 to 105] TW (SMT) within 1971-2010, which is almost half of the maximum, with a rate of OHC change of 137 [120 to 154] TW (DOM). If all of five estimates are treated equally, a huge error bar has to be put in the final OHC estimate, downplaying the reliability of OHC records.</span></small></p>
<p><small><span style="font-size: small;">AR5 chose the DOM estimate to assess Earth’s energy budget, rather than any others or an ensemble mean of the five featured estimates by stating:</span></small></p>
<blockquote><p><em><small><span style="font-size: small;">‘Generally the smaller trends are for estimates that assume zero anomalies in areas of sparse data, as expected for that choice, which will tend to reduce trends and variability. Hence the assessment of the Earth’s energy uptake (Box 3.1) employs a global UOHC estimate (Domingues et al., 2008) chosen because it fills in sparsely sampled areas and estimates uncertainties using a statistical analysis of ocean variability patterns.’</span></small></em></p></blockquote>
<p><small><span style="font-size: small;">In this way, the ‘conservative error’ of many estimates has been identified in AR5 but not supported by the literature. Since AR5, many studies have been looked into this issue either directly or indirectly (<em>8-13</em>) and several new/revised estimates are available, and are chosen by our study.</span></small></p>
<p><small><span style="font-size: small;">For OHC within 0-700m, the new CHG and ISH estimates are consistent with DOM (Figure S1). The three estimates are collectively higher than LEV/ISH/PAL/SMT featured in AR5 (Figure S1). Therefore, the progress after AR5 justifies the choice of DOM in AR5 for OHC 0-700m.”</span></small></p>
<p>We note that the AR5 featured five different OHC estimates available at the time in the main body of their assessment and the main figure (Fig. 3.2), shown below. We feel that this justifies comparing newer OHC estimates to all five series, rather than just the Domingues series that the AR5 chose to highlight.<a href="https://curryja.files.wordpress.com/2019/01/chengreply2.png"><img data-attachment-id="24657" data-permalink="https://wattsupwiththat.com/2010/09/10/friday-funny-lord-oxburghs-cru-pie/oxburgh_pie/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie.jpg" data-orig-size="465,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oxburgh_pie" data-image-description data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie-300x266.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie.jpg" class="size-full wp-image-24657 aligncenter jetpack-lazy-image" src="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500" alt data-lazy-srcset="https://curryja.files.wordpress.com/2019/01/chengreply2.png 424w, https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=133 133w, https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=266 266w" data-lazy-sizes="(max-width: 424px) 100vw, 424px" data-lazy-src="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="24657" data-permalink="https://wattsupwiththat.com/2010/09/10/friday-funny-lord-oxburghs-cru-pie/oxburgh_pie/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie.jpg" data-orig-size="465,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oxburgh_pie" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie-300x266.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/oxburgh_pie.jpg" class="size-full wp-image-24657 aligncenter" src="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500" sizes="(max-width: 424px) 100vw, 424px" srcset="https://curryja.files.wordpress.com/2019/01/chengreply2.png 424w, https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=133 133w, https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=266 266w" alt="" data-large-file="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500?w=424" data-medium-file="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500?w=266" data-image-description="" data-image-title="chengreply2" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="424,479" data-orig-file="https://curryja.files.wordpress.com/2019/01/chengreply2.png?w=500" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/chengreply2/" data-attachment-id="24657" /></noscript></a><br />
Additionally, when the 700-2000m values from Levitus are used (as discussed above), recent records still show 0% to 8% more warming over the 1971-2010 period than the AR5 Domingues value: 0.36 ± 0.05 (Ishii), 0.37 ± 0.04 (Domingues+Levitus), and 0.39 ± 0.09 (Cheng) compared to the old Domingues value of 0.36 Wm<sup><span style="font-size: small;">−2</span></sup>.</p>
<p>Incidentally, since we have this figure here: note the big bump in Domingues in the top panel in the 1950s and 60s.  Also note the bump in the 1970s in the 700 to 2000 m layer.</p>
<p><em>Nic Lewis comments:</em></p>
<p>None of these points affects what I say in my article. The paper says ” These recent observation-based OHC estimates show highly consistent changes since the late 1950s (see the figure). The warming is larger over the 1971–2010 period than reported in AR5. The OHC trend for the upper 2000 m in AR5 ranged from 0.20 to 0.32 W m−2 during this period (4).” Since the figure referred to shows only 0–2000 m OHC, it is implicit that ” The warming is larger over the 1971–2010 period” in the next sentence refers to warming in the 0–2000 m ocean layer. AR5 only featured 0–700 m OHC dataset other than Domingues when discussing warming of that ocean layer; it did not use any of them to estimate warming over 0–2000 m .</p>
<p><strong>Paragraph 4</strong></p>
<p>The period from 2002-2011 seems somewhat arbitrary, and we chose to focus on the 1971-2010 period as it was the one specifically highlighted in the AR5. We would expect greater agreement between older and newer estimates of OHC changes after around 2005 (when Argo data begins being available), as corrections of XBT measurements and better spatial interpolation approaches – which were the primary changes made to newer OHC datasets – matter much more prior to the early 2000s. And there is a better agreement after 2005, Johnson et al. 2018 BAMS state of climate show this already. We do give updated values for 2005-2017 (Argo period) for comparison with CMIP5.</p>
<p>Further, we could see the time series plot similar to AR5-Fig.3.2 below, the new time series apparently show better consistency than AR5-Fig. 3.2 among estimates.<a href="https://curryja.files.wordpress.com/2019/01/chengreply3.png"><img class=" wp-image-24658 aligncenter jetpack-lazy-image" src="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350" alt width="453" height="350" data-large-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350" data-medium-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=300" data-image-description data-image-title="chengreply3" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="546,422" data-orig-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/chengreply3/" data-attachment-id="24658" data-lazy-srcset="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350 453w, https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=150&amp;h=116 150w, https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=300&amp;h=232 300w, https://curryja.files.wordpress.com/2019/01/chengreply3.png 546w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class=" wp-image-24658 aligncenter" src="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350" sizes="(max-width: 453px) 100vw, 453px" srcset="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350 453w, https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=150&amp;h=116 150w, https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=300&amp;h=232 300w, https://curryja.files.wordpress.com/2019/01/chengreply3.png 546w" alt="" width="453" height="350" data-large-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=453&amp;h=350" data-medium-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png?w=300" data-image-description="" data-image-title="chengreply3" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-comments-opened="1" data-orig-size="546,422" data-orig-file="https://curryja.files.wordpress.com/2019/01/chengreply3.png" data-permalink="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/chengreply3/" data-attachment-id="24658" /></noscript></a>Figure.  Times series of OHC 0-2000m for the four best estimates compared with CMIP5 model ensemble mean and two-sigma model spread.</p>
<p><em>Nic Lewis comments:</em></p>
<p>My paragraph 4 is simply an observation; it does not claim to point to any mistake in the paper. Nor does it bear on my point that it is misleading to claim that the warming is larger over the 1971–2010 period than reported in AR5.</p>
<p><strong>Paragraph 5</strong></p>
<p>First, 2005-2017 is a short period, there are many uncertainties: 1) There are short-term variability in the time series (i.e. Interannual variability such as ENSO) and uncertainty in observations, these can impact the trend calculation in a short period within 2005-2017;  2) CMIP5 models do not contain natural variability in phase with actual natural variability, and 3) do not contain realistic forcings after 2005. We discuss this in some detail in supplement:</p>
<p>“We show in the main text that over the period of 2005-2017, the linear warming rate for the ensemble mean of the CMIP5 models is 0.68±0.02 W m<sup><span style="font-size: small;">-2</span></sup>, slightly larger than the observations (ranging from 0.54±0.02 to 0.64±0.02). Many studies, including Gleckler et al. (13) and Schmidt et al. (16) have shown that the volcanic eruptions after 2000 have not been taken into account in CMIP5 models. Taking this into account, the Multi-Model-Average of CMIP5 simulations will be more consistent with observations during the recent decade (13).”</p>
<p>Gleckler et al. 2016 explicitly addressed the volcano impacts in ocean heat content comparison between model and observations, after Outton et al. 2015, they suggested a correction for a global volcanic aerosol forcing since 2000 of 0.19<em>±</em>0.09 Wm<sup><span style="font-size: small;">−2</span></sup>.</p>
<p><em>Nic Lewis comments:</em></p>
<p>None of this is relevant to my point that the claim in the caption to Fig 1 of the paper that “Annual observational OHC changes are consistent with each other and consistent with the ensemble means of the CMIP5 models for historical simulations pre-2005 and projections from 2005–2017” is contradicted by the differences in the linear trends of the data involved over 2005–2017, having regard to the trend uncertainty ranges.</p>
<p><strong>Paragraph 6</strong></p>
<p>(i)   As we point out in the supplementary materials (figure caption) “CMIP5 results (historical runs from 1971 to 2005 and RCP4.5 from 2006 to 2010) are indicated by the green bar”. Using CMIP5 historical + RCP4.5 runs gives us 0.68 ± 0.02 Wm−2. We could have been clearer in the main paper which RCP runs were shown in the trends comparison part of the figure; we did in earlier drafts of the article but it was cut at the suggestion of the editors at Science to shorten/simplify the figure caption.</p>
<p>(ii)  Resplandy explicitly state in their paper that the trustable estimate is the linear trend, rather than annual values, because the O2 and CO2 changes on annual scales are not primarily driven by temperature. Hence we only use their linear trend (the revised version shown in Real Climate).</p>
<p>(iii) Earlier drafts of the paper did include the Ishii estimate, though it was omitted from the final version due to length constraints as it fell between the 0.54 (Cheng) and 0.64 (Dom/Lev) instrumental estimates noted. We should have made this clearer (e.g. mention that instrumental estimates range from 0.54 to 0.64), although its exclusion here does not impact any of our conclusions. As the 0.62 Ishii estimate is closer to the Dom/Lev than Cheng, its inclusion would make the overall range of instrumental estimates seem closer to CMIP5 over this period.</p>
<p>(iv)  We used the error calculation presented in Foster and Rahmstorf 2011, which takes accounts of the autocorrelations in a time series.</p>
<p>OHC_errorbar=1.65*OHC_se*sqrt(v)</p>
<p>Where:</p>
<ul>
<li>OHC_se is standard error using OLS.</li>
<li>v=1+2*p1/(1-q)</li>
<li>p1=OHC_autocorrelation(2)</li>
<li>q= OHC_autocorrelation(3) / OHC_autocorrelation(2)</li>
<li>OHC_autocorrelation is the autocorrelation of the time series.</li>
</ul>
<p>Using this method, we can replicate the error bar provided by AR5, so it should be nearly identical to AR5 method.</p>
<p>We also get 0.06 uncertainty range for Cheng (2) if simply using OLS method. But this does not impact the comparison between new/updated observations and model.</p>
<p>(v)  The four new/updated best estimates are 0.54, 0.62, 0.64, and 0.68 Wm<sup><span style="font-size: small;">-2</span></sup>. The CMIP5 historical + RCP4.5 model ensemble mean is 0.68 Wm-2. If we focus on instrumental estimates (and exclude Resplandy et al given its large uncertainties), the CMIP5 models are a bit higher than observations during the Argo era, although, as we discuss in the Supplementary Materials and our previous replies, mismatches between projected and observed forcings in the forecast period are expected to give differences over this period.</p>
<p><em>Nic Lewis comments:</em></p>
<p>(i)    No indication is given in the paper or the supplementary material that “the linear warming rate for the ensemble mean of the CMIP5 models” for the top 2000 m over 2005–2017 referred only to projections based on the RCP4.5 scenario. Although the authors were unlucky to have an editor who was more concerned with presentation than scientific content, they, not the editor, are ultimately responsible for the paper.<br />
The caption to their Fig 1, which states that annual observed OHC changes are consistent with the ensemble means of the CMIP5 models, shows projections based on the RCP2.6 and RCP8.5 scenarios. The relevant 2005–2017  trends for those scenarios are respectively 0.70 and 0.71 Wm<sup><span style="font-size: small;">-2</span></sup>.</p>
<p>(ii)  This supports my point that the 2005–2017 trend estimatable from the (revised) Resplandy data is highly uncertain. The fact that the estimated 1991–2016 Resplandy trend is somewhat less uncertain (at 0.68 ± 0.60 Wm<sup><span style="font-size: small;">-2</span></sup>) does not justify treating it as also being the 2005–2017 trend. The fact is that the information available from the Resplandy data is so imprecise that it adds almost nothing to knowledge about ocean warming trends over 2005–2017.</p>
<p>(iii) Noted. IMO this issue illustrates a problem with publishing papers in Science and similar ‘high profile’ journals.</p>
<p>(iv) I also used the error calculation presented in Foster and Rahmstorf 2011. I estimated the relevant autocorrelations over 2005–2017, since that was the period over which the trend was being estimated. They were insignificantly negative for the Cheng data, so no correction to the OLS standard error  estimate of 0.0332 was appropriate. Multiplying this by 1.65 gives a 5–95% uncertainty range of, rounded up, ±0.06. The authors appear to agree with this value. I cannot understand how a correction for autocorrelation could possibly reduce the uncertainty range by a factor of three in these circumstances. The paper’s ±0.02 uncertainty range for the Cheng 0–2000 m 2005–2017 trend seems clearly wrong.</p>
<p>(v)  Using data only from the RCP4.5 scenario simulations, giving an ensemble mean lower than that for RCP2.6 only, for RCP8.5 only, and for all three scenarios combined, appears to be unjustified (even if had been disclosed).</p>
<p><strong>Paragraph 7</strong></p>
<p>Gleckler et al. 2016/Santer et al. 2014 (cited in our supplement) explicitly addressed the volcano impacts, after Outton et al. 2015, see our previous reply.<br />
Also:<br />
Schmidt, A., Mills, M. J., Ghan, S., Gregory, J. M., Allan, R. P., Andrews, T., et al. (2018). Volcanic radiative forcing from 1979 to 2015. Journal of Geophysical Research: Atmospheres, 123. <a href="https://doi.org/10.1029/2018JD028776" rel="nofollow">https://doi.org/10.1029/2018JD028776</a></p>
<p><em>Nic Lewis comments:</em></p>
<p>This is irrelevant. Outten et al 2015 also included the omission in CMIP5 models of the impacts of recent volcanic eruptions, but found that it was fully offset by the net impact of misestimation of recent changes in other forcings.</p>
<p><strong>Paragraph 8</strong></p>
<p>We agree that the uncertainties in the revised Resplandy estimate are quite large, as we note when including them in the paper over the 2005-2017 Argo period (0.68 ± 0.60 Wm<sup><span style="font-size: small;">−2</span></sup>). Unfortunately showing the error bars of all the underlying observational series in main text figure as well as those of the climate models would have made it unreadable, and the fact that the Resplandy estimate does not extend back to 1971 means that it is left out of the “Updated OHC estimates compared with AR5” portion of the figure that does show individual series uncertainties. However, Resplandy et al does provide a novel approach to estimating ocean heat content, and we think their median estimate was worth showing alongside the three updated instrumental datasets, even if (unlike the other three datasets) Resplandy’s uncertainties are so large that they limit the claims that can be made regarding agreement with climate models.</p>
<p><strong>Paragraph 9</strong></p>
<p>We agree it is generally better to include the full definition of RCP8.5 to avoid any confusion, but in a press release for the general public we had to simplify. This does not impact the message in the published Science article. We note that there is an ongoing debate within the energy modeling and climate science community regarding RCP8.5 and the extent to which it represents a “business as usual” outcome, and that this is shifting with the availability of the SSP scenarios and the inclusion of a 7 w/m^2 forcing scenario in CMIP6. However, references to RCP8.5 as “business as usual” in the published literature are quite common, and the original paper presenting the RCP8.5 scenario (Riahi et al: <a href="https://link.springer.com/article/10.1007/s10584-011-0149-y">https://link.springer.com/article/10.1007/s10584-011-0149-y</a>) explicitly refers to it as “a high-emission business as usual scenario”.</p>
<p><strong>Closing statement by the paper’s authors:</strong></p>
<ol>
<li>Thanks for the critique, an alternative set of values could be used in Fig.2 in our calculation for 700-2000m OHC in AR5. But the uncertainties are large in those early years.</li>
<li>We believe that all of our conclusions are still valid:</li>
</ol>
<ul>
<li>After significant progress since AR5, the best OHC estimates show stronger warming than estimates featured in AR5 (0~63%), and they are also more consistent with each other.</li>
<li>The models are consistent with the best OHC estimates for the 1971-2010 period. While models are warming slightly faster than most of the observational records during the 2005-2017 period, this is expected because the volcanic aerosol effects are not fully included.</li>
</ul>
<p><em>Nic Lewis closing comment:</em></p>
<p>I thank the authors for their constructive response. I concur that OHC uncertainties are large in the early years of the 1971–2010 period.</p>
<p><strong>None of the authors’ responses refute any of my criticisms concerning factual errors and misleading statements in the paper.</strong></p>
<p>In particular, presenting my method of calculating AR5 0–2000 m warming rates over 1971–2010 as alternative to their method is like claiming that calculating 4 –  2 = 1 is an alternative to calculating  4 – 2 = 2.</p>
<hr />
</div>
<div>Reposted from <a href="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/">Judith Curry&#8217;s Climate Etc.</a></div>
<div class="entry-meta"><span class="meta-prep meta-prep-author">Posted on</span> <a title="9:49 am" href="https://judithcurry.com/2019/01/21/is-ocean-warming-accelerating-faster-than-thought/" rel="bookmark"><span class="entry-date">January 21, 2019</span></a> <span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" title="View all posts by niclewis" href="https://judithcurry.com/author/niclewis/" rel="author">niclewis</a></span></span></div>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-214315" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-214315" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-214315" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-214315" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-214315" class="share-google-plus-1 sd-button share-icon" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-214315-5c477bc9188bd' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=214315&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-214315-5c477bc9188bd' data-name='like-post-frame-146051786-214315-5c477bc9188bd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/">January 22, 2019</a> in <a href="https://wattsupwiththat.com/category/ocean-heat-content-2/" rel="category tag">Ocean Heat Content</a>. Tags: <a href="https://wattsupwiththat.com/tag/cheng-et-al/" rel="tag">Cheng et al</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-213840" class="post-213840 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-heat-content-2 tag-cheng-et-al tag-roy-spencer">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/01/16/media-reports-of-40-adjustment-in-ocean-warming-were-greatly-exaggerated/"><img width="50" height="50" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="213839" data-permalink="https://wattsupwiththat.com/2019/01/16/media-reports-of-40-adjustment-in-ocean-warming-were-greatly-exaggerated/cheng-etal-science-2019-33-cmip5-models-ohc-warming-profiles-1-550x516-jpg/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516.jpg" data-orig-size="554,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550&#215;516.jpg" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516-300x282.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516-50x50.jpg 50w, https://wattsupwiththat.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516-150x150.jpg 150w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/Cheng-etal-Science-2019-33-CMIP5-models-OHC-warming-profiles-1-550x516-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/01/16/media-reports-of-40-adjustment-in-ocean-warming-were-greatly-exaggerated/" title="Permalink to Media Reports of +40% Adjustment in Ocean Warming Were Greatly Exaggerated" rel="bookmark">Media Reports of +40% Adjustment in Ocean Warming Were Greatly Exaggerated</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-213168" class="post-213168 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-heat-content-2 tag-harvard tag-lia">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/01/09/the-little-ice-age-hundreds-of-years-ago-is-still-cooling-the-bottom-of-pacific-researchers-find/"><img width="50" height="50" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530-50x50.jpg" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="213173" data-permalink="https://wattsupwiththat.com/2019/01/09/the-little-ice-age-hundreds-of-years-ago-is-still-cooling-the-bottom-of-pacific-researchers-find/8135460-6558285-image-a-24_1546625702530/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530.jpg" data-orig-size="586,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8135460-6558285-image-a-24_1546625702530" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530-300x205.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530-50x50.jpg 50w, https://wattsupwiththat.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530-150x150.jpg 150w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2019/01/8135460-6558285-image-a-24_1546625702530-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/01/09/the-little-ice-age-hundreds-of-years-ago-is-still-cooling-the-bottom-of-pacific-researchers-find/" title="Permalink to The &#8216;Little Ice Age&#8217; hundreds of years ago is STILL cooling the bottom of Pacific, researchers find" rel="bookmark">The &#8216;Little Ice Age&#8217; hundreds of years ago is STILL cooling the bottom of Pacific, researchers find</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-213025" class="post-213025 post type-post status-publish format-standard has-post-thumbnail hentry category-ocean-heat-content-2 category-sea-level">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/01/07/study-reconstructing-ocean-warming-finds-ocean-circulation-changes-may-account-for-significant-portion-of-sea-level-rise/"><img width="50" height="28" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean.jpg" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="156945" data-permalink="https://wattsupwiththat.com/2016/11/04/friday-funny-impact-of-sea-smell-overestimated-by-present-climate-models/clouds-ocean/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean.jpg" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clouds-ocean" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean-300x169.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean-1024x576.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean.jpg 1440w, https://wattsupwiththat.com/wp-content/uploads/2016/11/clouds-ocean-300x169.jpg 300w, https://wattsupwiththat.com/wp-content/uploads/2016/11/clouds-ocean-768x432.jpg 768w, https://wattsupwiththat.com/wp-content/uploads/2016/11/clouds-ocean-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2016/11/clouds-ocean.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/01/07/study-reconstructing-ocean-warming-finds-ocean-circulation-changes-may-account-for-significant-portion-of-sea-level-rise/" title="Permalink to Study reconstructing ocean warming finds ocean circulation changes may account for significant portion of sea level rise" rel="bookmark">Study reconstructing ocean warming finds ocean circulation changes may account for significant portion of sea level rise</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2019/01/22/president-trump-tweets-about-snow-science-journalist-has-meltdown-film-at-11/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;President Trump Tweets About Snow&#8230; Science &#8220;Journalist&#8221; Has Meltdown! Film at 11.</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			10 thoughts on &ldquo;<span>Is ocean warming accelerating faster than thought? In a word, no.</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-2599895">
		<article id="comment-2599895" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">climanrecon</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2599895"><time datetime="2019-01-22T10:22:45+00:00">
					January 22, 2019 at 10:22 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;How fast are the oceans warming?&#8221; How fast is the integrity of science declining? To say that something IS warming requires either a time machine or a decision to regard climate science as theology. How about just writing a paper about the data, without the obligatory preaching about greenhouse gases? No, theology it is.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2599895#respond' onclick='return addComment.moveForm( "comment-2599895", "2599895", "respond", "214315" )' aria-label='Reply to climanrecon'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2599904">
		<article id="comment-2599904" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Krishna Gans</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2599904"><time datetime="2019-01-22T10:31:00+00:00">
					January 22, 2019 at 10:31 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I&#8217;ll start to prepare my food for boiling in ocean  😀</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2599904#respond' onclick='return addComment.moveForm( "comment-2599904", "2599904", "respond", "214315" )' aria-label='Reply to Krishna Gans'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2599926">
		<article id="comment-2599926" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Rocketscientist</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2599926"><time datetime="2019-01-22T10:45:38+00:00">
					January 22, 2019 at 10:45 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I find it at least refreshing to have responses from the authors of this paper that at least attempt to refute the noted discrepancies.<br />
I&#8217;d rather have real scientific discussions than ad hominem and playground repartee.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2599926#respond' onclick='return addComment.moveForm( "comment-2599926", "2599926", "respond", "214315" )' aria-label='Reply to Rocketscientist'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2599932">
		<article id="comment-2599932" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Carbon500</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2599932"><time datetime="2019-01-22T10:47:48+00:00">
					January 22, 2019 at 10:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8216;Is ocean warming accelerating faster than thought?&#8217;<br />
Sloppy English.<br />
&#8216;Is ocean warming accelerating faster than has so far been thought?&#8217;, or maybe &#8216;Is ocean warming faster than previously thought?&#8217; would be clearer.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2599932#respond' onclick='return addComment.moveForm( "comment-2599932", "2599932", "respond", "214315" )' aria-label='Reply to Carbon500'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-2600009">
		<article id="comment-2600009" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Douggie Fresh</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2600009"><time datetime="2019-01-22T11:40:04+00:00">
					January 22, 2019 at 11:40 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;Sloppy English&#8221; = redundant English</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2600009#respond' onclick='return addComment.moveForm( "comment-2600009", "2600009", "respond", "214315" )' aria-label='Reply to Douggie Fresh'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-2600015">
		<article id="comment-2600015" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Douggie Fresh</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2600015"><time datetime="2019-01-22T11:44:23+00:00">
					January 22, 2019 at 11:44 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Huh&#8230;Based on your suggestions, I would say the original sufficed as you clearly understood the meaning.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2600015#respond' onclick='return addComment.moveForm( "comment-2600015", "2600015", "respond", "214315" )' aria-label='Reply to Douggie Fresh'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2599938">
		<article id="comment-2599938" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Kurt in Switzerland</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2599938"><time datetime="2019-01-22T10:52:09+00:00">
					January 22, 2019 at 10:52 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I have always been highly skeptical of calculations of “Ocean Heat Content” (let alone efforts to calculate changes in the same over time) absent accurate, reliable measurements of deep oceans (everything below 2,000 m).</p>
<p>That that said, the following caveat / comment caught my eye:</p>
<p>“Other issues </p>
<p>8. The straight black line in the ‘Past and future ocean heat content changes’ figure [Fig 1] for the Resplandy et al. (11) OHC estimate gives a misleading impression of close agreement with the three OHC time series based on in situ observations over 1991–2016: its trend uncertainty range is so large (0.08 to 1.28 Wm−2) that the apparent close agreement is most likely due to chance.”</p>
<p>‘Misleading’ would appear to be a kind modifier.  Isn’t this supposed to be about science? If so, when did blatant guesswork get a free pass?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2599938#respond' onclick='return addComment.moveForm( "comment-2599938", "2599938", "respond", "214315" )' aria-label='Reply to Kurt in Switzerland'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2600028">
		<article id="comment-2600028" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://honestcommonsense.co.uk' rel='external nofollow' class='url'>Neil Lock</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2600028"><time datetime="2019-01-22T11:51:59+00:00">
					January 22, 2019 at 11:51 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Now, this is how &#8220;peer review&#8221; should work.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2600028#respond' onclick='return addComment.moveForm( "comment-2600028", "2600028", "respond", "214315" )' aria-label='Reply to Neil Lock'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-2600056">
		<article id="comment-2600056" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='https://evolutionnews.org/2016/06/theres_no_grand/' rel='external nofollow' class='url'>Ralph Dave Westfall</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2600056"><time datetime="2019-01-22T12:21:15+00:00">
					January 22, 2019 at 12:21 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Right, Nick! Now how can get more of this approach?</p>
<p>I suggest that every scientific paper published online should be required to have a comments section that would allow anyone to comment on the paper. The only limitation should be rejection of objectively grossly uncivil comments.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2600056#respond' onclick='return addComment.moveForm( "comment-2600056", "2600056", "respond", "214315" )' aria-label='Reply to Ralph Dave Westfall'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2600029">
		<article id="comment-2600029" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">MarkW</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#comment-2600029"><time datetime="2019-01-22T11:52:45+00:00">
					January 22, 2019 at 11:52 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Even after ARGOS, any estimate of the average temperature for the top 2000 meters of the ocean is little better than a guess.<br />
Prior to ARGOS, any estimates of the average temperature for the top 2000 meters is indistinguishable from throwing darts at a board.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/?replytocom=2600029#respond' onclick='return addComment.moveForm( "comment-2600029", "2600029", "respond", "214315" )' aria-label='Reply to MarkW'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='214315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="660e038bca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget">Support our work: <a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener">HERE</a>
<a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener"><img class="alignnone wp-image-199695 jetpack-lazy-image" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/donate-now.png" alt width="188" height="54" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/donate-now.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-199695" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/donate-now.png" alt="" width="188" height="54" /></noscript></a></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>375,403,077 hits</li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://wattsupwiththat.com/2019/01/21/mikes-nature-trick-revisited-scottadamssays-edition/" class="bump-view" data-bump-view="tp">
						&#039;Mikes Nature Trick&#039; Revisited- @ScottAdamsSays edition					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/20/google-earth-updates-paradise-imagery-post-campfire-the-images-are-shocking/" class="bump-view" data-bump-view="tp">
						Google Earth updates Paradise imagery post #Campfire - the images are shocking					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/21/co2-and-crops-nas-vs-science/" class="bump-view" data-bump-view="tp">
						CO2 and crops: NAS vs. science					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/21/doom-the-world-is-gonna-end-in-12-years-if-we-dont-address-climate-change-says-ocasio-cortez/" class="bump-view" data-bump-view="tp">
						DOOM! &quot;...the world is gonna end in 12 years if we don’t address climate change&quot; says Ocasio-Cortez					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/21/climate-hysterics-skyrocket/" class="bump-view" data-bump-view="tp">
						Climate hysterics skyrocket					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/21/mao-et-al-2019-show-an-upcoming-0-6-deg-c-decline-in-global-land-surface-temperatures-by-the-early-2100s/" class="bump-view" data-bump-view="tp">
						Mao et al 2019 Show an Upcoming 1-Deg C + Decline in Global Land Surface Temperatures by the Early 2100s					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/20/new-study-reveals-local-drivers-of-amplified-arctic-warming/" class="bump-view" data-bump-view="tp">
						New study reveals local drivers of amplified Arctic warming					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/20/president-trump-trolling-climate-change-activists-again/" class="bump-view" data-bump-view="tp">
						President Trump Trolling Climate Change Activists Again					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/22/scientists-turn-carbon-emissions-into-usable-energy/" class="bump-view" data-bump-view="tp">
						Scientists turn carbon emissions into usable energy					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/01/21/washington-post-proposes-a-43-ton-carbon-tax-rising-3-per-year/" class="bump-view" data-bump-view="tp">
						Washington Post Proposes a $43 / ton Carbon Tax, Rising 3% Per Year					</a>
										</li>
				</ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br>
</div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Weather Picture of the Day</h1><a href="https://weatherpictureoftheday.com"><img class="image " src="https://cache1.intelliweather.net/wpotd/todayx240.jpg" alt="" width="240" height="160" /></a></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 51,430 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							   for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required"
							   value=""
							   id="subscribe-field-blog_subscription-2"
							   placeholder="Email Address"/>
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
												<input type="submit" value="Follow"
							   name="jetpack_subscriptions_widget"/>
					</p>
							</form>

			<script>
				/*
				Custom functionality for safari and IE
				 */
				( function( d ) {
					// In case the placeholder functionality is available we remove labels
					if (( 'placeholder' in d.createElement( 'input' ) )) {
						var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height = '1px';
						label.style.width = '1px';
						label.style.overflow = 'hidden';
					}

					// Make sure the email value is filled in before allowing submit
					var form = d.getElementById( 'subscribe-blog-blog_subscription-2' ),
						input = d.getElementById( 'subscribe-field-blog_subscription-2' ),
						handler = function( event ) {
							if ('' === input.value) {
								input.focus();

								if (event.preventDefault) {
									event.preventDefault();
								}

								return false;
							}
						};

					if (window.addEventListener) {
						form.addEventListener( 'submit', handler, false );
					} else {
						form.attachEvent( 'onsubmit', handler );
					}
				} )( document );
			</script>
		
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/">Is ocean warming accelerating faster than thought? In a word, no.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/22/president-trump-tweets-about-snow-science-journalist-has-meltdown-film-at-11/">President Trump Tweets About Snow&#8230; Science &#8220;Journalist&#8221; Has Meltdown! Film at 11.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/22/greenland-ice-melting-four-times-faster-than-in-2003-study-finds/">Greenland ice melting four times faster than in 2003, study finds</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/22/scientists-turn-carbon-emissions-into-usable-energy/">Scientists turn carbon emissions into usable energy</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/mao-et-al-2019-show-an-upcoming-0-6-deg-c-decline-in-global-land-surface-temperatures-by-the-early-2100s/">Mao et al 2019 Show an Upcoming 1-Deg C + Decline in Global Land Surface Temperatures by the Early 2100s</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/doom-the-world-is-gonna-end-in-12-years-if-we-dont-address-climate-change-says-ocasio-cortez/">DOOM! &#8220;&#8230;the world is gonna end in 12 years if we don’t address climate change&#8221; says Ocasio-Cortez</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/washington-post-proposes-a-43-ton-carbon-tax-rising-3-per-year/">Washington Post Proposes a $43 / ton Carbon Tax, Rising 3% Per Year</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/study-claiming-insect-decline-due-to-global-warming-is-based-on-faulty-temperature-data/">Study Claiming Insect Decline Due To Global Warming Is Based On Faulty Temperature Data.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/mikes-nature-trick-revisited-scottadamssays-edition/">&#8216;Mikes Nature Trick&#8217; Revisited- @ScottAdamsSays edition</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/climate-hysterics-skyrocket/">Climate hysterics skyrocket</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/co2-and-crops-nas-vs-science/">CO2 and crops: NAS vs. science</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/21/weekly-climate-and-energy-news-roundup-344/">Weekly Climate and Energy News Roundup #344</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/20/new-study-reveals-local-drivers-of-amplified-arctic-warming/">New study reveals local drivers of amplified Arctic warming</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/20/google-earth-updates-paradise-imagery-post-campfire-the-images-are-shocking/">Google Earth updates Paradise imagery post #Campfire &#8211; the images are shocking</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/01/20/president-trump-trolling-climate-change-activists-again/">President Trump Trolling Climate Change Activists Again</a>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wattsupwiththat.com/2018/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://wattsupwiththat.com/2019/01/01/" aria-label="Posts published on January 1, 2019">1</a></td><td><a href="https://wattsupwiththat.com/2019/01/02/" aria-label="Posts published on January 2, 2019">2</a></td><td><a href="https://wattsupwiththat.com/2019/01/03/" aria-label="Posts published on January 3, 2019">3</a></td><td><a href="https://wattsupwiththat.com/2019/01/04/" aria-label="Posts published on January 4, 2019">4</a></td><td><a href="https://wattsupwiththat.com/2019/01/05/" aria-label="Posts published on January 5, 2019">5</a></td><td><a href="https://wattsupwiththat.com/2019/01/06/" aria-label="Posts published on January 6, 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2019/01/07/" aria-label="Posts published on January 7, 2019">7</a></td><td><a href="https://wattsupwiththat.com/2019/01/08/" aria-label="Posts published on January 8, 2019">8</a></td><td><a href="https://wattsupwiththat.com/2019/01/09/" aria-label="Posts published on January 9, 2019">9</a></td><td><a href="https://wattsupwiththat.com/2019/01/10/" aria-label="Posts published on January 10, 2019">10</a></td><td><a href="https://wattsupwiththat.com/2019/01/11/" aria-label="Posts published on January 11, 2019">11</a></td><td><a href="https://wattsupwiththat.com/2019/01/12/" aria-label="Posts published on January 12, 2019">12</a></td><td><a href="https://wattsupwiththat.com/2019/01/13/" aria-label="Posts published on January 13, 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2019/01/14/" aria-label="Posts published on January 14, 2019">14</a></td><td><a href="https://wattsupwiththat.com/2019/01/15/" aria-label="Posts published on January 15, 2019">15</a></td><td><a href="https://wattsupwiththat.com/2019/01/16/" aria-label="Posts published on January 16, 2019">16</a></td><td><a href="https://wattsupwiththat.com/2019/01/17/" aria-label="Posts published on January 17, 2019">17</a></td><td><a href="https://wattsupwiththat.com/2019/01/18/" aria-label="Posts published on January 18, 2019">18</a></td><td><a href="https://wattsupwiththat.com/2019/01/19/" aria-label="Posts published on January 19, 2019">19</a></td><td><a href="https://wattsupwiththat.com/2019/01/20/" aria-label="Posts published on January 20, 2019">20</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2019/01/21/" aria-label="Posts published on January 21, 2019">21</a></td><td id="today"><a href="https://wattsupwiththat.com/2019/01/22/" aria-label="Posts published on January 22, 2019">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(150)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-5" class="widget widget_media_image"><a href="https://werme.bizland.com/werme/wuwt/index.html"><img width="169" height="84" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" class="image wp-image-24793  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24793" data-permalink="https://wattsupwiththat.com/werme_on_wuwt-2/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-orig-size="169,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werme_on_WUWT" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Click for the:</h1><a href="https://wattsupwiththat.com/2012/07/29/press-release-2/"><img width="180" height="180" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" class="image wp-image-68516  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68516" data-permalink="https://wattsupwiththat.com/watts_et_al_2012_button/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Watts_et_al_2012_button" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png 180w, https://wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button-150x150.png 150w, https://wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button-100x100.png 100w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://werme.bizland.com/werme/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.422018348624pt;" aria-label="Al Gore (231 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 9.1559633027523pt;" aria-label="antarctica (90 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.4128440366972pt;" aria-label="Arctic (94 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.311926605505pt;" aria-label="Australia (112 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.256880733945pt;" aria-label="Bill McKibben (76 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.1559633027523pt;" aria-label="california (91 items)">california</a>
<a href="https://wattsupwiththat.com/tag/carbon-dioxide/" class="tag-cloud-link tag-link-1421 tag-link-position-7" style="font-size: 8pt;" aria-label="Carbon dioxide (73 items)">Carbon dioxide</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-8" style="font-size: 12.752293577982pt;" aria-label="climate (171 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-9" style="font-size: 22pt;" aria-label="climate change (902 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-10" style="font-size: 8.7706422018349pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-11" style="font-size: 10.825688073394pt;" aria-label="Climatic Research Unit email controversy (121 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-12" style="font-size: 8.8990825688073pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-13" style="font-size: 12.880733944954pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-14" style="font-size: 11.724770642202pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-2691 tag-link-position-15" style="font-size: 8.256880733945pt;" aria-label="Energy (76 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-16" style="font-size: 11.467889908257pt;" aria-label="environment (137 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-17" style="font-size: 20.844036697248pt;" aria-label="Global warming (745 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-18" style="font-size: 9.2844036697248pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-19" style="font-size: 11.339449541284pt;" aria-label="greenhouse gas (133 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-20" style="font-size: 8.7706422018349pt;" aria-label="greenland (85 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-21" style="font-size: 9.5412844036697pt;" aria-label="Heartland Institute (97 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-22" style="font-size: 18.532110091743pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-23" style="font-size: 11.981651376147pt;" aria-label="IPCC (149 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-24" style="font-size: 10.311926605505pt;" aria-label="James Hansen (110 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-25" style="font-size: 9.2844036697248pt;" aria-label="La Nina (93 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-26" style="font-size: 9.0275229357798pt;" aria-label="Little Ice Age (89 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-27" style="font-size: 9.0275229357798pt;" aria-label="Met Office (88 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-28" style="font-size: 11.211009174312pt;" aria-label="Michael Mann (130 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-29" style="font-size: 14.807339449541pt;" aria-label="NASA (249 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-30" style="font-size: 8.5137614678899pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-31" style="font-size: 12.366972477064pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-32" style="font-size: 8.3853211009174pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-5581 tag-link-position-33" style="font-size: 8.256880733945pt;" aria-label="NOAA (76 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-34" style="font-size: 8.3853211009174pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-35" style="font-size: 8.8990825688073pt;" aria-label="Peter Gleick (86 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-36" style="font-size: 9.0275229357798pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-37" style="font-size: 9.7981651376147pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-38" style="font-size: 10.05504587156pt;" aria-label="Sea ice (107 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-39" style="font-size: 10.183486238532pt;" aria-label="Steve McIntyre (108 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-40" style="font-size: 8.3853211009174pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-41" style="font-size: 14.036697247706pt;" aria-label="temperature (217 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-42" style="font-size: 8.1284403669725pt;" aria-label="Temperature record (74 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-43" style="font-size: 14.422018348624pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/united-states-environmental-protection-agency/" class="tag-cloud-link tag-link-8047 tag-link-position-44" style="font-size: 8pt;" aria-label="United States Environmental Protection Agency (73 items)">United States Environmental Protection Agency</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 8.8990825688073pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://weathershop.com/dataloggers.htm" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-8392 jetpack-lazy-image" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" data-lazy-src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-8392" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" /></noscript></a></p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2018, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2019\/01\/22\/is-ocean-warming-accelerating-faster-than-thought\/":214315};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/01/22/is-ocean-warming-accelerating-faster-than-thought/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"f24629d798","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wattsupwiththat.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F01%2F22%2Fis-ocean-warming-accelerating-faster-than-thought%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201904#ver=201904' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'146051786',post:'214315',tz:'-8',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '214315' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://wattsupwiththat.com/privacy-policy-2/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>
</body>
</html>
<!--
	generated 286 seconds ago
	generated in 0.287 seconds
	served from batcache in 0.004 seconds
	expires in 14 seconds
-->
