<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221; | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"sgt5tia"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-size:13.8px;font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:13.8px;font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active blockquote{font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active blockquote cite{font-size:13.8px}.wf-active sub, .wf-active sup{font-size:79.5%}.wf-active small{font-size:79.5%}.wf-active big{font-size:132.5%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:12.7px}.wf-active .gallery-caption{font-size:13.8px}.wf-active #comments{font-size:14.8px}.wf-active .comment-meta, .wf-active .comment-meta a{font-size:12.7px}.wf-active .comment-author{font-size:17px}.wf-active .pingback > p:before{font-size:10.6px}.wf-active body{font-size:15.9px;font-family:"pt-serif-1","pt-serif-2",sans-serif}.wf-active .entry-meta, .wf-active .entry-meta a, .wf-active .site-content .entry-meta, .wf-active .site-content .entry-header .entry-meta, .wf-active .comments-area footer .comment-meta, .wf-active .comments-area footer .comment-meta a{font-size:12.7px}.wf-active .site-footer, .wf-active .site-footer a{font-size:13.8px}.wf-active th{font-weight:700;font-family:"open-sans-1","open-sans-2",sans-serif;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-weight:700;font-family:"open-sans-1","open-sans-2",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-style:normal}.wf-active .site-title{font-family:"open-sans-1","open-sans-2",sans-serif;font-style:normal;font-weight:700}.wf-active .site-description, .wf-active .single .site-content .related-content .entry-title{font-weight:700;font-style:normal}.wf-active .featured-content .entry-title, .wf-active .site-content .entry-title, .wf-active .featured-content-secondary .entry-title, .wf-active .comments-area #reply-title, .wf-active .comments-area .comments-title{font-style:normal;font-weight:700}.wf-active .comments-area footer .comment-author{font-family:"open-sans-1","open-sans-2",sans-serif;font-style:normal;font-weight:700}.wf-active .single .site-content .entry-title{font-style:normal;font-weight:700}.wf-active .widget-area .widget-title{font-style:normal;font-weight:700}@media only screen and (max-width : 900px){.wf-active .main-small-navigation .menu-toggle{font-style:normal;font-weight:700}}</style>
<meta name="msvalidate.01" content="q6R4fEiiqPzceBYvelPM--AZrts" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wattsupwiththat.com&amp;id=1799261&amp;t=1514785031&amp;back=https%3A%2F%2Fwattsupwiththat.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wattsupwiththat.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221; Comments Feed" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9ojHWqpuVi2rMA8QgtYIQdpX37QdOsiaKh3iTH5Hz+wZFTEgYjQ2QZRpH8aF0k6d0ZSJ6AkzJncYteDdGLXNm1R/sHTJh71ZO0HrXyO+8qtcEM5TwkxdURoHcKPIRia2GT6y1wwWnRguHSREL6WApVOZRR9lOsS6TiFlqnDESiPIMbg+Ch9Lbn5mOZRi3hknCMvSS+enhmBsYkElJRTyOExikvXLFsgxl2MiLPHxfRymoBhUej2GHcBOLHK5dbaIa69yLtbRWPsAUpU5NrlR+qZa93M3ciaVC51rq/W9T9Vko7uA3+291wXP2u3+HrcOy67vD53r2dfgFU9Cmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='One of President Macron&#8217;s Climate Defectors Speaks Out' href='https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/" />
<link rel='shortlink' href='https://wp.me/p7y4l-Nla' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwattsupwiththat.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwattsupwiththat.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221;" />
<meta property="og:url" content="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/" />
<meta property="og:description" content="The New York Times remains a slave to climate alarmism even after its miserable failure in Paris on December 12, and continues to push the fossil fuels conspiracy theory." />
<meta property="article:published_time" content="2018-01-01T01:50:45+00:00" />
<meta property="article:modified_time" content="2018-01-01T01:54:55+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://wattsupwiththat.files.wordpress.com/2017/08/nyt-e1501618231368.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="520" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wattsupwiththat" />
<meta name="twitter:text:title" content="Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221;" />
<meta name="twitter:image:src" content="https://wattsupwiththat.files.wordpress.com/2017/08/nyt-e1501618231368.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4ae0d93aaa7120fa2db03ea003672e7e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4ae0d93aaa7120fa2db03ea003672e7e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4ae0d93aaa7120fa2db03ea003672e7e?s=114" />
<link rel='openid.server' href='https://wattsupwiththat.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wattsupwiththat.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wattsupwiththat.com/osd.xml" title="Watts Up With That?" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#555555" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Watts Up With That?" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The world&#039;s most viewed site on global warming and climate change" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wattsupwiththat.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4ae0d93aaa7120fa2db03ea003672e7e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221; | Watts Up With That? on WordPress.com" />
<meta name="description" content="The New York Times remains a slave to climate alarmism even after its miserable failure in Paris on December 12, and continues to push the fossil fuels conspiracy theory." />
	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://wattsupwiththat.files.wordpress.com/2014/08/wuwt_newheader9.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; background-image: url("https://wattsupwiththat.files.wordpress.com/2014/08/wuwt_new_background5.png"); background-position: center top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'expound', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7y4l&#038;cscache=6&#038;csrev=69" />
		</head>

<body class="post-template-default single single-post postid-189668 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
			<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-17992612">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-17992612',  {
					collapseEmpty: 'before',
					sectionId: '17992612',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-2066632051" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2066632051");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-2066632051",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
			<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://wattsupwiththat.com/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
					<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116361"><a href="https://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-116362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116362"><a href="https://wattsupwiththat.com/about-wuwt/">About</a>
<ul class="sub-menu">
	<li id="menu-item-116363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116363"><a href="https://wattsupwiththat.com/about-wuwt/about2/">About</a></li>
	<li id="menu-item-116365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116365"><a href="https://wattsupwiththat.com/about-wuwt/contact-2/">Contact</a></li>
	<li id="menu-item-116364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116364"><a href="https://wattsupwiththat.com/about-wuwt/compose-story/">Compose story</a></li>
	<li id="menu-item-116366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116366"><a href="https://wattsupwiththat.com/about-wuwt/faqs/">FAQs</a></li>
	<li id="menu-item-116367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116367"><a href="https://wattsupwiththat.com/about-wuwt/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-116368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116368"><a href="https://wattsupwiththat.com/about-wuwt/policy/">Policy</a></li>
	<li id="menu-item-116369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116369"><a href="https://wattsupwiththat.com/about-wuwt/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-116370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116370"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-116371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116371"><a href="https://wattsupwiththat.com/climate-fail-files/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-116372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116372"><a href="https://wattsupwiththat.com/climate-fail-files/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-116373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116373"><a href="https://wattsupwiththat.com/climate-fail-files/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-116374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116374"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-116375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116375"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-116376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116376"><a href="https://wattsupwiththat.com/reference-pages/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-116378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116378"><a href="https://wattsupwiththat.com/reference-pages/atmosphere-page/co2-page/">CO2 Page</a></li>
		<li id="menu-item-116377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116377"><a href="https://wattsupwiththat.com/reference-pages/atmosphere-page/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-116379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116379"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-116381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116381"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/enso/">ENSO Page</a></li>
		<li id="menu-item-116382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116382"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-116383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116383"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-116384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116384"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-116385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116385"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-116380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116380"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-116386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116386"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/tornado/">Tornado Page</a></li>
		<li id="menu-item-116387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116387"><a href="https://wattsupwiththat.com/reference-pages/climatic-phenomena-pages/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-116388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116388"><a href="https://wattsupwiththat.com/reference-pages/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-116389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116389"><a href="https://wattsupwiththat.com/reference-pages/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-116390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116390"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-116391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116391"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-116393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116393"><a href="https://wattsupwiththat.com/reference-pages/glossary/">Glossary</a></li>
	<li id="menu-item-116394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116394"><a href="https://wattsupwiththat.com/reference-pages/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-116395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116395"><a href="https://wattsupwiththat.com/reference-pages/ocean-page/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-116392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116392"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-116399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116399"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-116400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116400"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-116401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116401"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-116402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116402"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-116413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116413"><a href="https://wattsupwiththat.com/reference-pages/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-116397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116397"><a href="https://wattsupwiththat.com/reference-pages/research-pages/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-116398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116398"><a href="https://wattsupwiththat.com/reference-pages/research-pages/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &amp; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-116403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116403"><a href="https://wattsupwiththat.com/reference-pages/solar/">Solar Page</a></li>
	<li id="menu-item-116404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116404"><a href="https://wattsupwiththat.com/reference-pages/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-116405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116405"><a href="https://wattsupwiththat.com/reference-pages/us-weather-climate/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-116406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116406"><a href="https://wattsupwiththat.com/reference-pages/us-weather-climate/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-116407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116407"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-116408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116408"><a href="https://wattsupwiththat.com/test/">Test</a></li>
<li id="menu-item-166263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166263"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-189668" class="post-189668 post type-post status-publish format-standard has-post-thumbnail hentry category-fake-news category-politics">
	<header class="entry-header">
		<h1 class="entry-title">Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221;</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/ah0defyccc/">Leo Goldstein</a> / <a class="entry-date" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/">4 hours ago <span style="display:none;">December 31, 2017</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>The New York Times remains a slave to climate alarmism even after its <a href="https://defyccc.com/macrons-france-seized-climate-leadership/">miserable failure in Paris</a> on December 12, and continues to push the fossil fuels conspiracy theory.  It’s regularly publishing fake news.  A NYT piece that appeared on December 29, <a href="https://archive.is/Xw52T" rel="nofollow">How Climate Change Deniers Rise to the Top in Google Searches</a>, mentions me, my website DefyCCC, and WUWT, and I take this opportunity to reply. In November and December 2017, I experimented with distributing the climate realism message using advertising options on Google and some other platforms.  I will report on the results of this experiment in a separate article.  Apparently, some of my Google ads caught the attention of the NYT.  On December 4<sup>th</sup>, a NYT reporter named Hiroko Tabuchi interviewed me for 45 minutes in preparing for the above NYT piece.</p>
<p>In the interview, I attempted to convince the reporter that the NYT got science wrong, that <a href="https://defyccc.com/scientists/"> real scientists are against climate alarmism</a>, and that other countries build coal power plants and more.  The reporter was honest in telling me that the NYT piece would be about the ads, not about the climate debate (I hope NYT does not fire her for this act of honesty, unfit for its organizational culture), so I already knew what to expect.  However, the piece weaves lies, half-truths, and trivial facts so seamlessly that it elevates fake news into an art form.  I will comment only on some falsehoods related to me.</p>
<p>The only thing that surprised me in the NYT piece was how it used me to link Trump to Russia.</p>
<p style="padding-left:30px;"><i>“Of course, people click,” said Mr. Goldstein, who said he had emigrated from Russia two decades ago and had worked in the software and power industries. “Google is the No. 1 advertising choice.”</i></p>
<p style="padding-left:30px;"><i>The proliferation of climate disinformation, both online and off, has coincided with an effort to undermine measures to combat climate change. Republican leaders regularly question climate science and President Trump has called climate change a hoax. </i></p>
<p>I emigrated from the Soviet Union (not from Russia) before it dissolved in 1991, the dissolution that happened twenty-six years ago.  I was born and grew up in the Ukraine, then a part of the Soviet Union. This information is present in the About page of my site.  I did not tell the reporter that I <i>“emigrated from Russia two decades ago.”</i>  Here, the New York Times has “slightly” changed times and names in order to evoke another conspiracy theory, one of a Trump-Russia collusion.  The rest could have been expected.  This is how the NYT linked me to the Koch brothers:</p>
<p style="padding-left:30px;"><i>DefyCCC, the site that recently bought the “climate change” search term on Google, devotes an entire section of its site to content from WattsUpWithThat, a well-known climate denial site by the blogger Anthony Watts. Mr. Watts has received funding from the Heartland Institute, backed by the billionaire Koch brothers.</i></p>
<p style="padding-left:30px;"><i>Beyond that, little is known about DefyCCC. …</i></p>
<p>The reporter ran this line (except for the last quoted sentence) by me in the interview.  In fact, DefyCCC has no sections at all.  It does have a menu, and links to my articles in WUWT are collected under top menu items <i>In WattsUpWithThat</i> and <i>WUWT 2016</i>.  I explained that to the reporter.  But the NYT still published this line, falsely insinuating that I am connected to the Koch brothers.  The next sentence was supposed to cement this lie as truth: “<i>Beyond that, little is known about DefyCCC</i>”.  This is also a typical line in the hatchet job pieces, used when it cannot find dirt on somebody.  For the record, I also told her I have no information about other allegations in that paragraph.  Further in the piece, the NYT made another wild insinuation about me:</p>
<p style="padding-left:30px;"><i>He received help with his site but would not say who his backers were to protect their privacy.</i></p>
<p>In the interview, I said I have colleagues and refused to name them. Then, I told the reporter about the <a href="https://wattsupwiththat.com/2017/04/26/update-on-possible-ecoterror-attack-at-uah-scientists-christyspencer/">shooting of the UAH building</a> as a reason to withdraw personal information.  This topic was blacked out by the media, so the NYT didn’t mention it, but made up its own explanation.  This is where fake news becomes an art form.  In the sentence, the word <i>help</i> (from colleagues or coworkers) is followed by the word <i>backers</i>, subtly turning it into financial support.  And then a quote, taken out of context, cements this impression.</p>
<p>Having written about my imaginary backers, the NYT failed to disclose its own.  Its largest shareholder is Mexican multi-billionaire Carlos Slim, who was the world’s richest man a few years ago.  Mr. Slim has significant investments in oil and natural gas in Latin America, which compete against U.S. oil, gas, and coal industries.  The NYT’s attempts to damage the U.S. fossil fuels industry promote the financial interests of its largest shareholder.</p>
<p>I took record of the insults that the NYT hurled at me, but I will not dignify them with a response.</p>
<p>The NYT piece mentions WUWT and DefyCCC, but it links to neither of our sites.  I understand that it doesn’t want to transfer “link equity” or encourage readers to visit them.  But, when the NYT wrote about white supremacists, it linked to <i>Stormfront</i> with a perfect, link equity carrying link (<a href="https://archive.is/eWdYU">3</a>), although it didn’t have to, or could have used a <i>nofollow </i>tag that prevented transfer of link equity. When I checked in September 2017, I found that the top <a href="https://defyccc.com/former-msm-and-google-have-lifted-neo-nazi-sites/">neo-nazi websites received most of their link equity from the leftstream media</a>.  Just a note.</p>
<p>I don’t want to finish this article on the NYT links to neo-nazi websites.  Sorry, I mean, the links from the NYT site to neo-nazi sites.  Reading the NYT is not only misinforming, but also morally degrading.  The NYT published two pieces about UFOs in December 2017:  <i>2 Navy Airmen and an Object That ‘Accelerated Like Nothing I’ve Ever Seen’</i> (in the <a href="https://archive.is/5KhCu">section</a> Politics) and <i>Dad Believed in U.F.O.s. Turns Out He Wasn’t Alone</i> (in the <a href="https://archive.is/QHMLf">section</a> News Analysis).  Seems to me that the NYT is looking for its niche among tabloids.</p>
<h2>Notes</h2>
<p>Carlos Slim owned ~17% of class A shares of the NYT until a <a href="https://nypost.com/2017/12/19/carlos-slim-sells-off-half-of-new-york-times-shares-for-240m/">few months ago</a>.  But Class A shares of the NYT elect only about one third of the board.  Class B shares are thought to be held by the Ochs-Sulzberger family.  Father and son Ochs-Sulzberger have been the NYT publishers since 1963, so the NYT was considered independent from external financial influences.  But, in the precarious financial situation into which the NYT painted itself by serving as a propaganda accessory and by false reporting &#8212; money ends up mattering more than formal voting rights.  Thus, Carlos Slim probably wields or wielded much more power in the editorial room of the NYT than previously thought.  To his credit, he is not a liberal.  Mr. Slim also owns substantial interest in the tobacco industry around the world, which makes the NYT a sister company of Big Tobacco.</p>
<p>Posts about the New York Times take a good part of the <a href="https://defyccc.com/category/fake-news/">fakestream media</a> category in DefyCCC.  Besides printing fake news, it was caught doing near-Orwellian <a href="https://defyccc.com/ny-times-suspends-use-of-the-phrase-climate-change-denier/">re-writing of its articles</a> to toe the party line.  I have even proposed a <a href="https://defyccc.com/the-new-york-lies-all-the-lies-that-are-left-to-print/">new logo and byline</a> for it that better reflects its new nature.  It can use them free of charge under a Creative Commons license, just like other content of my website.</p>
<hr />
<p><strong>Addendum by Anthony:</strong></p>
<p>The way the NYT article is written, it implies that WUWT has an ad campaign running in Google Adwords to attract readers. It does not, and never has. We have no advertising budget. The  article also implies that WUWT is funded by the Heartland Institute. It is not and never has been. Neither WUWT nor the owner Anthony receives any payroll or regular funding from Heartland. We rely entirely upon advertisements (managed by WordPress.com and a sharing agreement) and<a href="http://www.surfacestations.org/donate.htm"><strong> donations from readers</strong></a>. In the past, Heartland helped locate a donor for <a href="https://wattsupwiththat.com/2012/02/15/some-notes-on-the-heartland-leak/">a project</a>, and Anthony has been given a $1000 honorarium and travel expenses to speak at some Heartland conferences on climate change, just like any other speaker,<a href="https://wattsupwiththat.com/2010/05/20/a-warmist-scientist-embraces-the-heartland-conference/"> including pro-warming/pro-climate change scientist, Dr. Scott Denning</a>.</p>
<p>Tabuchi also insinuated that WUWT and/or me is funded by the Koch Brothers; this is a laughable falsehood. They have never sent me a dime, either directly or indirectly. They don&#8217;t even know who I am and I&#8217;ve never had any contact with them or their charitable organization; it&#8217;s just a weak conspiracy theory pushed by the weak-minded who would rather take talking points from others than do their own homework.</p>
<p>But, the writer, one unheard of Mr. <a title="More Articles by HIROKO TABUCHI" href="https://archive.is/o/Xw52T/https://www.nytimes.com/by/hiroko-tabuchi">HIROKO TABUCHI</a> <em>never bothered to ask any questions of me</em>. So <strong>as a journalist, he fails miserably</strong> based by relying on and writing about his own assumptions.</p>
<p>Is this the best the New York Times can do? Apparently so.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-17992611">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-17992611',  {
					collapseEmpty: 'before',
					sectionId: '17992611',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-17992614">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-17992614',  {
					collapseEmpty: 'before',
					sectionId: '17992614',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1141800976" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1141800976");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1141800976",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1858876809" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1858876809");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1858876809",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="pd-rating" id="pd_rating_holder_10063_post_189668"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-189668" class="share-google-plus-1 sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-189668" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-189668" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-189668" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-189668" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1799261-189668-5a49c907ccff7' data-src='//widgets.wp.com/likes/#blog_id=1799261&amp;post_id=189668&amp;origin=wattsupwiththat.wordpress.com&amp;obj_id=1799261-189668-5a49c907ccff7' data-name='like-post-frame-1799261-189668-5a49c907ccff7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/">December 31, 2017</a> in <a href="https://wattsupwiththat.com/category/fake-news/" rel="category tag">Fake News</a>, <a href="https://wattsupwiththat.com/category/politics/" rel="category tag">Politics</a>. 
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-174700" class="post-174700 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-computer-sciences">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2017/07/06/why-are-search-engines-so-hostile-to-climate-realism/"><img width="50" height="50" src="https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png?w=50&amp;h=50&amp;crop=1 50w, https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="120478" data-permalink="https://wattsupwiththat.com/2014/12/26/google-goes-off-the-climate-change-deep-end/google-logo/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png" data-orig-size="570,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="google-logo" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png?w=300" data-large-file="https://wattsupwiththat.files.wordpress.com/2014/12/google-logo.png?w=570" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2017/07/06/why-are-search-engines-so-hostile-to-climate-realism/" rel="bookmark">Why are Search Engines so Hostile to Climate Realism?</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-185809" class="post-185809 post type-post status-publish format-standard has-post-thumbnail hentry category-fake-news category-politics">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2017/10/30/how-google-and-msm-use-fact-checkers-to-flood-us-with-fake-claims/"><img width="50" height="50" src="https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg?w=50&amp;h=50&amp;crop=1 50w, https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="164612" data-permalink="https://wattsupwiththat.com/2017/02/17/fake-news-fukushima-edition/15-fake-news-w190-h190/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg" data-orig-size="190,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="15-fake-news-w190-h190" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg?w=190" data-large-file="https://wattsupwiththat.files.wordpress.com/2017/02/15-fake-news-w190-h190.jpg?w=190" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2017/10/30/how-google-and-msm-use-fact-checkers-to-flood-us-with-fake-claims/" rel="bookmark">How Google and MSM Use &#8220;Fact Checkers&#8221; to Flood Us with Fake Claims</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-69117" class="post-69117 post type-post status-publish format-standard hentry category-drought category-heat-wave category-james-hansen category-weather tag-climate-change tag-james-hansen tag-martin-hoerling tag-new-york-times">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2012/08/13/martin-hoerling-on-james-hansens-game-over-thinking/" rel="bookmark">Martin Hoerling on James Hansen&#8217;s &#8216;game over&#8217; thinking</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/" rel="prev"><span class="meta-nav">&larr;</span> One of President Macron&#8217;s Climate Defectors Speaks Out</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			37 thoughts on &ldquo;<span>Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221;</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2706268">
		<article id="comment-2706268" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Mark McD</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706268"><time datetime="2017-12-31T18:06:38+00:00">
					December 31, 2017 at 6:06 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>One might have thought their abysmal record during the election which brought an apology to their readers might have caused a change at NYT.</p>
<p>Apparently they are just slow learners.</p>
<p>Nice piece&#8230; :D</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706268#respond' onclick='return addComment.moveForm( "comment-2706268", "2706268", "respond", "189668" )' aria-label='Reply to Mark McD'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-jorgekafkazar odd alt depth-2 highlander-comment" id="li-comment-2706335">
		<article id="comment-2706335" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">jorgekafkazar</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706335"><time datetime="2017-12-31T19:47:02+00:00">
					December 31, 2017 at 7:47 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Like 99.9% of the Leftist media, the NYT has doubled down on its pre-election behaviour. They are incapable of any other path.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706335#respond' onclick='return addComment.moveForm( "comment-2706335", "2706335", "respond", "189668" )' aria-label='Reply to jorgekafkazar'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706267">
		<article id="comment-2706267" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Walter Sobchak</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706267"><time datetime="2017-12-31T18:06:39+00:00">
					December 31, 2017 at 6:06 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I would like to be able to tell you that the New York Times has fallen down from its former greatness, but I can&#8217;t. It has always been a propaganda rag with an upturned nose. Just Google, Walter Duranty and Herbert Matthews. </p>
<p>Anthony: You should consult with a lawyer, you may have a good libel claim.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706267#respond' onclick='return addComment.moveForm( "comment-2706267", "2706267", "respond", "189668" )' aria-label='Reply to Walter Sobchak'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-2706272">
		<article id="comment-2706272" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Bill J</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706272"><time datetime="2017-12-31T18:10:55+00:00">
					December 31, 2017 at 6:10 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>When the left wants to smear someone they insinuate that they&#8217;re linked to Koch Brothers. Says a lot about the person doing the smearing.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706272#respond' onclick='return addComment.moveForm( "comment-2706272", "2706272", "respond", "189668" )' aria-label='Reply to Bill J'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-2706347">
		<article id="comment-2706347" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Sheri</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706347"><time datetime="2017-12-31T20:11:34+00:00">
					December 31, 2017 at 8:11 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I&#8217;ve read in numerous comment sections on various sites that WUWT is funded by Big Oil and have even seen one commenter post the information on the money from Heartland, then emphatically state that made WUWT funded by Big Oil.  It&#8217;s out there and there are definitely true believers regurgitating the smear in many places on the net.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706347#respond' onclick='return addComment.moveForm( "comment-2706347", "2706347", "respond", "189668" )' aria-label='Reply to Sheri'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-ristvan odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706278">
		<article id="comment-2706278" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://ristvan.wordpress.com' rel='external nofollow' class='url'>ristvan</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706278"><time datetime="2017-12-31T18:14:57+00:00">
					December 31, 2017 at 6:14 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>This set of examples is why NYT, WaPo, and ilk will inevitably fail. It is simply too easy now to disprove their fake news. A Trump created but very true term.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706278#respond' onclick='return addComment.moveForm( "comment-2706278", "2706278", "respond", "189668" )' aria-label='Reply to ristvan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2706282">
		<article id="comment-2706282" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">PaulH</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706282"><time datetime="2017-12-31T18:18:52+00:00">
					December 31, 2017 at 6:18 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The dead-tree media.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706282#respond' onclick='return addComment.moveForm( "comment-2706282", "2706282", "respond", "189668" )' aria-label='Reply to PaulH'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706284">
		<article id="comment-2706284" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Extreme Hiatus</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706284"><time datetime="2017-12-31T18:19:27+00:00">
					December 31, 2017 at 6:19 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Sorry Leo but what were you expecting from talking to these propagandists? </p>
<p>Fair or balanced or objective? </p>
<p>Never.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706284#respond' onclick='return addComment.moveForm( "comment-2706284", "2706284", "respond", "189668" )' aria-label='Reply to Extreme Hiatus'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2706287">
		<article id="comment-2706287" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Anna Keppa</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706287"><time datetime="2017-12-31T18:22:12+00:00">
					December 31, 2017 at 6:22 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hiroko&#8217;s a she, not a he.   Note that her Times column does not permit comments.  I wonder why?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706287#respond' onclick='return addComment.moveForm( "comment-2706287", "2706287", "respond", "189668" )' aria-label='Reply to Anna Keppa'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706288">
		<article id="comment-2706288" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Katherine</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706288"><time datetime="2017-12-31T18:26:15+00:00">
					December 31, 2017 at 6:26 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hiroko sounds like a female name, though. Although given that Hiroko writes for the NYT, Hiroko might identify as male, so &#8220;he&#8221; could be the appropriate pronoun.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706288#respond' onclick='return addComment.moveForm( "comment-2706288", "2706288", "respond", "189668" )' aria-label='Reply to Katherine'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-benofhouston even depth-2 highlander-comment" id="li-comment-2706328">
		<article id="comment-2706328" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Ben of Houston</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706328"><time datetime="2017-12-31T19:34:20+00:00">
					December 31, 2017 at 7:34 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Simple explanation: minor factual error caused by unfamiliarity with Japanese names and not helped by the fact that Watts had no contact with the reporter.<br />
<a href="https://www.nytimes.com/by/hiroko-tabuchi" rel="nofollow">https://www.nytimes.com/by/hiroko-tabuchi</a></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706328#respond' onclick='return addComment.moveForm( "comment-2706328", "2706328", "respond", "189668" )' aria-label='Reply to Ben of Houston'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-2706294">
		<article id="comment-2706294" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Terry Harnden</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706294"><time datetime="2017-12-31T18:29:59+00:00">
					December 31, 2017 at 6:29 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I only read MSM and use to research just how fake it always turns out to be. It seems to assume ever one is a total ignorant moron in regards to science, mathematics, economics, history, English comprehension and logic. Especially since the start of 2016.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706294#respond' onclick='return addComment.moveForm( "comment-2706294", "2706294", "respond", "189668" )' aria-label='Reply to Terry Harnden'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-2706303">
		<article id="comment-2706303" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706303"><time datetime="2017-12-31T18:54:33+00:00">
					December 31, 2017 at 6:54 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;It seems to assume ever one is a total ignorant moron in regards to science, mathematics, economics, history, English comprehension and logic.&#8221;</p>
<p>This, in general, is my assumption.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706303#respond' onclick='return addComment.moveForm( "comment-2706303", "2706303", "respond", "189668" )' aria-label='Reply to Marv'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-2706305">
		<article id="comment-2706305" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706305"><time datetime="2017-12-31T19:00:02+00:00">
					December 31, 2017 at 7:00 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>“If you don&#8217;t read the newspaper, you&#8217;re uninformed. If you read the newspaper, you&#8217;re mis-informed.” &#8211; Mark Twain</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-3 highlander-comment" id="li-comment-2706309">
		<article id="comment-2706309" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706309"><time datetime="2017-12-31T19:05:51+00:00">
					December 31, 2017 at 7:05 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Michael Chrichton: “Briefly stated, the Gell-Mann Amnesia effect is as follows. You open the newspaper to an article on some subject you know well. In Murray&#8217;s case, physics. In mine, show business. You read the article and see the journalist has absolutely no understanding of either the facts or the issues. Often, the article is so wrong it actually presents the story backward—reversing cause and effect. I call these the &#8220;wet streets cause rain&#8221; stories. Paper&#8217;s full of them.<br />
In any case, you read with exasperation or amusement the multiple errors in a story, and then turn the page to national or international affairs, and read as if the rest of the newspaper was somehow more accurate about Palestine than the baloney you just read. You turn the page, and forget what you know.”</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-2706310">
		<article id="comment-2706310" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706310"><time datetime="2017-12-31T19:07:28+00:00">
					December 31, 2017 at 7:07 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Correction: Michael Crichton.</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706295">
		<article id="comment-2706295" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/10213912945640359/' rel='external nofollow' class='url'>Peter Morgenroth</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706295"><time datetime="2017-12-31T18:31:21+00:00">
					December 31, 2017 at 6:31 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The editorial narrative of the NYT is catastrophic human-caused climate change. In support of that they will ignore information to the contrary and misrepresent or denigrate anyone who speaks to the contrary.<br />
If you must speak to any reporter (and especially NYT and other &#8220;warmist&#8221; organs) insist on recording the conversations and if that is refused, refuse to speak to them. Remember that reporters are paid to support the narrative; not necessarily the truth.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706295#respond' onclick='return addComment.moveForm( "comment-2706295", "2706295", "respond", "189668" )' aria-label='Reply to Peter Morgenroth'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-2706298">
		<article id="comment-2706298" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">commieBob</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706298"><time datetime="2017-12-31T18:38:59+00:00">
					December 31, 2017 at 6:38 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><blockquote><p>
I emigrated from the Soviet Union (not from Russia) before it dissolved in 1991, the dissolution that happened twenty-six years ago.  I was born and grew up in the Ukraine, then a part of the Soviet Union.
</p></blockquote>
<p>The Ukrainians I know are two groups.  One group&#8217;s ancestors immigrated in the early 20th century.  The other group, or their parents, immigrated after WW2.  That group hates the Russians.  <a href="https://en.wikipedia.org/wiki/Holodomor" rel="nofollow">link</a>  </p>
<p>A reporter who mixes up Ukrainians and Russians isn&#8217;t paying attention.  <a href="https://en.wikipedia.org/wiki/Russian_military_intervention_in_Ukraine_(2014%E2%80%93present)" rel="nofollow">link</a></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706298#respond' onclick='return addComment.moveForm( "comment-2706298", "2706298", "respond", "189668" )' aria-label='Reply to commieBob'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706302">
		<article id="comment-2706302" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Chip</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706302"><time datetime="2017-12-31T18:43:57+00:00">
					December 31, 2017 at 6:43 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Anthony, I’ve followed your site for many years &#8211; ever since Climate Audit showed me that climate science doesn’t operate like normal science &#8211; and your strike me as a sincere and dedicated human being.</p>
<p>So I understand why you talked to the NYT with at least some expectation of professionalism. But if the last year has shown us anything, it’s that the media aren’t professional. The conclusion to your story was written before the reporter typed his first word. </p>
<p>They’re rather pathetic actually. They could have staked out a competitive position in the Internet age by focusing on a reputation for thoroughness and objectivity. Instead they threw it all away.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706302#respond' onclick='return addComment.moveForm( "comment-2706302", "2706302", "respond", "189668" )' aria-label='Reply to Chip'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-joelobryan odd alt thread-even depth-1 highlander-comment" id="li-comment-2706314">
		<article id="comment-2706314" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">joelobryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706314"><time datetime="2017-12-31T19:19:01+00:00">
					December 31, 2017 at 7:19 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Last comment is 90 min old on top story.<br />
[WP is apparently sending comments to the Bit Bucket.]</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706314#respond' onclick='return addComment.moveForm( "comment-2706314", "2706314", "respond", "189668" )' aria-label='Reply to joelobryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-joelobryan even depth-2 highlander-comment" id="li-comment-2706316">
		<article id="comment-2706316" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">joelobryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706316"><time datetime="2017-12-31T19:20:57+00:00">
					December 31, 2017 at 7:20 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>30 min. I forgot I am currently in CT (+02 from WUWT time).</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706316#respond' onclick='return addComment.moveForm( "comment-2706316", "2706316", "respond", "189668" )' aria-label='Reply to joelobryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706315">
		<article id="comment-2706315" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Mohatdebos</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706315"><time datetime="2017-12-31T19:20:56+00:00">
					December 31, 2017 at 7:20 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Can we start referring to the NYT and WP as purveyors of fake climate news like our President does.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706315#respond' onclick='return addComment.moveForm( "comment-2706315", "2706315", "respond", "189668" )' aria-label='Reply to Mohatdebos'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-joelobryan even depth-2 highlander-comment" id="li-comment-2706321">
		<article id="comment-2706321" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">joelobryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706321"><time datetime="2017-12-31T19:26:08+00:00">
					December 31, 2017 at 7:26 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>They are right behind CNN and MSNBC.</p>
<p>It became very clear during the HRC campaign in 2016 that the NYT had allowed itself to become the PR outlet of the Democratic Party.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706321#respond' onclick='return addComment.moveForm( "comment-2706321", "2706321", "respond", "189668" )' aria-label='Reply to joelobryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-2706319">
		<article id="comment-2706319" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Steve of Brisbane</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706319"><time datetime="2017-12-31T19:22:34+00:00">
					December 31, 2017 at 7:22 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Mr. ? Hiroko Tabuchi  </p>
<p>The reporter is a female as the provided link to her confirms and also noted in the post.</p>
<p>&#8220;For the record, I also told her I have no information about other allegations in that paragraph.&#8221;</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706319#respond' onclick='return addComment.moveForm( "comment-2706319", "2706319", "respond", "189668" )' aria-label='Reply to Steve of Brisbane'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-2706327">
		<article id="comment-2706327" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">CyclinB1</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706327"><time datetime="2017-12-31T19:33:15+00:00">
					December 31, 2017 at 7:33 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Who cares?</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706327#respond' onclick='return addComment.moveForm( "comment-2706327", "2706327", "respond", "189668" )' aria-label='Reply to CyclinB1'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706325">
		<article id="comment-2706325" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Larry Hamlin</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706325"><time datetime="2017-12-31T19:31:59+00:00">
					December 31, 2017 at 7:31 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The WUWT article addressing editorial narratives in science additionally describes the role that virtually all liberal media like the dishonest New York Times apply to articles it publishes that address climate and energy issues where the climate alarmism propaganda narrative must be pushed through the use of deception and distortion.</p>
<p>This policy by the main stream media is now reaching near hysteria after the Trump election and the Trump Administrations effectiveness in properly destroying the Obama war on science where Obama used deception and distortion that politicalized science thereby allowing government policy to be based upon scientifically unsupported foundations. </p>
<p>The main stream media will never allow an honest discussion of accurate climate science data and analysis. Only alternative communication vehicles like WUWT can carry this battle forward and the Trump Administration should take careful action to support in a systematic manner how accurate and comprehensive climate science information can be presented to the American people.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706325#respond' onclick='return addComment.moveForm( "comment-2706325", "2706325", "respond", "189668" )' aria-label='Reply to Larry Hamlin'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2 highlander-comment" id="li-comment-2706336">
		<article id="comment-2706336" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706336"><time datetime="2017-12-31T19:47:48+00:00">
					December 31, 2017 at 7:47 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The LA Times had this to say as to why the LA Times will not print letters contrary to their views concerning climate change (from 2013) &#8230;.</p>
<p>&#8220;Before going into some detail about why these letters don&#8217;t make it into our pages, I&#8217;ll concede that, aside from my easily passing the Advanced Placement biology exam in high school, my science credentials are lacking. I&#8217;m no expert when it comes to our planet&#8217;s complex climate processes or any scientific field. Consequently, when deciding which letters should run among hundreds on such weighty matters as climate change, I must rely on the experts &#8212; in other words, those scientists with advanced degrees who undertake tedious research and rigorous peer review.<br />
And those scientists have provided ample evidence that human activity is indeed linked to climate change. Just last month, the Intergovernmental Panel on Climate Change &#8212; a body made up of the world&#8217;s top climate scientists &#8212; said it was 95% certain that we fossil-fuel-burning humans are driving global warming. The debate right now isn&#8217;t whether this evidence exists (clearly, it does) but what this evidence means for us.<br />
Simply put, I do my best to keep errors of fact off the letters page; when one does run, a correction is published. Saying &#8220;there&#8217;s no sign humans have caused climate change&#8221; is not stating an opinion, it&#8217;s asserting a factual inaccuracy.&#8221;</p>
<p>FWIW.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706336#respond' onclick='return addComment.moveForm( "comment-2706336", "2706336", "respond", "189668" )' aria-label='Reply to Marv'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-2706349">
		<article id="comment-2706349" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Sheri</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706349"><time datetime="2017-12-31T20:14:50+00:00">
					December 31, 2017 at 8:14 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>If one calls a thing a fact, that allows the speaker to denigrate those who disagree.  Whether or not there is any truth in the &#8220;fact&#8221; is irrelevant to the speaker in most cases.</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even depth-3 highlander-comment" id="li-comment-2706353">
		<article id="comment-2706353" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Marv</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706353"><time datetime="2017-12-31T20:26:18+00:00">
					December 31, 2017 at 8:26 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;Everyone is entitled to his own opinion, but not to his own facts.” </p>
<p>Or sumtin&#8217;.</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-2706357">
		<article id="comment-2706357" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Terry Harnden</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706357"><time datetime="2017-12-31T20:32:33+00:00">
					December 31, 2017 at 8:32 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It seems they have no one on their staff or association intelligent enough to asses errors of fact . Just like our politicians, medical doctors, weathermen and various assorted spin doctors . Not to mention  google. and Wikipedia.</p>
</div>

			<div class="reply">
						</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-tw2017 even thread-even depth-1 highlander-comment" id="li-comment-2706330">
		<article id="comment-2706330" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://xxx344.wordpress.com' rel='external nofollow' class='url'>tw2017</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706330"><time datetime="2017-12-31T19:37:54+00:00">
					December 31, 2017 at 7:37 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I recommend you to Kip Hansen&#8217;s post 6 or 7 posts down below, about narratives in journalism, especially the New York Times.  Very on point to the discussion here.  He provides a link to a Deadline Hollywood article about editorial narratives guiding NYT articles.  Here&#8217;s a quote from that article by Michael Cieply:</p>
<p>&#8220;For starters, it’s important to accept that the New York Times has always — or at least for many decades — been a far more editor-driven, and self-conscious, publication than many of those with which it competes. Historically, the Los Angeles Times, where I worked twice, for instance, was a reporter-driven, bottom-up newspaper. Most editors wanted to know, every day, before the first morning meeting: “What are you hearing? What have you got?”</p>
<p>It was a shock on arriving at the New York Times in 2004, as the paper’s movie editor, to realize that its editorial dynamic was essentially the reverse. By and large, talented reporters scrambled to match stories with what internally was often called “the narrative.” We were occasionally asked to map a narrative for our various beats a year in advance, square the plan with editors, then generate stories that fit the pre-designated line.</p>
<p>Reality usually had a way of intervening. But I knew one senior reporter who would play solitaire on his computer in the mornings, waiting for his editors to come through with marching orders. Once, in the Los Angeles bureau, I listened to a visiting National staff reporter tell a contact, more or less: “My editor needs someone to say such-and-such, could you say that?”</p>
<p>The bigger shock came on being told, at least twice, by Times editors who were describing the paper’s daily Page One meeting: “We set the agenda for the country in that room.”</p>
<p>Having lived at one time or another in small-town Pennsylvania, some lower-rung Detroit suburbs, San Francisco, Oakland, Tulsa and, now, Santa Monica, I could only think, well, “Wow.” This is a very large country. I couldn’t even find a copy of the Times on a stop in college town Durham, N.C. To believe the national agenda was being set in a conference room in a headquarters on Manhattan’s Times Square required a very special mind-set indeed.&#8221;</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706330#respond' onclick='return addComment.moveForm( "comment-2706330", "2706330", "respond", "189668" )' aria-label='Reply to tw2017'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-co2isnotevil odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706334">
		<article id="comment-2706334" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://co2isnotevil.wordpress.com' rel='external nofollow' class='url'>co2isnotevil</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706334"><time datetime="2017-12-31T19:46:15+00:00">
					December 31, 2017 at 7:46 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>In addition to buying keywords, the organic search criteria can be &#8216;tuned&#8217; by user actions. Something that affects the search results order is when people click through links presented by a search.  Another thing that will positively affect search results is that after the first search on anything related to the climate, do another search excluding results from Real Climate, SKS and/or other warmist sites that showed up in the first set of results and/or add the names of skeptical sites to the search criteria.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706334#respond' onclick='return addComment.moveForm( "comment-2706334", "2706334", "respond", "189668" )' aria-label='Reply to co2isnotevil'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jeeztheadmin even thread-even depth-1 highlander-comment" id="li-comment-2706355">
		<article id="comment-2706355" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='http://wattsupwiththat.com' rel='external nofollow' class='url'>charles the moderator</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706355"><time datetime="2017-12-31T20:28:51+00:00">
					December 31, 2017 at 8:28 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>This is why, when Mother Jones reached out to me a few months ago for an interview, I did not respond.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706355#respond' onclick='return addComment.moveForm( "comment-2706355", "2706355", "respond", "189668" )' aria-label='Reply to charles the moderator'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706359">
		<article id="comment-2706359" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">gwgrubbs</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706359"><time datetime="2017-12-31T20:35:43+00:00">
					December 31, 2017 at 8:35 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I was just involved in a blog that I recommended WUWT to learn more about man-made climate change.  A poster immediately responded with the Koch Brothers and Heartland Institute statement.  He also stated that he only dealt in facts and deniers do not, it is the way they shut down the conversation and debate.  We are not worth debating or talking to.  It is sad that this is where so much debate has turned into.  I requested from the poster exactly how much money was paid to WUWT by those organizations since he only dealt in facts.  No response.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706359#respond' onclick='return addComment.moveForm( "comment-2706359", "2706359", "respond", "189668" )' aria-label='Reply to gwgrubbs'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2706360">
		<article id="comment-2706360" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Karl Baumgarten</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706360"><time datetime="2017-12-31T20:37:42+00:00">
					December 31, 2017 at 8:37 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It&#8217;s just another slime of the Times.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706360#respond' onclick='return addComment.moveForm( "comment-2706360", "2706360", "respond", "189668" )' aria-label='Reply to Karl Baumgarten'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-2706361">
		<article id="comment-2706361" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">TG</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706361"><time datetime="2017-12-31T20:48:12+00:00">
					December 31, 2017 at 8:48 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Fake News, what would it be without the NYTimes  it&#8217;s worst than the National Enquirer minus the color photos.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706361#respond' onclick='return addComment.moveForm( "comment-2706361", "2706361", "respond", "189668" )' aria-label='Reply to TG'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2706370">
		<article id="comment-2706370" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn"><a href='https://www.facebook.com/app_scoped_user_id/100006485871457/' rel='external nofollow' class='url'>Pat Childs</a></cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#comment-2706370"><time datetime="2017-12-31T21:33:32+00:00">
					December 31, 2017 at 9:33 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The NYT does not have a single writer qualified to write about actual science. Basically, they are Democratic Party political hacks pretending to dispense facts. Facts are not party-centric. No one. No one. Should ever read a word from this paper with trust.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/?replytocom=2706370#respond' onclick='return addComment.moveForm( "comment-2706370", "2706370", "respond", "189668" )' aria-label='Reply to Pat Childs'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply - if your comment doesn't appear right away, it may have been intercepted by the SPAM filter. Please have patience while our moderation team examines it. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d6fa39cdbd" /><input type="hidden" name="_wp_http_referer" value="/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='189668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="add77c97f0" /></p>
<input type="hidden" name="genseq" value="1514785031" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-17992613">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-17992613',  {
					collapseEmpty: 'before',
					sectionId: '17992613',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1327284969" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1327284969");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1327284969",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="text-329205829" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Site stats</h1>		<ul>
			<li>338,635,264 views</li>
		</ul>
		</aside><aside id="media_image-41" class="widget widget_media_image"><h1 class="widget-title">Weather Picture of the Day</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="max-width: 246px" class="wp-caption alignnone"><a href="http://weatherpictureoftheday.com" class="" rel="" target=""><img class="image " src="http://cache1.intelliweather.net/wpotd/todayx240.jpg" alt="" width="240" height="135" /></a><p class="wp-caption-text">Click for the image</p></div></aside><aside id="media_image-39" class="widget widget_media_image"><h1 class="widget-title">Awarded TOP 100 Status</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blog.feedspot.com/science_blogs/" class="" rel="" target=""><img width="216" height="216" src="https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png" class="image wp-image-154468 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png 216w, https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png?w=150&amp;h=150 150w" sizes="(max-width: 216px) 100vw, 216px" data-attachment-id="154468" data-permalink="https://wattsupwiththat.com/2016/09/28/wuwt-awarded-top-science-blog-status-beats-realclimate-nyt-guardian-huffpo/science-transparent_216px1/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png" data-orig-size="216,216" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="science-transparent_216px1" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png?w=216" data-large-file="https://wattsupwiththat.files.wordpress.com/2016/09/science-transparent_216px1.png?w=216" /></a></aside><aside id="text-329205825" class="widget widget_text">			<div class="textwidget"><p><small><strong>"...the world's most viewed climate website"</strong><br />
- Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>"...invaluable"</strong> - Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank"><em>The Weekly Standard</em></a></p>
<p><strong>"...changed the world and is one of the most influential resources on global warming.</strong> -  <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank">Jonathon Moseley, <em>American Thinker</em></a></p>
<p><strong>"...flashy (apparently widely distributed)"</strong><a href="https://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank">- Michael E. Mann</a></small></p>
</div>
		</aside><aside id="media_image-40" class="widget widget_media_image"><h1 class="widget-title">Now on DVD: </h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.climatehustle.org/product/climate-hustle-dvd/ref/Watts%20" class="" rel="" target=""><img width="200" height="500" src="https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png" class="image wp-image-160919 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png 200w, https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png?w=60&amp;h=150 60w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="160919" data-permalink="https://wattsupwiththat.com/climate-hustle-wuwt-ad/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png" data-orig-size="200,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="climate-hustle-wuwt-ad" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png?w=120" data-large-file="https://wattsupwiththat.files.wordpress.com/2016/12/climate-hustle-wuwt-ad.png?w=200" /></a></aside><aside id="media_image-36" class="widget widget_media_image"><h1 class="widget-title">The QLav®</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/QLav-Personal-Hygiene-System/dp/B001FRMHWQ" class="" rel="" target=""><img width="245" height="500" src="https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg" class="image wp-image-182702 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg 245w, https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg?w=74&amp;h=150 74w" sizes="(max-width: 245px) 100vw, 245px" data-attachment-id="182702" data-permalink="https://wattsupwiththat.com/banner03/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg" data-orig-size="245,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banner03" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg?w=147" data-large-file="https://wattsupwiththat.files.wordpress.com/2017/09/banner03.jpg?w=245" /></a></aside><aside id="media_image-37" class="widget widget_media_image"><h1 class="widget-title">NEW RELEASE! BUY THIS BOOK&#8230;</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/Climate-Change-Facts-Jennifer-Marohasy/dp/0909536031/ref=pd_sim_14_4?_encoding=UTF8&#038;tag=wattsupwithth-20" class="" rel="" target=""><img width="720" height="1021" src="https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg" class="image wp-image-182638 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=720&amp;h=1021 720w, https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=106&amp;h=150 106w, https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=212&amp;h=300 212w, https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=768&amp;h=1089 768w, https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg 959w" sizes="(max-width: 720px) 100vw, 720px" data-attachment-id="182638" data-permalink="https://wattsupwiththat.com/2017/09/16/now-available-on-amazon-climate-change-the-facts-2017/cc-thefacts-2017cover1/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg" data-orig-size="959,1360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc-thefacts-2017cover1" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=212" data-large-file="https://wattsupwiththat.files.wordpress.com/2017/09/cc-thefacts-2017cover1.jpg?w=720" /></a></aside><aside id="text-1" class="widget widget_text"><h1 class="widget-title">Shameless Plug</h1>			<div class="textwidget">Donations accepted: <a href="http://www.surfacestations.org/donate.htm" target="_blank">fling funds</a>
<a href="http://www.surfacestations.org/donate.htm" target="_blank"><img class="alignnone size-full wp-image-1098" src="https://wattsupwiththat.files.wordpress.com/2008/04/btn_donate_sm.gif" alt="" width="74" height="21" /></a>
to help keep the <a href="http://www.surfacestations.org">www.surfacestations.org</a> project going.
</div>
		</aside><aside id="text-329205821" class="widget widget_text">			<div class="textwidget"><br /><a href="http://2008.weblogawards.org/polls/best-science-blog/" target="_blank"><img class="alignnone size-full wp-image-5104" title="2008-science-winner" src="https://wattsupwiththat.files.wordpress.com/2009/01/2008-science-winner.png" alt="2008-science-winner" width="150" height="114" /></a>
<p>
</p></div>
		</aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://2013.bloggi.es/#science" class="" rel="" target=""><img width="180" height="260" src="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png" class="image wp-image-82762 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png 180w, https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png?w=104&amp;h=150 104w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="82762" data-permalink="https://wattsupwiththat.com/bloggies_2013_bsb_badge/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png" data-orig-size="180,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Bloggies_2013_BSB_badge" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png?w=180" data-large-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_bsb_badge.png?w=180" /></a></aside><aside id="media_image-34" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://2013.bloggi.es/#woty" class="" rel="" target=""><img width="180" height="136" src="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png" class="image wp-image-82763 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png 180w, https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png?w=150&amp;h=113 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="82763" data-permalink="https://wattsupwiththat.com/bloggies_2013_wloty_badge/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png" data-orig-size="180,136" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Bloggies_2013_WLOTY_badge" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png?w=180" data-large-file="https://wattsupwiththat.files.wordpress.com/2013/03/bloggies_2013_wloty_badge.png?w=180" /></a></aside><aside id="media_image-29" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://2012.bloggi.es/#lifetime" class="" rel="" target=""><img width="180" height="158" src="https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png" class="image wp-image-57701 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png 180w, https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png?w=150&amp;h=132 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="57701" data-permalink="https://wattsupwiththat.com/bloggies_wuwt_lta/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png" data-orig-size="180,158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="bloggies_WUWT_LTA" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png?w=180" data-large-file="https://wattsupwiththat.files.wordpress.com/2012/02/bloggies_wuwt_lta.png?w=180" /></a></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-width="200" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="420415378041217024">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow WUWT via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow WUWT and receive notifications of new posts by email.</p>
<p>Join 46,900 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="1799261"/>
						<input type="hidden" name="source" value="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a76057910" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/">Botched reporting- A Reply to The New York Times on &#8220;How Climate Change Deniers Rise to the Top in Google Searches&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/">One of President Macron&#8217;s Climate Defectors Speaks Out</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/31/baby-its-cold-outside-evidence-of-solar-cycle-affecting-earths-cloud-cover/">Baby It&#8217;s Cold Outside &#8211; evidence of solar cycle affecting Earth&#8217;s cloud cover</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/30/bill-nye-we-want-to-engage-everybody-by-declaring-economic-war-on-climate-skeptics/">Bill Nye: &#8220;We Want to Engage Everybody&#8221; &#8211; by Declaring Economic War on Climate Skeptics</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/30/wandering-thru-the-tides/">Wandering Thru The Tides</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/30/is-the-recent-global-warming-slowdown-real-or-is-it-fake-news/">Is the recent global warming slowdown real, or is it fake news?</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/30/editorial-narratives-in-science-journalism/">Editorial Narratives in Science Journalism</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/30/despite-green-dreams-eia-report-projects-fossil-and-nuclear-fuels-provide-83-of-total-world-energy-in-2040/">Despite &#8216;green dreams&#8217;, EIA report projects fossil and nuclear fuels provide 83% of total world energy in 2040</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/29/climate-policy-refugees-trump-energy-policies-tempting-foreign-companies-to-relocate-to-the-usa/">Climate Policy Refugees: Trump Energy Policies Tempting Foreign Companies to Relocate to the USA</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/29/friday-funny-the-certainty-of-global-warming-and-warmer-er-colder-winters/">Friday Funny &#8211; the certainty of global warming and warmer, er colder, winters</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/28/president-trump-trolls-the-global-warmers-hilarity-ensues/">President Trump trolls the global warmers &#8211; hilarity ensues</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/28/record-breaking-winter-cold-dont-worry-the-climate-explainers-have-it-covered/">Record Breaking Winter Cold? Don&#8217;t Worry, the Climate Explainers Have it Covered</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/28/north-atlantic-oscillation-phases-tree-growth-and-droughts/">North Atlantic Oscillation phases, tree growth, and droughts</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/28/ridiculous-study-charcoal-remains-could-accelerate-co2-emissions-after-forest-fires/">Ridiculous study: Charcoal remains could accelerate CO2 emissions after forest fires</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2017/12/28/glaciers-and-sea-level-rise/">Glaciers and Sea Level Rise</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://wattsupwiththat.com/2017/12/28/record-breaking-winter-cold-dont-worry-the-climate-explainers-have-it-covered/" class="bump-view" data-bump-view="tp">
						Record Breaking Winter Cold? Don&#039;t Worry, the Climate Explainers Have it Covered					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/30/is-the-recent-global-warming-slowdown-real-or-is-it-fake-news/" class="bump-view" data-bump-view="tp">
						Is the recent global warming slowdown real, or is it fake news?					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/30/bill-nye-we-want-to-engage-everybody-by-declaring-economic-war-on-climate-skeptics/" class="bump-view" data-bump-view="tp">
						Bill Nye: &quot;We Want to Engage Everybody&quot; - by Declaring Economic War on Climate Skeptics					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/30/wandering-thru-the-tides/" class="bump-view" data-bump-view="tp">
						Wandering Thru The Tides					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/29/friday-funny-the-certainty-of-global-warming-and-warmer-er-colder-winters/" class="bump-view" data-bump-view="tp">
						Friday Funny - the certainty of global warming and warmer, er colder, winters					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/31/baby-its-cold-outside-evidence-of-solar-cycle-affecting-earths-cloud-cover/" class="bump-view" data-bump-view="tp">
						Baby It&#039;s Cold Outside - evidence of solar cycle affecting Earth&#039;s cloud cover					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/29/climate-policy-refugees-trump-energy-policies-tempting-foreign-companies-to-relocate-to-the-usa/" class="bump-view" data-bump-view="tp">
						Climate Policy Refugees: Trump Energy Policies Tempting Foreign Companies to Relocate to the USA					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/28/president-trump-trolls-the-global-warmers-hilarity-ensues/" class="bump-view" data-bump-view="tp">
						President Trump trolls the global warmers - hilarity ensues					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/30/editorial-narratives-in-science-journalism/" class="bump-view" data-bump-view="tp">
						Editorial Narratives in Science Journalism					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2017/12/30/despite-green-dreams-eia-report-projects-fossil-and-nuclear-fuels-provide-83-of-total-world-energy-in-2040/" class="bump-view" data-bump-view="tp">
						Despite &#039;green dreams&#039;, EIA report projects fossil and nuclear fuels provide 83% of total world energy in 2040					</a>
									</li>
			</ul></aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wattsupwiththat.com/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://wattsupwiththat.com/2017/12/01/" aria-label="Posts published on December 1, 2017">1</a></td><td><a href="https://wattsupwiththat.com/2017/12/02/" aria-label="Posts published on December 2, 2017">2</a></td><td><a href="https://wattsupwiththat.com/2017/12/03/" aria-label="Posts published on December 3, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2017/12/04/" aria-label="Posts published on December 4, 2017">4</a></td><td><a href="https://wattsupwiththat.com/2017/12/05/" aria-label="Posts published on December 5, 2017">5</a></td><td><a href="https://wattsupwiththat.com/2017/12/06/" aria-label="Posts published on December 6, 2017">6</a></td><td><a href="https://wattsupwiththat.com/2017/12/07/" aria-label="Posts published on December 7, 2017">7</a></td><td><a href="https://wattsupwiththat.com/2017/12/08/" aria-label="Posts published on December 8, 2017">8</a></td><td><a href="https://wattsupwiththat.com/2017/12/09/" aria-label="Posts published on December 9, 2017">9</a></td><td><a href="https://wattsupwiththat.com/2017/12/10/" aria-label="Posts published on December 10, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2017/12/11/" aria-label="Posts published on December 11, 2017">11</a></td><td><a href="https://wattsupwiththat.com/2017/12/12/" aria-label="Posts published on December 12, 2017">12</a></td><td><a href="https://wattsupwiththat.com/2017/12/13/" aria-label="Posts published on December 13, 2017">13</a></td><td><a href="https://wattsupwiththat.com/2017/12/14/" aria-label="Posts published on December 14, 2017">14</a></td><td><a href="https://wattsupwiththat.com/2017/12/15/" aria-label="Posts published on December 15, 2017">15</a></td><td><a href="https://wattsupwiththat.com/2017/12/16/" aria-label="Posts published on December 16, 2017">16</a></td><td><a href="https://wattsupwiththat.com/2017/12/17/" aria-label="Posts published on December 17, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2017/12/18/" aria-label="Posts published on December 18, 2017">18</a></td><td><a href="https://wattsupwiththat.com/2017/12/19/" aria-label="Posts published on December 19, 2017">19</a></td><td><a href="https://wattsupwiththat.com/2017/12/20/" aria-label="Posts published on December 20, 2017">20</a></td><td><a href="https://wattsupwiththat.com/2017/12/21/" aria-label="Posts published on December 21, 2017">21</a></td><td><a href="https://wattsupwiththat.com/2017/12/22/" aria-label="Posts published on December 22, 2017">22</a></td><td><a href="https://wattsupwiththat.com/2017/12/23/" aria-label="Posts published on December 23, 2017">23</a></td><td><a href="https://wattsupwiththat.com/2017/12/24/" aria-label="Posts published on December 24, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2017/12/25/" aria-label="Posts published on December 25, 2017">25</a></td><td><a href="https://wattsupwiththat.com/2017/12/26/" aria-label="Posts published on December 26, 2017">26</a></td><td><a href="https://wattsupwiththat.com/2017/12/27/" aria-label="Posts published on December 27, 2017">27</a></td><td><a href="https://wattsupwiththat.com/2017/12/28/" aria-label="Posts published on December 28, 2017">28</a></td><td><a href="https://wattsupwiththat.com/2017/12/29/" aria-label="Posts published on December 29, 2017">29</a></td><td><a href="https://wattsupwiththat.com/2017/12/30/" aria-label="Posts published on December 30, 2017">30</a></td><td id="today"><a href="https://wattsupwiththat.com/2017/12/31/" aria-label="Posts published on December 31, 2017">31</a></td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="311239915">2017 Solar Eclipse</option>
	<option class="level-0" value="88265318">350.org connect the dots</option>
	<option class="level-0" value="169297149">97% consensus</option>
	<option class="level-0" value="222037917">99% certainty</option>
	<option class="level-0" value="171112588">Adjustments/Corrections</option>
	<option class="level-0" value="3134607">Aerosols</option>
	<option class="level-0" value="14572">Agriculture</option>
	<option class="level-0" value="576659">AGU</option>
	<option class="level-0" value="203052722">AGU 2013</option>
	<option class="level-0" value="246314168">AGU 2014</option>
	<option class="level-0" value="333260696">AGU 2015</option>
	<option class="level-0" value="551373669">AGU16</option>
	<option class="level-0" value="113865">Air pollution</option>
	<option class="level-0" value="57782">Al Gore</option>
	<option class="level-0" value="198058">Alarmism</option>
	<option class="level-0" value="876776">Albedo</option>
	<option class="level-0" value="666674">AMO</option>
	<option class="level-0" value="217">Announcements</option>
	<option class="level-0" value="50441">Antarctic</option>
	<option class="level-0" value="310020640">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="31263">Arctic</option>
	<option class="level-0" value="53872237">ARGO data</option>
	<option class="level-0" value="14085078">Astronomy</option>
	<option class="level-0" value="4388331">Atmospheric physics</option>
	<option class="level-0" value="178365">Attribution</option>
	<option class="level-0" value="61287">Bad science</option>
	<option class="level-0" value="439961">Bad science journalism</option>
	<option class="level-0" value="234130596">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="54506962">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="52864">biofuels</option>
	<option class="level-0" value="30031">Biomass</option>
	<option class="level-0" value="7215">Book Review</option>
	<option class="level-0" value="45503413">Cancun Climate Conference</option>
	<option class="level-0" value="1022769">Cap-and-trade</option>
	<option class="level-0" value="381578">Carbon credits</option>
	<option class="level-0" value="99066">Carbon dioxide</option>
	<option class="level-0" value="567205">Carbon footprint</option>
	<option class="level-0" value="608441">Carbon sequestration</option>
	<option class="level-0" value="19007154">Carbon soot</option>
	<option class="level-0" value="43556152">carbon tax</option>
	<option class="level-0" value="202249273">Celebrities on AGW</option>
	<option class="level-0" value="34954107">censorship</option>
	<option class="level-0" value="1966153">CFC&#8217;s</option>
	<option class="level-0" value="336941436">Chaos and Climate</option>
	<option class="level-0" value="607605">Citizen science</option>
	<option class="level-0" value="65880298">Climate cash</option>
	<option class="level-0" value="56976499">Climate Communications</option>
	<option class="level-0" value="26812360">Climate Craziness of the Week</option>
	<option class="level-0" value="1885328">Climate data</option>
	<option class="level-0" value="1265492">Climate Economics</option>
	<option class="level-0" value="55288186">Climate FAIL</option>
	<option class="level-0" value="34953290">Climate Models</option>
	<option class="level-0" value="6167458">Climate Myths</option>
	<option class="level-0" value="93582">Climate News</option>
	<option class="level-0" value="41384009">Climate News Roundup</option>
	<option class="level-0" value="50384103">Climate reconciliation</option>
	<option class="level-0" value="49112473">Climate Reference Network</option>
	<option class="level-0" value="297325">climate refugees</option>
	<option class="level-0" value="5488872">Climate sensitivity</option>
	<option class="level-0" value="52554301">Climate ugliness</option>
	<option class="level-0" value="27936823">Climategate</option>
	<option class="level-0" value="154561601">Climategate 3.0</option>
	<option class="level-0" value="1434939">Climate_change</option>
	<option class="level-0" value="14312">clouds</option>
	<option class="level-0" value="36062144">Clouds</option>
	<option class="level-0" value="39251">Coal</option>
	<option class="level-0" value="207116092">Cold wave</option>
	<option class="level-0" value="95081">Consensus</option>
	<option class="level-0" value="87048660">COP conferences</option>
	<option class="level-0" value="17876481">Copenhagen Climate Conference</option>
	<option class="level-0" value="44111574">Copygate</option>
	<option class="level-0" value="151697">coral reefs</option>
	<option class="level-0" value="930028">Cosmic rays</option>
	<option class="level-0" value="201524365">Cowtan &amp; Way</option>
	<option class="level-0" value="1593143">Curious things</option>
	<option class="level-0" value="29871">Current News</option>
	<option class="level-0" value="179560">Desertification</option>
	<option class="level-0" value="30748">Disaster</option>
	<option class="level-0" value="6589122">disinvitation</option>
	<option class="level-0" value="8584">Drought</option>
	<option class="level-0" value="66988223">Durban Climate Conference</option>
	<option class="level-0" value="4430591">dust storms</option>
	<option class="level-0" value="434">Earth</option>
	<option class="level-0" value="10371">Earthquakes</option>
	<option class="level-0" value="18079736">Economy-health</option>
	<option class="level-0" value="1342">Education</option>
	<option class="level-0" value="1176973">Educational opportunity</option>
	<option class="level-0" value="221638539">El Nino Basics</option>
	<option class="level-0" value="7292">Emergence</option>
	<option class="level-0" value="402336414">Emergent Climate Phenomena</option>
	<option class="level-0" value="1212">Energy</option>
	<option class="level-0" value="294026">ENSO</option>
	<option class="level-0" value="34917411">Environment</option>
	<option class="level-0" value="113127">EPA</option>
	<option class="level-0" value="140834">erosion</option>
	<option class="level-0" value="1324">Experiments</option>
	<option class="level-0" value="64348">Extinction</option>
	<option class="level-0" value="56781245">extreme weather</option>
	<option class="level-0" value="56075">Fake News</option>
	<option class="level-0" value="79418317">Fakegate</option>
	<option class="level-0" value="164638">feedbacks</option>
	<option class="level-0" value="104821">flooding</option>
	<option class="level-0" value="209227">fog</option>
	<option class="level-0" value="206185">FOI</option>
	<option class="level-0" value="581590">Forecasting</option>
	<option class="level-0" value="68246">Forests</option>
	<option class="level-0" value="2216530">Fracking</option>
	<option class="level-0" value="193084">Freeman Dyson</option>
	<option class="level-0" value="490867">FUG</option>
	<option class="level-0" value="1998429">Fun_stuff</option>
	<option class="level-0" value="1999115">Fusion power</option>
	<option class="level-0" value="7047490">Gavin Schmidt</option>
	<option class="level-0" value="675382">Geoengineering</option>
	<option class="level-0" value="67410867">geothermal energy</option>
	<option class="level-0" value="95595239">Gergis et al</option>
	<option class="level-0" value="28321102">GHCN</option>
	<option class="level-0" value="1604123">GISS</option>
	<option class="level-0" value="725413">Glaciers</option>
	<option class="level-0" value="265205">Global cooling</option>
	<option class="level-0" value="5128871">Global Greening</option>
	<option class="level-0" value="266427220">Global Temperature Update</option>
	<option class="level-0" value="18880">Global warming</option>
	<option class="level-0" value="306269776">Global Warming Optimism</option>
	<option class="level-0" value="2370794">GLOC</option>
	<option class="level-0" value="64437814">Gore-a-thon 2011</option>
	<option class="level-0" value="121152316">Gore-a-thon 2012</option>
	<option class="level-0" value="64056217">Gorefest11</option>
	<option class="level-0" value="18048903">Government funding of science</option>
	<option class="level-0" value="5729847">Government idiocy</option>
	<option class="level-0" value="5283">Gravity</option>
	<option class="level-0" value="43190641">Green Blob</option>
	<option class="level-0" value="13282264">Green Mafia</option>
	<option class="level-0" value="507207">Green tech</option>
	<option class="level-0" value="2742261">Greenland ice sheet</option>
	<option class="level-0" value="310837">hail</option>
	<option class="level-0" value="554104784">Hausfather et al 2017</option>
	<option class="level-0" value="251832">heat wave</option>
	<option class="level-0" value="186545677">Hiatus in Global Warming</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="304188">Hits and Misses</option>
	<option class="level-0" value="557605064">How Climate Works</option>
	<option class="level-0" value="376">Humor</option>
	<option class="level-0" value="35">humour</option>
	<option class="level-0" value="90995">hurricanes</option>
	<option class="level-0" value="85911644">hydroclimatology</option>
	<option class="level-0" value="629010">Hydropower</option>
	<option class="level-0" value="58879263">Ice Ages</option>
	<option class="level-0" value="49212">IPCC</option>
	<option class="level-0" value="130660604">IPCC AR5 leak</option>
	<option class="level-0" value="130744494">IPCC AR5 Report</option>
	<option class="level-0" value="99006">Ira</option>
	<option class="level-0" value="1293593">James Hansen</option>
	<option class="level-0" value="4364016">John Cook</option>
	<option class="level-0" value="332399">junk science</option>
	<option class="level-0" value="362487353">Karl et al. 2015</option>
	<option class="level-0" value="484587745">Land Surface Air Temperature Data</option>
	<option class="level-0" value="24800409">Land use land cover change</option>
	<option class="level-0" value="418127">Landslides</option>
	<option class="level-0" value="24432">Letters To The Editor</option>
	<option class="level-0" value="220137644">Lewgate</option>
	<option class="level-0" value="217879706">Lewis and Crok</option>
	<option class="level-0" value="21394">lightning</option>
	<option class="level-0" value="1218799">Little Ice Age</option>
	<option class="level-0" value="1998430">Local_issues</option>
	<option class="level-0" value="160447775">Lower Troposphere Temperature</option>
	<option class="level-0" value="591043660">Lukewarmerism</option>
	<option class="level-0" value="153135687">Marcott et al proxy paper</option>
	<option class="level-0" value="3059303">Mass Extinctions</option>
	<option class="level-0" value="49798">measurement</option>
	<option class="level-0" value="292">media</option>
	<option class="level-0" value="161554968">MedievalWarmPeriod</option>
	<option class="level-0" value="145743">Methane</option>
	<option class="level-0" value="1309024">MetOffice</option>
	<option class="level-0" value="10635897">Michael E. Mann</option>
	<option class="level-0" value="19878">Modeling</option>
	<option class="level-0" value="405357">modification</option>
	<option class="level-0" value="1272082">monsoons</option>
	<option class="level-0" value="292956534">More On Series</option>
	<option class="level-0" value="1836">NASA</option>
	<option class="level-0" value="4941690">NASA GISS</option>
	<option class="level-0" value="140130526">National Climate Assessment Report</option>
	<option class="level-0" value="270424261">Natural CO2 sources</option>
	<option class="level-0" value="9254227">natural gas</option>
	<option class="level-0" value="154300412">Natural Warming</option>
	<option class="level-0" value="137349488">NCADAC</option>
	<option class="level-0" value="1156264">NCDC</option>
	<option class="level-0" value="18649090">NCEI</option>
	<option class="level-0" value="103">News</option>
	<option class="level-0" value="115456">Newsbytes</option>
	<option class="level-0" value="31192">NGOs</option>
	<option class="level-0" value="36098710">NOAA</option>
	<option class="level-0" value="107704409">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="431886706">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="108180657">Noble Cause Corruption</option>
	<option class="level-0" value="14548271">nuclear power</option>
	<option class="level-0" value="13210881">Obama Climate Plan</option>
	<option class="level-0" value="183324965">Obamas War on Energy</option>
	<option class="level-0" value="45960290">Obvious science</option>
	<option class="level-0" value="2124396">Ocean acidification</option>
	<option class="level-0" value="36361867">Ocean Heat Content</option>
	<option class="level-0" value="6221706">Ocean Temperatures</option>
	<option class="level-0" value="154934">Oceans</option>
	<option class="level-0" value="93473">Open Thread</option>
	<option class="level-0" value="352">Opinion</option>
	<option class="level-0" value="29525615">Optical phenonmena</option>
	<option class="level-0" value="355248">Ozone</option>
	<option class="level-0" value="4829658">Paleoclimatology</option>
	<option class="level-0" value="367185439">Papal Climate Encyclical</option>
	<option class="level-0" value="427153168">Paris Climate Accord</option>
	<option class="level-0" value="956373">PDO</option>
	<option class="level-0" value="115816">Peer review</option>
	<option class="level-0" value="13195986">PEOPLE WILL DIE!</option>
	<option class="level-0" value="26099">Personal note</option>
	<option class="level-0" value="58917">petroleum</option>
	<option class="level-0" value="452217936">Plankton and other critters</option>
	<option class="level-0" value="3136766">Polar Vortex</option>
	<option class="level-0" value="61727764">Polarbeargate</option>
	<option class="level-0" value="398">Politics</option>
	<option class="level-0" value="99072577">Positive effects of CO2</option>
	<option class="level-0" value="26950181">Post-normal science</option>
	<option class="level-0" value="17903">Presentations</option>
	<option class="level-0" value="98266">Proxies</option>
	<option class="level-0" value="45769872">Puzzling things</option>
	<option class="level-0" value="54613">Quote of The Month</option>
	<option class="level-0" value="58756">Quote of the Week</option>
	<option class="level-0" value="146226">Radiation</option>
	<option class="level-0" value="202456724">Radiative Imbalance</option>
	<option class="level-0" value="541105">Rainfall</option>
	<option class="level-0" value="511567569">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="40069">records</option>
	<option class="level-0" value="1278890">Reference Pages</option>
	<option class="level-0" value="5566">Regulation</option>
	<option class="level-0" value="13570">Renewable energy</option>
	<option class="level-0" value="241451824">reproducibility</option>
	<option class="level-0" value="403758165">RICO20</option>
	<option class="level-0" value="1998428">Ridiculae</option>
	<option class="level-0" value="28971839">Rio+20</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="879382">Salinity</option>
	<option class="level-0" value="7056">Satire</option>
	<option class="level-0" value="173">Science</option>
	<option class="level-0" value="62990">Sea</option>
	<option class="level-0" value="1219821">Sea ice</option>
	<option class="level-0" value="34606410">Sea Ice News</option>
	<option class="level-0" value="715177">Sea level</option>
	<option class="level-0" value="10571532">Sea Surface Temperature</option>
	<option class="level-0" value="20341">Snow</option>
	<option class="level-0" value="568542">snowfall</option>
	<option class="level-0" value="4886322">social cost of carbon</option>
	<option class="level-0" value="45212">Solar</option>
	<option class="level-0" value="65171761">solar flare</option>
	<option class="level-0" value="5743891">solar power</option>
	<option class="level-0" value="99857560">Southern Annular Mode</option>
	<option class="level-0" value="174">Space</option>
	<option class="level-0" value="9370929">Spaceweather</option>
	<option class="level-0" value="14488686">Specific Humidity</option>
	<option class="level-0" value="64062319">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="480264">statistics</option>
	<option class="level-0" value="40953704">Stephan Lewandowsky</option>
	<option class="level-0" value="605169">Stern Review</option>
	<option class="level-0" value="20445249">Stratospheric water vapor</option>
	<option class="level-0" value="56950602">Surfacestations paper</option>
	<option class="level-0" value="1092">Surveys</option>
	<option class="level-0" value="6877">Sustainability</option>
	<option class="level-0" value="121674490">Tabloid Climatology</option>
	<option class="level-0" value="141342993">TAO/TRITON Buoys</option>
	<option class="level-0" value="6">Technology</option>
	<option class="level-0" value="35462052">Temperature</option>
	<option class="level-0" value="206801718">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="132767404">The Rat-hole problem</option>
	<option class="level-0" value="80519917">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="634156">The Weather Channel</option>
	<option class="level-0" value="187901753">The WUWT Hot Sheet</option>
	<option class="level-0" value="90917853">The Yamal Deception</option>
	<option class="level-0" value="1127842">thorium power</option>
	<option class="level-0" value="376272211">Throwback Thursday Predictions</option>
	<option class="level-0" value="23347">thunderstorms</option>
	<option class="level-0" value="313409">tornadoes</option>
	<option class="level-0" value="64721731">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="539501145">Tropical Hot spot</option>
	<option class="level-0" value="32474">Tropics</option>
	<option class="level-0" value="28731">Tsunami</option>
	<option class="level-0" value="1604121">UHI</option>
	<option class="level-0" value="185139315">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="5101">Uncertainty</option>
	<option class="level-0" value="59722">United Nations</option>
	<option class="level-0" value="105583250">USCRN</option>
	<option class="level-0" value="22857">Volcanoes</option>
	<option class="level-0" value="388920">Vortex</option>
	<option class="level-0" value="6110620">Vulcanism</option>
	<option class="level-0" value="7369451">Waste heat</option>
	<option class="level-0" value="104352761">Watts et al 2012</option>
	<option class="level-0" value="4494">Weather</option>
	<option class="level-0" value="1998431">Weather_stations</option>
	<option class="level-0" value="44290192">Wiki Wars</option>
	<option class="level-0" value="279235">Wildfires</option>
	<option class="level-0" value="143603584">Willis Autobiography</option>
	<option class="level-0" value="109351">wind power</option>
	<option class="level-0" value="124513743">WUWT-TV</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Pat Childs" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://www.facebook.com/app_scoped_user_id/100006485871457/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://www.facebook.com/app_scoped_user_id/100006485871457/" rel="nofollow">Pat Childs</a> on <a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/comment-page-1/#comment-2706370">Botched reporting- A Reply to&hellip;</a></td></tr><tr><td title="menicholas" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">menicholas on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706369">One of President Macron&#8217;&hellip;</a></td></tr><tr><td title="menicholas" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">menicholas on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706367">One of President Macron&#8217;&hellip;</a></td></tr><tr><td title="hunter" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">hunter on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706365">One of President Macron&#8217;&hellip;</a></td></tr><tr><td title="Boris" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Boris on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706364">One of President Macron&#8217;&hellip;</a></td></tr><tr><td title="SAMURAI" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">SAMURAI on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706362">One of President Macron&#8217;&hellip;</a></td></tr><tr><td title="TG" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">TG on <a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/comment-page-1/#comment-2706361">Botched reporting- A Reply to&hellip;</a></td></tr><tr><td title="Karl Baumgarten" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">Karl Baumgarten on <a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/comment-page-1/#comment-2706360">Botched reporting- A Reply to&hellip;</a></td></tr><tr><td title="gwgrubbs" class="recentcommentsavatarend" style="height:48px; width:48px;"></td><td class="recentcommentstextend" style="">gwgrubbs on <a href="https://wattsupwiththat.com/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/comment-page-1/#comment-2706359">Botched reporting- A Reply to&hellip;</a></td></tr><tr><td title="vuurklip" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://vuurklip.wordpress.com" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://vuurklip.wordpress.com" rel="nofollow">vuurklip</a> on <a href="https://wattsupwiththat.com/2017/12/31/one-of-president-macrons-climate-defectors-speaks-out/comment-page-1/#comment-2706358">One of President Macron&#8217;&hellip;</a></td></tr>				</table>
				</aside><aside id="linkcat-28541" class="widget widget_links"><h1 class="widget-title">Humor/Satire</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>

	</ul>
</aside>
<aside id="linkcat-22389391" class="widget widget_links"><h1 class="widget-title">Lukewarmers</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/" title="Dr. Roger Pielke Sr.">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#039;s The Blackboard</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#039;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>

	</ul>
</aside>
<aside id="linkcat-824866" class="widget widget_links"><h1 class="widget-title">Political Climate</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://www.eureferendum.com/" target="_blank">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole" target="_blank">James Delingpole @ Breitbart</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>

	</ul>
</aside>
<aside id="linkcat-22379465" class="widget widget_links"><h1 class="widget-title">Pro AGW Views</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#039;s Open Mind</a></li>

	</ul>
</aside>
<aside id="linkcat-22379514" class="widget widget_links"><h1 class="widget-title">Skeptical Views</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://www.climateaudit.org" title="Climate discussion">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html" title="Climate Views">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.staatvanhetklimaat.nl">Marcel Crok &#8211; De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/" title="Russ Steele’s Blog">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="linkcat-1981" class="widget widget_links"><h1 class="widget-title">Tools</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>

	</ul>
</aside>
<aside id="linkcat-84868671" class="widget widget_links"><h1 class="widget-title">Transcendent Rant and way out there theory</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>

	</ul>
</aside>
<aside id="linkcat-151018" class="widget widget_links"><h1 class="widget-title">Unreliable*</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>

	</ul>
</aside>
<aside id="text-9" class="widget widget_text">			<div class="textwidget"><small>* Due to (1) deletion, extension and amending of user comments, and (2) undated post-publication revisions of article contents after significant user commenting.</small></div>
		</aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wermenh.com/wuwt/index.html" class="" rel="" target=""><img width="169" height="84" src="https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png" class="image wp-image-24793 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png 169w, https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png?w=150&amp;h=75 150w" sizes="(max-width: 169px) 100vw, 169px" data-attachment-id="24793" data-permalink="https://wattsupwiththat.com/werme_on_wuwt-2/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png" data-orig-size="169,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Werme_on_WUWT" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png?w=169" data-large-file="https://wattsupwiththat.files.wordpress.com/2010/09/werme_on_wuwt1.png?w=169" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1" class="" rel="" target=""><img width="165" height="249" src="https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg" class="image wp-image-26259 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg 165w, https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg?w=99&amp;h=150 99w" sizes="(max-width: 165px) 100vw, 165px" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg?w=165" data-large-file="https://wattsupwiththat.files.wordpress.com/2010/10/hsi_montford.jpg?w=165" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.weathershop.com" class="" rel="" target=""><img class="image alignnone" src="https://weathershop.com/banners/WxShop_monitor_your_climate.gif" alt="Click to see selection" width="160" height="165" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4" class="" rel="" target=""><img width="170" height="249" src="https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg?w=170" class="image wp-image-28127 alignnone attachment-170x257 size-170x257" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg?w=170 170w, https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg?w=103 103w, https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg 171w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg?w=171" data-large-file="https://wattsupwiththat.files.wordpress.com/2010/11/spencer_tggwb.jpg?w=171" /></a></aside><aside id="media_image-32" class="widget widget_media_image"><h1 class="widget-title">Click for the:</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/2012/07/29/press-release-2/" class="" rel="" target=""><img width="180" height="180" src="https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png" class="image wp-image-68516 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png 180w, https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png?w=150&amp;h=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="68516" data-permalink="https://wattsupwiththat.com/watts_et_al_2012_button/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Watts_et_al_2012_button" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png?w=180" data-large-file="https://wattsupwiththat.files.wordpress.com/2012/08/watts_et_al_2012_button.png?w=180" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/" class="" rel="" target=""><img width="160" height="100" src="https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png" class="image wp-image-10829 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png 160w, https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png?w=150&amp;h=94 150w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png?w=160" data-large-file="https://wattsupwiththat.files.wordpress.com/2009/09/jaxa_amsre_thumbnail.png?w=160" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/reference-pages/solar/" class="" rel="" target=""><img class="image alignnone" src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="160" height="160" /></a></aside><aside id="media_image-20" class="widget widget_media_image"><h1 class="widget-title">Atmospheric Maps Page</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/reference-pages/atmosphere/" class="" rel="" target=""><img class="image alignnone" src="https://wattsupwiththat.files.wordpress.com/2011/01/atmos_refpage_icon.gif" alt="" width="174" height="100" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/reference-pages/enso/" class="" rel="" target=""><img class="image alignnone" src="http://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="click for WUWT ENSO/SST page" width="181" height="70" /></a></aside><aside id="media_image-21" class="widget widget_media_image"><h1 class="widget-title">ENSO Meter</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://wattsupwiththat.com/reference-pages/enso/" class="" rel="" target=""><img class="image alignnone" src="http://wermenh.com/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div style="overflow:hidden"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-57782 tag-link-position-1" style="font-size: 15.451612903226pt;" aria-label="Al Gore (231 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/american-geophysical-union/" class="tag-cloud-link tag-link-204670 tag-link-position-2" style="font-size: 8.9032258064516pt;" aria-label="American Geophysical Union (60 items)">American Geophysical Union</a>
<a href="https://wattsupwiththat.com/tag/antarctic/" class="tag-cloud-link tag-link-50441 tag-link-position-3" style="font-size: 8.3387096774194pt;" aria-label="Antarctic (54 items)">Antarctic</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-9635 tag-link-position-4" style="font-size: 10.709677419355pt;" aria-label="antarctica (89 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-31263 tag-link-position-5" style="font-size: 14.548387096774pt;" aria-label="Arctic (192 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/atlantic-ocean/" class="tag-cloud-link tag-link-9760 tag-link-position-6" style="font-size: 8.4516129032258pt;" aria-label="Atlantic Ocean (55 items)">Atlantic Ocean</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-4330 tag-link-position-7" style="font-size: 11.838709677419pt;" aria-label="Australia (110 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/barack-obama/" class="tag-cloud-link tag-link-60416 tag-link-position-8" style="font-size: 8.2258064516129pt;" aria-label="Barack Obama (53 items)">Barack Obama</a>
<a href="https://wattsupwiththat.com/tag/bbc/" class="tag-cloud-link tag-link-2988 tag-link-position-9" style="font-size: 8.1129032258065pt;" aria-label="BBC (51 items)">BBC</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-611871 tag-link-position-10" style="font-size: 9.8064516129032pt;" aria-label="Bill McKibben (73 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1337 tag-link-position-11" style="font-size: 10.709677419355pt;" aria-label="california (89 items)">california</a>
<a href="https://wattsupwiththat.com/tag/carbon-dioxide/" class="tag-cloud-link tag-link-99066 tag-link-position-12" style="font-size: 13.08064516129pt;" aria-label="Carbon dioxide (144 items)">Carbon dioxide</a>
<a href="https://wattsupwiththat.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-13" style="font-size: 8.2258064516129pt;" aria-label="China (53 items)">China</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-6108 tag-link-position-14" style="font-size: 13.983870967742pt;" aria-label="climate (171 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-16897 tag-link-position-15" style="font-size: 22pt;" aria-label="climate change (898 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1577217 tag-link-position-16" style="font-size: 10.483870967742pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climate-sensitivity-2/" class="tag-cloud-link tag-link-52224043 tag-link-position-17" style="font-size: 9.3548387096774pt;" aria-label="Climate sensitivity (67 items)">Climate sensitivity</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit/" class="tag-cloud-link tag-link-27933748 tag-link-position-18" style="font-size: 9.1290322580645pt;" aria-label="Climatic Research Unit (63 items)">Climatic Research Unit</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-43398923 tag-link-position-19" style="font-size: 12.290322580645pt;" aria-label="Climatic Research Unit email controversy (121 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/climatology/" class="tag-cloud-link tag-link-88022 tag-link-position-20" style="font-size: 8.2258064516129pt;" aria-label="Climatology (53 items)">Climatology</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-24824491 tag-link-position-21" style="font-size: 10.596774193548pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-434 tag-link-position-22" style="font-size: 14.096774193548pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-21176741 tag-link-position-23" style="font-size: 13.08064516129pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-5799095 tag-link-position-24" style="font-size: 9.5806451612903pt;" aria-label="Energy (70 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-184 tag-link-position-25" style="font-size: 12.854838709677pt;" aria-label="environment (136 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/epa/" class="tag-cloud-link tag-link-113127 tag-link-position-26" style="font-size: 8.2258064516129pt;" aria-label="EPA (53 items)">EPA</a>
<a href="https://wattsupwiththat.com/tag/extreme-weather/" class="tag-cloud-link tag-link-491875 tag-link-position-27" style="font-size: 9.1290322580645pt;" aria-label="Extreme weather (64 items)">Extreme weather</a>
<a href="https://wattsupwiththat.com/tag/freedom-of-information-act/" class="tag-cloud-link tag-link-27401 tag-link-position-28" style="font-size: 8.5645161290323pt;" aria-label="Freedom of Information Act (57 items)">Freedom of Information Act</a>
<a href="https://wattsupwiththat.com/tag/geophysical-research-letters/" class="tag-cloud-link tag-link-5332233 tag-link-position-29" style="font-size: 9.0161290322581pt;" aria-label="Geophysical Research Letters (62 items)">Geophysical Research Letters</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-18880 tag-link-position-30" style="font-size: 21.096774193548pt;" aria-label="Global warming (744 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/global-warming-policy-foundation/" class="tag-cloud-link tag-link-28326622 tag-link-position-31" style="font-size: 9.0161290322581pt;" aria-label="Global Warming Policy Foundation (62 items)">Global Warming Policy Foundation</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-13563920 tag-link-position-32" style="font-size: 10.935483870968pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-228993 tag-link-position-33" style="font-size: 12.741935483871pt;" aria-label="greenhouse gas (133 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-385653 tag-link-position-34" style="font-size: 10.370967741935pt;" aria-label="greenland (83 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-252352 tag-link-position-35" style="font-size: 11.048387096774pt;" aria-label="Heartland Institute (95 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-697273 tag-link-position-36" style="font-size: 19.064516129032pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-49212 tag-link-position-37" style="font-size: 15.564516129032pt;" aria-label="IPCC (237 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/ipcc-fourth-assessment-report/" class="tag-cloud-link tag-link-9492579 tag-link-position-38" style="font-size: 8.7903225806452pt;" aria-label="IPCC Fourth Assessment Report (59 items)">IPCC Fourth Assessment Report</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-1293593 tag-link-position-39" style="font-size: 11.725806451613pt;" aria-label="James Hansen (109 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/josh/" class="tag-cloud-link tag-link-96066 tag-link-position-40" style="font-size: 9.3548387096774pt;" aria-label="Josh (66 items)">Josh</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-22400831 tag-link-position-41" style="font-size: 9.5806451612903pt;" aria-label="Judith Curry (69 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-772079 tag-link-position-42" style="font-size: 10.935483870968pt;" aria-label="La Nina (93 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-1218799 tag-link-position-43" style="font-size: 10.709677419355pt;" aria-label="Little Ice Age (89 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/medieval-warm-period/" class="tag-cloud-link tag-link-4374885 tag-link-position-44" style="font-size: 8.9032258064516pt;" aria-label="Medieval Warm Period (60 items)">Medieval Warm Period</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-971446 tag-link-position-45" style="font-size: 10.709677419355pt;" aria-label="Met Office (88 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-293696 tag-link-position-46" style="font-size: 12.629032258065pt;" aria-label="Michael Mann (130 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-1836 tag-link-position-47" style="font-size: 15.790322580645pt;" aria-label="NASA (248 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-center-for-atmospheric-research/" class="tag-cloud-link tag-link-5665159 tag-link-position-48" style="font-size: 8.4516129032258pt;" aria-label="National Center for Atmospheric Research (55 items)">National Center for Atmospheric Research</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-3412279 tag-link-position-49" style="font-size: 10.258064516129pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-2898248 tag-link-position-50" style="font-size: 13.645161290323pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-science-foundation/" class="tag-cloud-link tag-link-72435 tag-link-position-51" style="font-size: 9.4677419354839pt;" aria-label="National Science Foundation (68 items)">National Science Foundation</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-340578 tag-link-position-52" style="font-size: 10.145161290323pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/new-york-times/" class="tag-cloud-link tag-link-33609 tag-link-position-53" style="font-size: 8.5645161290323pt;" aria-label="New York Times (57 items)">New York Times</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-99074 tag-link-position-54" style="font-size: 9.5806451612903pt;" aria-label="NOAA (69 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/northern-hemisphere/" class="tag-cloud-link tag-link-66174 tag-link-position-55" style="font-size: 8.9032258064516pt;" aria-label="Northern Hemisphere (61 items)">Northern Hemisphere</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-182764 tag-link-position-56" style="font-size: 10.145161290323pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-14422809 tag-link-position-57" style="font-size: 10.596774193548pt;" aria-label="Peter Gleick (86 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-13514655 tag-link-position-58" style="font-size: 10.709677419355pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/roy-spencer/" class="tag-cloud-link tag-link-5642815 tag-link-position-59" style="font-size: 8.6774193548387pt;" aria-label="Roy Spencer (58 items)">Roy Spencer</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-3353941 tag-link-position-60" style="font-size: 11.387096774194pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-1219821 tag-link-position-61" style="font-size: 11.612903225806pt;" aria-label="Sea ice (107 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/sea-level-2/" class="tag-cloud-link tag-link-43468687 tag-link-position-62" style="font-size: 8.3387096774194pt;" aria-label="Sea level (54 items)">Sea level</a>
<a href="https://wattsupwiththat.com/tag/sea-surface-temperature/" class="tag-cloud-link tag-link-10571532 tag-link-position-63" style="font-size: 11.161290322581pt;" aria-label="Sea Surface Temperature (97 items)">Sea Surface Temperature</a>
<a href="https://wattsupwiththat.com/tag/skeptical-science/" class="tag-cloud-link tag-link-14455602 tag-link-position-64" style="font-size: 9.3548387096774pt;" aria-label="Skeptical Science (66 items)">Skeptical Science</a>
<a href="https://wattsupwiththat.com/tag/snow/" class="tag-cloud-link tag-link-20341 tag-link-position-65" style="font-size: 8pt;" aria-label="Snow (50 items)">Snow</a>
<a href="https://wattsupwiththat.com/tag/solar-variation/" class="tag-cloud-link tag-link-4717199 tag-link-position-66" style="font-size: 9.4677419354839pt;" aria-label="Solar variation (68 items)">Solar variation</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-3034054 tag-link-position-67" style="font-size: 11.612903225806pt;" aria-label="Steve McIntyre (107 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-429 tag-link-position-68" style="font-size: 10.145161290323pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-245764 tag-link-position-69" style="font-size: 15pt;" aria-label="temperature (215 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-4877515 tag-link-position-70" style="font-size: 9.8064516129032pt;" aria-label="Temperature record (73 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/tropical-cyclone/" class="tag-cloud-link tag-link-424824 tag-link-position-71" style="font-size: 8.1129032258065pt;" aria-label="Tropical cyclone (51 items)">Tropical cyclone</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-5850 tag-link-position-72" style="font-size: 15.451612903226pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/united-states-environmental-protection-agency/" class="tag-cloud-link tag-link-2204207 tag-link-position-73" style="font-size: 9.8064516129032pt;" aria-label="United States Environmental Protection Agency (73 items)">United States Environmental Protection Agency</a>
<a href="https://wattsupwiththat.com/tag/university-of-east-anglia/" class="tag-cloud-link tag-link-66178 tag-link-position-74" style="font-size: 9.1290322580645pt;" aria-label="University of East Anglia (64 items)">University of East Anglia</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-4348314 tag-link-position-75" style="font-size: 10.596774193548pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p class="size-small"><a class="feed-image-link" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://wattsupwiththat.com/i/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p class="size-small"><a class="feed-image-link" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://wattsupwiththat.com/i/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="text-8" class="widget widget_text"><h1 class="widget-title">Sponsored links</h1>			<div class="textwidget"><p><b>IT Certifications:</b></p>
<p><a href="http://www.pass4sure.com/">Braindumps</a><br />
<a href="http://www.pass4sure.org/(ISC)2/CISSP-Certifications.html">Pass4sure CISSP</a><br />
<a href="http://www.pass4sure.org/Cisco/CCNA.html">CCNA Certification</a><br />
<a href="http://www.pass4sure.org/Cisco/CCDA.html">CCDA Pass4sure</a><br />
<a href="http://www.pass4sure.org/Cisco/CCIE.html">CCIE Pass4sure</a></p>
</div>
		</aside><aside id="text-329205827" class="widget widget_text">			<div class="textwidget"><a href="http://weathershop.com/dataloggers.htm" target="_blank"><img class="alignnone size-full wp-image-8392" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" /></a></div>
		</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://wattsupwiththat.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside><aside id="text-329205828" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2017, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O'Brien aka slandering "Sou" from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization. </p>
</div>
		</aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/wattsupwiththat.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wattsupwiththat.wordpress.com\/wp-login.php?action=logout&_wpnonce=c5fc51c653","homeURL":"https:\/\/wattsupwiththat.com\/","postID":"189668","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_10063_post_189668={"id":10063,"unique_id":"wp-post-189668","title":"Botched%20reporting-%20A%20Reply%20to%20The%20New%20York%20Times%20on%20%26%238220%3BHow%20Climate%20Change%20Deniers%20Rise%20to%20the%20Top%20in%20Google%20Searches%26%238221%3B","permalink":"https:\/\/wattsupwiththat.com\/2017\/12\/31\/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches\/","item_id":"_post_189668"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_10063_post_189668 == 'undefined' ){PDRTJS_10063_post_189668 = new PDRTJS_RATING( PDRTJS_settings_10063_post_189668 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2017\/12\/31\/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches\/":189668};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/31/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1799261","siteName":"Watts Up With That?","siteURL":"https:\/\/wattsupwiththat.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4ae0d93aaa7120fa2db03ea003672e7e?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wattsupwiththat.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F","themeURL":"","xhrURL":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"181750360e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5a76057910\" \/>","referer":"https:\/\/wattsupwiththat.com\/2017\/12\/31\/botched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches\/","canFollow":"1","feedID":"37968","statusMessage":"","customizeLink":"https:\/\/wattsupwiththat.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fwattsupwiththat.wordpress.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F","postID":"189668","shortlink":"https:\/\/wp.me\/p7y4l-Nla","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/wattsupwiththat.com\/189668","statsLink":"https:\/\/wordpress.com\/stats\/post\/189668\/wattsupwiththat.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Expound","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 46,900 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wattsupwiththat.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2017%2F12%2F31%2Fbotched-reporting-a-reply-to-the-new-york-times-on-how-climate-change-deniers-rise-to-the-top-in-google-searches%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMRl+I1EOjIC4Qj4Ky1G3d5o/Y6ba3nytENYFUwVWs5DsnXwLnbFyKglFgYuhwIYf50kz8AHdHoZrs60CRwdOMDJ8VK442dh7Lz7CMGDSS6wnwklON3aqOdqHBCqX4tzzPlI2nOJs+ucqmp60VRedrp4jGXApBJaZg9tcm0C/7XfUJJVs3w4cKQM4kgsUIBdRrcIeznXrNyRYIlpXRyaQFS6G1xLb3T4MU7cJ7kFt/a4W2aS89EwcUc2wOXw/sUwk7+ZxYTO8tFeDRForD96rQe3h7bA+vx5en9rmdbrSezRg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1799261','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1799261','v':'wpcom','tz':'-8','user_id':'0','post':'189668','subd':'wattsupwiththat'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtTXV6LmM0bmtJdTFdRGxIZDdDbzVaSFYyJnhJa214WX5TaDdfeVA2dDVHU0dtP1oyM11GLUVmLUQ0JWRmVFZxWVlXMjNWbVJYL3dNa01WMGo1P1d2TVI5RDVSQkg0dkZHayUxNVNZfGdfZ3dPUHpLP1t2dFFfJXhCRm10ZW10N3J8bjRILVAzdjBhVWFoJX5iLlZjTkcwNmtCck8wNzgueENZK2NtTVU0NDZSXTIzZi4mN09IViwtW05BZ2prLEpifHZxZixmV2hjLT9RNjNnLGgwS29uUV1tVWtrPWt4akF+ZFFqSFd0cUtVSWxpMVJGdGFLdzFxTExXeHpqMy5bdVJjNm9aNTlzQlhvMXdYVGNneVlxT3VWR0d0NnFYMVBrMy9GbVdrMDFvZ1hHa1VUaVFoYURCPTRib1h4cHB6Tk9pW2FZ'}]);
_stq.push([ 'clickTrackerInit', '1799261', '189668' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 220 seconds ago
	generated in 0.294 seconds
	served from batcache in 0.003 seconds
	expires in 80 seconds
-->
