<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Energy Transition: Blue Oil Edition &#8211; Watts Up With That?</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Energy Transition: Blue Oil Edition Comments Feed" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/4eb05383-9e55-4ebb-8cd0-c4f4298fd989.css' media='all' />
<style id='wphb-1-inline-css'>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</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/55ffc46f-56c5-46d8-9078-a0ef2d0f1ad6.css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/b82b90d6-1685-4aa1-8290-307ddc0d256a.css' media='all' />
<link rel='stylesheet' id='magazinenp-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.2' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/862ce92a-4801-4df7-91c8-d2c9ff343d19.css' media='all' />
<link rel='stylesheet' id='magazinenp-pro-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://hb.wpmucdn.com/wattsupwiththat.com/08a6939b-39ab-4eb2-99e4-5702b9d6eb35.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script id='wpp-json' type="application/json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":9263208,"token":"0cb63c1bb4","lang":0,"debug":0}
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/85cb3c89-2738-443b-896b-b437017ba54b.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://wattsupwiththat.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wattsupwiththat.com/wp-json/wp/v2/posts/9263208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-CRMA' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		
        <style class="magazinenp-dynamic-css">

            /* Colors CSS */.site-main .mnp-post-boxed .entry-content p,.site-main .entry-title,.site-main .entry-title,.post-block,.mnp-post-boxed,.post,.type-attachment,.site-main .widget,.comments-area,.navigation.post-navigation .nav-links,.entry-meta,.comment-reply-title,.comments-title{color:#070707}
        </style>

        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Energy Transition: Blue Oil Edition" />
<meta property="og:url" content="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" />
<meta property="og:description" content="Guest &#8220;Responding to a reader request&#8221; by David Middleton Hat tip to Mike Higton for requesting a deeper dive into &#8220;Blue Oil&#8221; Mike was referring to this post of mine from Ma…" />
<meta property="article:published_time" content="2021-06-29T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-29T01:53:26+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://glossary.oilfield.slb.com/-/media/publicmedia/ogl98045.ashx?sc_lang=en" />
<meta property="og:image:width" content="661" />
<meta property="og:image:height" content="990" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="Energy Transition: Blue Oil Edition" />
<meta name="twitter:image" content="https://glossary.oilfield.slb.com/-/media/publicmedia/ogl98045.ashx?sc_lang=en&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				blockquote {
	font-size: 0.95em;
	font-weight: 400;
	font-style: italic;
	color: #400;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (max-width: 749px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
</style>
<script src="//tags-cdn.deployads.com/a/wattsupwiththat.com.js" async ></script></head>

<body class="post-template-default single single-post postid-9263208 single-format-standard theme-body jps-theme-magazineplus group-blog title-style4 magazinenp-image-hover-effect right boxed_content_layout">


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header">
		<div class="mnp-top-header">
    <div class="container">
        <div class="row gutter-10">
                            <div class="col col-sm mnp-date-section">
                    <div class="date">
                        <ul>
                            <li>
                                <i class="mnp-icon fa fa-clock"></i>&nbsp;&nbsp;Tuesday, June 29, 2021                            </li>
                        </ul>
                    </div>
                </div>
            
                    </div>
    </div>
</div><div class="mnp-mid-header mid-header-bg-enable mnp-dark-overlay template_1"  style="background-image:url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2020/12/WUWT-2020-header-scaled.jpg');">
    <div class="container">
        <div class="row align-items-center">
            <div class="col-lg-4 mnp-branding-wrap">
                <div class="site-branding navbar-brand">
                                            <h2 class="site-title"><a href="https://wattsupwiththat.com/"
                                                  rel="home">Watts Up With That?</a></h2>
                                            <p class="site-description">The world&#039;s most viewed site on global warming and climate change</p>
                                    </div>
            </div>
                    </div>
    </div>
</div>
<nav class="mnp-bottom-header navbar navbar-expand-lg d-block mnp-sticky">
	<div class="navigation-bar">
		<div class="navigation-bar-top">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

				
				<button class="navbar-toggler menu-toggle collapsed" type="button" data-toggle="collapse"
						data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false"
						aria-label="Toggle navigation"></button>
									<button class="search-toggle"></button>
							</div>

			<div class="search-bar">
				<div class="container">
					<div id="magazinenp-search-block" class="search-block off">
						<form action="https://wattsupwiththat.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form>
					</div>
				</div>
			</div>
		</div>
		<div class="navbar-main">
			<div class="container">
									<div class="mnp-home-icon"><a href="https://wattsupwiththat.com/" rel="home"><i
								class="fa fa-home"></i></a></div>

								<div class="collapse navbar-collapse" id="navbarCollapse">
					<div id="site-navigation"
						 class="main-navigation nav-uppercase"
						 role="navigation">
						<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
	<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-7703210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703210"><a href="https://everythingclimate.org">EverythingClimate</a>
<ul class="sub-menu">
	<li id="menu-item-7703510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703510"><a href="https://everythingclimate.org/claimed-dangers/">Claimed Dangers</a>
	<ul class="sub-menu">
		<li id="menu-item-7703513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703513"><a href="https://everythingclimate.org/great-lakes-water-levels-are-falling-due-to-climate-change/">Great Lakes Water Levels are falling</a></li>
		<li id="menu-item-7703515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703515"><a href="https://everythingclimate.org/climate-change-will-increase-the-number-and-severity-of-tornadoes/">Climate Change Will Increase the Number and Severity of Tornadoes</a></li>
		<li id="menu-item-7703521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703521"><a href="https://everythingclimate.org/climate-change-is-increasing-the-strength-and-frequency-of-hurricanes/">Increasing Strength and Frequency of Hurricanes?</a></li>
		<li id="menu-item-7703527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703527"><a href="https://everythingclimate.org/climate-change-is-causing-floods/">Climate Change is Causing Floods</a></li>
		<li id="menu-item-7703539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703539"><a href="https://everythingclimate.org/climate-change-and-crop-production/">Climate Change and Crop Production</a></li>
		<li id="menu-item-7703544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703544"><a href="https://everythingclimate.org/drought/">Climate Change Increases Drought</a></li>
		<li id="menu-item-7703546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703546"><a href="https://everythingclimate.org/coral-reefs-are-dying-because-of-climate-change/">Coral Reefs are Dying Because of Climate Change</a></li>
		<li id="menu-item-7733966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733966"><a href="https://everythingclimate.org/water-levels-lake-tahoe/">Water Levels – Lake Tahoe</a></li>
		<li id="menu-item-8695019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695019"><a href="https://everythingclimate.org/coal-pollution-can-be-seen-pouring-from-power-plant-smokestacks/">Coal Pollution Can Be Seen Pouring From Power Plant Smokestacks</a></li>
	</ul>
</li>
	<li id="menu-item-7703437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703437"><a href="https://everythingclimate.org/oceans-sea-level-and-ice/">Oceans, Sea Level, and Ice</a>
	<ul class="sub-menu">
		<li id="menu-item-7703439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703439"><a href="https://everythingclimate.org/topics/antarctic-ice-melt/">Antarctic Ice Melt</a></li>
		<li id="menu-item-7703475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703475"><a href="https://everythingclimate.org/greenland-ice-loss-is-a-serious-problem/">Greenland Ice Loss Will Cause Dangerous Sea Level Rise</a></li>
		<li id="menu-item-7703503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703503"><a href="https://everythingclimate.org/ocean-acidification/">Ocean Acidification</a></li>
		<li id="menu-item-7703504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703504"><a href="https://everythingclimate.org/sea-level-rise-is-accelerating-dramatically/">Sea Level Rise is Accelerating Dramatically</a></li>
	</ul>
</li>
	<li id="menu-item-7703294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7703294"><a href="https://everythingclimate.org/earths-temperature/">Earth&#8217;s Temperature</a>
	<ul class="sub-menu">
		<li id="menu-item-7703338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703338"><a href="https://everythingclimate.org/the-us-surface-temperature-record-is-unreliable/">Is the U.S. Surface Temperature Record Reliable?</a></li>
		<li id="menu-item-7703359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703359"><a href="https://everythingclimate.org/measuring-the-earths-global-average-temperature-is-a-scientific-and-objective-process/">There&#8217;s an Objectively Measured Earth Surface Temperature</a></li>
		<li id="menu-item-7703381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703381"><a href="https://everythingclimate.org/u-s-heat-waves/">U.S. Heat Waves</a></li>
		<li id="menu-item-7703399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703399"><a href="https://everythingclimate.org/we-need-to-limit-global-warming-to-1-5-degrees-c/">Limit Global Warming to 1.5 Degrees</a></li>
		<li id="menu-item-7703404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703404"><a href="https://everythingclimate.org/u-s-temperatures-are-rising-dramatically/">U.S. Temperatures are rising dramatically</a></li>
		<li id="menu-item-7703411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703411"><a href="https://everythingclimate.org/global-warming-is-causing-cold-spells/">Global Warming is Causing Cold Spells</a></li>
		<li id="menu-item-7728263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728263"><a href="https://everythingclimate.org/el-nino/">El Niño</a></li>
		<li id="menu-item-7733973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7733973"><a href="https://everythingclimate.org/urban-heat-islands-do-not-exaggerate-global-warming/">Urban Heat Islands Do Not Exaggerate Global Warming</a></li>
		<li id="menu-item-7703431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7703431"><a href="https://everythingclimate.org/climate-change-is-causing-accelerated-21st-century-surface-warming/">Climate Change is Causing Accelerated 21st Century Surface Warming</a></li>
		<li id="menu-item-7791688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7791688"><a href="https://everythingclimate.org/we-are-in-the-hottest-ever-period-due-to-climate-change/">We are in the ‘Hottest Ever’ Period Due to Climate Change</a></li>
		<li id="menu-item-8694994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8694994"><a href="https://everythingclimate.org/climate-models-have-accurately-predicted-30-years-of-warming/">Climate Models have Accurately Predicted 30 Years of Warming</a></li>
		<li id="menu-item-8695000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8695000"><a href="https://everythingclimate.org/instrumental-temperature-records-demonstrate-man-made-global-warming/">Instrumental Temperature Records Demonstrate Man-Made Global Warming</a></li>
	</ul>
</li>
	<li id="menu-item-7728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7728255"><a href="https://everythingclimate.org/emissions-climate-models/">Emissions &#038; Climate Models</a>
	<ul class="sub-menu">
		<li id="menu-item-7728270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728270"><a href="https://everythingclimate.org/tipping-point-1-5-degrees-celsius-warming/">Tipping Point – 1.5 Degrees Celsius Warming</a></li>
		<li id="menu-item-7728273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7728273"><a href="https://everythingclimate.org/climate-sensitivity/">Climate Sensitivity</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-252150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252150"><a href="https://wattsupwiththat.com/daily-coronavirus-covid-19-data-graph-page/">Daily Coronavirus Graph Page</a></li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit Story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Send News Tip</a></li>
</ul>					</div>
				</div>
									<div class="nav-search">
						<button class="search-toggle"></button>
					</div>
							</div>
		</div>
	</div>

</nav>
    <div id="breadcrumb">
        <div class="container">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://wattsupwiththat.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2021/06/" itemprop="item"><span itemprop="name">June</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://wattsupwiththat.com/2021/06/29/" itemprop="item"><span itemprop="name">29</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Energy Transition: Blue Oil Edition</span><meta itemprop="position" content="5" /></li></ul></div>        </div>
    </div>

	</header>

		<div id="content"
		 class="site-content">
		<div class="container">
						<div class="row justify-content-center site-content-row">
		<!-- #start of primary div--><div id="primary" class="content-area col-lg-8 "> 		<main id="main" class="site-main">

			
<div class="post-9263208 post type-post status-publish format-standard has-post-thumbnail hentry category-carbon-sequestration tag-blue-oil tag-carbon-negative-oil tag-ccs tag-ccus tag-cretaceous-volcanism tag-denbury tag-energy-transition tag-geology-lessons tag-oils-well-that-ends-well-2">

        <figure class="post-featured-image page-single-img-wrap magazinenp-parts-item">
        <div class="mnp-post-image"
             style="background-image: url('https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/220px-oilswell-e1488546149382.jpeg?fit=193%2C97&#038;ssl=1');"></div>
    </figure><!-- .post-featured-image .page-single-img-wrap -->
    <div class="entry-meta category-meta">
    <div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div></div>
<header class="entry-header magazinenp-parts-item">
    <h1 class="entry-title">Energy Transition: Blue Oil Edition</h1></header>		<div class="entry-meta magazinenp-parts-item">
			<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" title="Energy Transition: Blue Oil Edition"><i class="mnp-icon fa fa-clock"></i>2 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/debunkhouse/"><i class="mnp-icon fa fa-user-circle"></i>David Middleton</a> </div>							<div class="comments">
					<a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comments">17 Comments</a>				</div>
					</div>
	<div class="entry-content magazinenp-parts-item">
	
<p>Guest &#8220;Responding to a reader request&#8221; by David Middleton</p>



<p>Hat tip to Mike Higton for requesting a deeper dive into &#8220;Blue Oil&#8221;</p>



<p>Mike was referring to this post of mine from May 18, 2021: </p><div class='ai-viewports ai-viewport-2 ai-insert-8-33065269' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-33065269' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p><a href="https://wattsupwiththat.com/2021/05/28/courts-customers-and-wall-street-delivered-rebukes-to-exxon-mobil-chevron-and-shell-oh-my/">“Courts, customers and Wall Street delivered rebukes to Exxon Mobil, Chevron and Shell”… Oh my!</a></p>



<p>In that post, I quoted a statement from Denbury, one of the industry leaders in CO<sub>2</sub> enhanced oil recovery (EOR)&#8230;</p><div class='ai-viewports ai-viewport-2 ai-insert-8-42254749' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-42254749' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<blockquote class="wp-block-quote"><p>Chris Kendall, Denbury’s President and CEO, commented, “We are thrilled to continue progress on our Cedar Creek Anticline EOR project in 2021. This will be one of the largest EOR projects ever undertaken in the United States, using 100% industrial-sourced CO<sub>2</sub>&nbsp;to recover over 400 million barrels of oil. <strong>Additionally, the oil produced will be Scope 3 carbon negative, as the amount of industrial-sourced CO<sub>2</sub>&nbsp;that will be permanently injected to produce each barrel of oil will be greater than the combined emissions associated with the development and operation of the field, including the refining and combustion of the finished petroleum products. We believe that this <span style="text-decoration: underline;">carbon negative oil</span>, which we have labeled <span style="text-decoration: underline;"><span class="has-inline-color has-vivid-cyan-blue-color">“blue oil,”</span></span> will ultimately be a preferred commodity as it assists end users in reducing their own carbon footprint.</strong> Today, approximately 20% of Denbury’s production is blue oil, and we expect that proportion to increase to 25% once the Beaver Creek and Big Sand Draw acquisition closes in March. We are committed to increasing the proportion of industrial-sourced CO<sub>2</sub>&nbsp;used in our EOR operations, with the objective of reaching an overall Company Scope 3 carbon negative position by the end of this decade.</p><p>“We are also extremely excited about the great potential we see for Denbury to lead in the emerging CCUS industry. Denbury’s extensive, highly reliable, high-capacity CO<sub>2</sub>&nbsp;transmission infrastructure is perfectly located in the heart of the Gulf Coast industrial corridor, with significant available capacity and expansion potential. With the final rules on the IRS 45Q tax credit issued in mid-January, the stage is now set for a new era of carbon capture, and we believe that multiple new capture projects could be sanctioned beginning this year. Coupled with over twenty years of experience in designing, building, and operating CO<sub>2</sub>&nbsp;transportation, processing, and injection systems, we believe that Denbury is in a strong position to make a significant impact in this emerging and important industry.</p><p>“Going forward, we will continue our fundamental focus on safety and operational excellence. As underscored by our decision to move forward with the [Cedar Creek Anticline] EOR development, we will continue to invest in EOR operations, while positioning the Company to be a leader in what we believe will be a high value, high growth CCUS business. We believe that Denbury’s strategic focus and asset base uniquely position us for strong performance through the energy transition.”</p><cite><a href="https://www.denbury.com/investor-relations/press-releases/press-release-details/2021/Denbury-Reports-2020-Fourth-Quarter-and-Full-Year-Results-Announces-2021-Capital-Budget-and-Production-Guidance/default.aspx">Denbury</a></cite></blockquote>



<ul><li>CCS: Carbon capture &amp; storage</li><li>CCUS: Carbon capture, utilization &amp; storage</li><li>EOR: Enhanced oil recovery.</li></ul>



<p>Mike&#8217;s specific question had to do with whether or not CO<sub>2</sub> EOR could actually make US crude oil production &#8220;carbon negative.&#8221;  I don&#8217;t think CO<sub>2</sub> EOR on its own could accomplish this; however, if coupled with straight up geologic sequestration, I think the US could possibly go full &#8220;Blue Oil.&#8221;</p>



<p>Before we get to numbers, let&#8217;s look into the derivation of &#8220;Blue Oil.&#8221;</p><div class='ai-viewports ai-viewport-2 ai-insert-8-55758001' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-55758001' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<h3>The Colors of Crude Oil</h3>



<p>Crude oil comes out of the ground in many colors, from amber to black and occasionally a little greenish.</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.researchgate.net/profile/Oliver-Mullins/publication/254526679/figure/fig1/AS:669054561951748@1536526446414/Color-variations-of-a-crude-oil-column-from-a-single-connected-reservoir-Courtesy-D_W640.jpg?w=1110&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.researchgate.net/profile/Oliver-Mullins/publication/254526679/figure/fig1/AS:669054561951748@1536526446414/Color-variations-of-a-crude-oil-column-from-a-single-connected-reservoir-Courtesy-D_W640.jpg?w=1110&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://i1.wp.com/www.researchgate.net/profile/Oliver-Mullins/publication/254526679/figure/fig1/AS:669054561951748@1536526446414/Color-variations-of-a-crude-oil-column-from-a-single-connected-reservoir-Courtesy-D_W640.jpg?w=1110&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i1.wp.com/www.researchgate.net/profile/Oliver-Mullins/publication/254526679/figure/fig1/AS:669054561951748@1536526446414/Color-variations-of-a-crude-oil-column-from-a-single-connected-reservoir-Courtesy-D_W640.jpg?w=1110&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Color variations of a crude oil column from a single connected reservoir. Courtesy D. McKinney, H. Elshahawi, Shell Oil Co. (<a href="https://www.researchgate.net/publication/254526679_Integration_of_In-Situ_Fluid_Measurements_for_Pressure_Gradients_Calculations/figures?lo=1">ResearchGate</a>)</figcaption></figure>



<p>Oil shows on mud logs usually exhibit a yellow or gold fluorescence.  </p><div class='ai-viewports ai-viewport-2 ai-insert-8-23332337' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-23332337' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<blockquote class="wp-block-quote"><p>Fluorescence can be an extremely sensitive indicator of the presence of hydrocarbons in drill cuttings. Sample fluorescence is evaluated in terms of color (ranging from brown to green, gold, blue, yellow or white), intensity and distribution. Fluorescence color may indicate oil gravity; dark colors are suggestive of low API gravity heavy oils, and light colors indicate high API gravity light oils. Following application of a solvent on the samples, hydrocarbon fluorescence will appear to flow and diffuse into the solvent as the oil dissolves. This diffusion is known as&nbsp;<em>cut fluorescence</em>, or more commonly just&nbsp;<em>cut</em>. Under UV light, hydrocarbons may be seen to stream from the rock pores into the surrounding solvent, turning the solvent cloudy.</p><cite><a href="https://www.slb.com/resource-library/oilfield-review/defining-series/defining-mud-logging">Schlumberger</a></cite></blockquote>



<p>Blue fluorescence is generally due to the fluid being either oil-based drilling mud or gas condensate.</p>



<p>On maps, well logs and cross-sections, oil is usually colored green, gas is colored red and water is colored blue.</p><div class='ai-viewports ai-viewport-2 ai-insert-8-77412388' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-77412388' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<figure class="wp-block-image size-large is-resized"><img src="https://glossary.oilfield.slb.com/-/media/publicmedia/ogl98045.ashx?sc_lang=en" alt width="661" height="990" data-lazy-src="https://glossary.oilfield.slb.com/-/media/publicmedia/ogl98045.ashx?sc_lang=en&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://glossary.oilfield.slb.com/-/media/publicmedia/ogl98045.ashx?sc_lang=en" alt="" width="661" height="990"/></noscript><figcaption>Fluid contacts. <a href="https://glossary.oilfield.slb.com/en/terms/f/fluid_contact">Schlumberger Oilfield Glossary</a></figcaption></figure>



<p>To the best of my knowledge, Denbury is the only company currently using the phrase &#8220;blue oil&#8221;&#8230; But I think I know how it was derived.</p>



<blockquote class="wp-block-quote"><p>Cracking the hydrogen colour code</p><p>Although there is no universal naming convention for hydrogen, almost everyone can agree on the fact that the majority of today’s H₂ production is either green,&nbsp;blue&nbsp;or grey.&nbsp;Let’s start with the most beautiful part of the hydrogen rainbow:&nbsp;</p><p>Green hydrogen, simply put, is hydrogen made with renewable electricity via electrolysis. We believe&nbsp;it’s&nbsp;the oil of the 21st century and the only way to decarbonise society’s liquid and gaseous fuel needs. Electrolysers use an electrochemical reaction to split water into its components of hydrogen and oxygen, emitting zero carbon dioxide in the process. Water electrolysis has been widely used since the 1920s, first with alkaline technology (TA) hydrolysers, followed in the 1960s by proton exchange membrane (PEM) systems, and now, our highly-efficient anion exchange membrane (AEM) electrolysers. Green hydrogen currently makes up&nbsp;less than 1%&nbsp;of overall hydrogen production, but&nbsp;we’re planning to help change that very soon with scaled-up production of our game-changing AEM technology.</p><p><strong><span class="has-inline-color has-vivid-cyan-blue-color"><span style="text-decoration: underline;">Blue hydrogen</span></span>&nbsp;is produced mainly from natural gas using a process called steam reforming, which brings together natural gas and heated water in the form of steam. The output is hydrogen and carbon dioxide, with the latter then caught through industrial Carbon Capture, Utilisation and Storage (CCUS) projects. CCUS projects seek to make blue hydrogen production climate-neutral by moving the captured CO₂ to underground cavities like spent gas and oil reservoirs or finding industrial uses for the captured gas. However, blue hydrogen can perhaps be better described as ‘low-CO₂ hydrogen’ as the steam reforming process&nbsp;doesn’t actually avoid the creation of greenhouse gases.</strong></p><p>Grey hydrogen&nbsp;is essentially any hydrogen created from fossil fuels without capturing the greenhouse gases made in the process. This is where things start to get a bit more complicated — depending on the hydrocarbon used and how much carbon dioxide it releases, it can also be known as brown hydrogen or black hydrogen. If&nbsp;it’s&nbsp;made from lignite (brown coal), it’s most likely brown hydrogen, and black hydrogen if it comes from black coal,&nbsp;although some people call any hydrogen made from fossil fuels either black or brown hydrogen. Hydrogen has been made from coal through the process of ‘gasification’&nbsp;for more than 200 years. Grey hydrogen from steam reformed natural gas without CCUS accounts&nbsp;for around 71% of all hydrogen production today, while coal gasification makes up&nbsp;the majority of the rest.</p><cite><a href="https://www.enapter.com/hydrogen-clearing-up-the-colours">Enapter</a></cite></blockquote>



<p>&#8220;Blue Oil&#8221; is what is referred to as &#8220;carbon-negative&#8221; oil, an apparent oxymoron.  Crude oil is loaded with carbon compounds&#8230; It&#8217;s a mixture of complex hydrocarbons.  However, Denbury&#8217;s niche in the oil industry is CO<sub>2</sub> enhanced oil recovery (EOR) and it appears that when the CO<sub>2</sub> comes from industrial sources, the total volume of CO<sub>2</sub> injected can exceed &#8220;the combined emissions associated with the development and operation of the field, including the refining and combustion of the finished petroleum products.&#8221;  Since the net CO<sub>2</sub> emissions are negative, it is referred to as &#8220;carbon-negative,&#8221; hence the sobriquet &#8220;blue oil.&#8221;</p><div class='ai-viewports ai-viewport-2 ai-insert-8-46467815' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-46467815' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation-2.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation-2.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation-2.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation-2.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 1. &#8220;Carbon-negative&#8221; oil. (<a href="https://s1.q4cdn.com/594864049/files/doc_presentations/2021/05/2021-05-May-Corporate-Presentation.pdf">Denbury</a>)</figcaption></figure>



<p>If Denbury&#8217;s numbers are accurate, about 25% of their production is &#8220;blue oil.&#8221;</p>



<p>CO<sub>2</sub> and other &#8220;greenhouse gas&#8221; emissions are categorized into three scopes:</p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/www.epa.gov/sites/production/files/styles/large/public/2016-11/scope_3_resource_image.png?w=1110&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.epa.gov/sites/production/files/styles/large/public/2016-11/scope_3_resource_image.png?w=1110&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://i2.wp.com/www.epa.gov/sites/production/files/styles/large/public/2016-11/scope_3_resource_image.png?w=1110&#038;ssl=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://i2.wp.com/www.epa.gov/sites/production/files/styles/large/public/2016-11/scope_3_resource_image.png?w=1110&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 2. GHG emissions scopes. (<a href="https://www.epa.gov/climateleadership/scope-1-and-scope-2-inventory-guidance">EPA</a>)</figcaption></figure>



<p>In the case of oil production, Scopes 1 &amp; 2 are the direct and indirect emissions from exploration and production (E&amp;P) operations.  Scope 3 includes the emissions from refining, transportation and ultimate consumption of the finished product.  Needless to say, Scope 3 emissions are very difficult to estimate.  Denbury&#8217;s estimate of 1,100 lbs/bbl is not unreasonable; however the plus/minus is probably very large.  </p><div class='ai-viewports ai-viewport-2 ai-insert-8-79104621' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-79104621' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>

<div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class="ad-tag" data-ad-name="Desktop_In-content"></div>
<script src="//tags-cdn.deployads.com/a/wattsupwiththat.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div>




<p>1,100 lbs/bbl ~ 0.5 tonnes of CO<sub>2</sub> per barrel of oil.  US oil production is currently around 12 million bbl/d.  For US crude oil production to be &#8220;carbon-neutral,&#8221; the US would have to sequester about 6 million tonnes of CO<sub>2</sub> per day.  It would be awesome if that could all be done through enhanced oil recovery (EOR). Unfortunately, there probably aren&#8217;t enough economically viable EOR candidates, even with the $35/tonne 45Q tax credit.  About 350,000 bbl/d of current US crude oil production employs CO<sub>2</sub> EOR.  Even if this was tripled, it would only amount to a little over 1/12 of US production.  However, there is a lot more pore space in the subsurface than there is in producing and/or depleted oil &amp; gas reservoirs.</p>



<h3>Saline aquifers</h3>



<blockquote class="wp-block-quote"><p><em>Saline aquifer formations:</em>&nbsp;Saline aquifer formations represent the best salted sink for storage of CO<sub>2</sub>&nbsp;among all geological options due to their enormous storage capacity (Grobe et al.&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR78">2009</a>). Recently, estimates of the order of 103 Gt CO<sub>2</sub>&nbsp;have been made for the Alberta deep saline basin by accounting for the solubility trapping mechanism (Bachu and Adams&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR295">2003</a>). Another example is the injection of the produced CO<sub>2</sub>&nbsp;into the Utsira aquifer in the North Sea (Korbøl and Kaddour&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR290">1995</a>; Torp and Gale&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR240">2004</a>). It is required that the aquifer be saline because this already makes it unsuitable for industrial, agricultural and human purposes (Aydin et al.&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR301">2010</a>; Metz et al.&nbsp;<a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#ref-CR158">2005</a>).</p><cite><a href="https://link.springer.com/article/10.1007/s12182-019-0340-8#citeas">Ajayi et al., 2019</a></cite></blockquote>



<p>Assuming that the Scope 1, 2 &amp; 3 CO<sub>2</sub> emissions for US oil production are 1,100 lbs/bbl, the annual emissions would be:</p><div class='ai-viewports ai-viewport-2 ai-insert-8-48386465' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-48386465' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<figure class="wp-block-table"><table><tbody><tr><td>Scope 1, 2 &amp; 3 Emissions</td><td></td><td></td></tr><tr><td>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1,100</td><td>lbs/bbl</td><td></td></tr><tr><td>                                        0.50</td><td>tonnes/bbl</td><td></td></tr><tr><td>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;   5,987,426</td><td>tonnes/d</td><td>@12 million bbl/d</td></tr><tr><td>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5.99</td><td>Mt/d</td><td>Megatonnes per day</td></tr><tr><td>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2,185</td><td>Mta</td><td>Megatonnes per anum</td></tr></tbody></table></figure>



<p>Could the US oil industry reach the point where we were injecting 2,185 Mta of CO<sub>2</sub> into saline aquifers?  If industry drilled CO<sub>2</sub> injection wells in the Gulf of Mexico at a comparable rate to how we drilled oil &amp; gas wells in the first place, within 30 years, we could be injecting 7,000 to 10,305 Mta.</p>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-gcccpub2019-7-2.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-gcccpub2019-7-2.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-gcccpub2019-7-2.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-gcccpub2019-7-2.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 3. Gulf of Mexico CO<sub>2</sub> development scenario. (<a href="https://repositories.lib.utexas.edu/bitstream/handle/2152/74909/GCCCPub2019-7.pdf?sequence=2">Meckel, Treviño &amp; Hovorka, 2019</a>)</figcaption></figure>



<p>That&#8217;s 31-46 years worth of current Scope 1, 2 &amp; 3 emissions&#8230; just in the Gulf of Mexico&#8230; Under a development scenario that has already been accomplished.  The CO<sub>2</sub> storage capacity in the Gulf of Mexico is fracking YUGE.  The Bureau of Economic Geology at the University of Texas estimates that the storage capacity just in Texas state offshore waters is 172 Gt (172,000 Mt).</p><div class='ai-viewports ai-viewport-2 ai-insert-8-35253641' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-35253641' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>

<div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class="ad-tag" data-ad-name="Desktop_In-content"></div>
<script src="//tags-cdn.deployads.com/a/wattsupwiththat.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div>




<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-ndx_meckel.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-ndx_meckel.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-ndx_meckel.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/03/pages-from-ndx_meckel.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 4. Texas state waters CO<sub>2</sub> storage capacity. (<a href="https://repositories.lib.utexas.edu/bitstream/handle/2152/74909/GCCCPub2019-7.pdf?sequence=2">Meckel, Treviño &amp; Hovorka, 2019</a>)</figcaption></figure>



<p>As mentioned in the previous post, the States of Louisiana and Texas are already seeking bids for CO<sub>2</sub> sequestration (CCS) projects in State waters and onshore State leases.</p>



<blockquote class="wp-block-quote"><p>In September 2020, the Texas GLO received approval to begin the lease development process for CO<sub>2</sub>&nbsp;storage projects off Jefferson County (southeastern Texas). In April 2021, the GLO formally opened a RFP process for applications for lease development<a href="https://onlinelibrary.wiley.com/doi/10.1002/ghg.2082#ghg32082-note-0016_note_15">16</a>&nbsp;. These recent developments have initiated CO<sub>2</sub>&nbsp;storage hub development in the Port Arthur region (Fig.&nbsp;<a href="https://onlinelibrary.wiley.com/doi/10.1002/ghg.2082#ghg32082-fig-0004">4</a>). In addition, large corporations have made significant announcements intending to develop the greater Houston area into a low-carbon hub, with perhaps as much as 100 Mta CCS anticipated in the future. Other regions now considering similar hub development include Lake Charles, LA, Corpus Christi, TX, and Brownsville, TX.</p><cite><a href="https://onlinelibrary.wiley.com/doi/10.1002/ghg.2082">Meckel, Bump, Hovorka &amp; Trevino, 2021</a></cite></blockquote>



<p>Texas Governor Greg Abbott recently signed into law bipartisan legislation giving the Texas Railroad Commission &#8220;<a href="https://www.jdsupra.com/legalnews/new-legislation-signals-strong-support-5380562/">sole jurisdiction over Class VI Injection Wells and carbon capture, use, and sequestration (“CCUS”) activities in Texas</a>&#8221; (regulatory primacy).  Louisiana did the same about a year before Texas.  By the time industry is ready to start drilling CO<sub>2</sub> injection wells, the EPA will be cut out of the regulatory loop, with the Texas Railroad Commission and Louisiana Department of Natural Resources having UIC Class VI primacy.</p><div class='ai-viewports ai-viewport-2 ai-insert-8-85965090' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-85965090' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p>Whether you like it or not, this is already happening.</p>



<h3>On the notion of an &#8220;Energy Transition&#8221;</h3>



<p>This is how S&amp;P Global defines &#8220;energy transition&#8221;:</p>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-0.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-0.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-0.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-0.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption><a href="https://www.spglobal.com/en/research-insights/articles/what-is-energy-transition">S&amp;P Global</a></figcaption></figure>



<p>That all sounds peachy, but there&#8217;s not going to be a transition away from fossil fuels.  Denbury frames the phrase &#8220;energy transition&#8221; quite well.</p>



<blockquote class="wp-block-quote"><p>“Going forward, we will continue our fundamental focus on safety and operational excellence. As underscored by our decision to move forward with the CCA EOR development, we will continue to invest in EOR operations, while positioning the Company to be a leader in what we believe will be a high value, high growth CCUS business. We believe that Denbury’s strategic focus and asset base uniquely position us for strong performance through the energy transition.”</p><cite><a href="https://www.denbury.com/investor-relations/press-releases/press-release-details/2021/Denbury-Reports-2020-Fourth-Quarter-and-Full-Year-Results-Announces-2021-Capital-Budget-and-Production-Guidance/default.aspx">Denbury</a></cite></blockquote>



<p>The &#8220;energy transition&#8221; is literally a war on carbon, a war on life itself.  It is a political minefield through which industry must navigate. </p><div class='ai-viewports ai-viewport-2 ai-insert-8-46082675' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-46082675' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p>50 years ago, the industry navigated through a somewhat similar minefield, albeit those mines were actually dangerous.</p>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-c.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-c.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-c.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-c.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Was the catalytic converter and the adoption of unleaded gasoline an &#8220;energy transition&#8221;?</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-d.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-d.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-d.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-d.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption><a href="https://wattsupwiththat.com/2018/05/17/putting-the-clean-air-act-on-ice/">Putting the Clean Air Act on Ice</a></figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-e.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-e.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-e.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-e.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>&#8220;You keep using that phrase&#8230;&#8221;</figcaption></figure>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript></figure>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-g.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-g.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-g.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-g.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript></figure>



<p>There has actually never been an &#8220;energy transition&#8221; of the sort envisioned by S&amp;P Global, Larry Fink, Bill Gates, etc.</p><div class='ai-viewports ai-viewport-2 ai-insert-8-68631952' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-68631952' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-b.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-b.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-b.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/energy-transition-b.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>https://www.linkedin.com/posts/bjornlomborg_in-1800-the-average-person-had-access-to-activity-6789548325470314496-yC-S</figcaption></figure>



<p>CCS/CCUS is just another tool on the oil industry&#8217;s energy Swiss Army Knife.  It&#8217;s how we will navigate the &#8220;energy transition.&#8221;  With the US government set to increase the 45Q tax credit to $85/tonne for CCS, the economics of building out the infrastructure and drilling disposal wells actually look fairly decent. </p>



<blockquote class="wp-block-quote"><p>The CATCH Act is sponsored by Senators Ben Ray Luján (D-NM), John Barrasso (R-WY), Tina Smith (D-MN), Chuck Grassley (R-IA), Chris Coons (D-DE), Debbie Stabenow (D-MI), John Hoeven (R-ND) and Kevin Cramer (R-ND) and is an important complement to <a href="https://www.catf.us/2021/03/u-s-senators-introduce-a-crucial-bill-to-support-carbon-capture/"><em>The 45Q Carbon Capture, Utilization, and Storage Tax Credit Amendments Act of 2021</em></a><em> </em>in the Senate and the <a href="https://www.catf.us/2021/02/house-of-reps-reintroduces-legislation-to-optimize-45q-tax-credit/"><em>Access 45Q Act</em></a> in the House. These include crucial enhancements to the tax credit,&nbsp;including, among other provisions, a direct pay option and a commence construction deadline extension. The&nbsp;infrastructure&nbsp;provisions in the<em> </em><a href="https://www.catf.us/2021/03/u-s-house-and-senate-introduce-bipartisan-scale-act-comments/#:~:text=The%20SCALE%20Act%20would%20spur,a%20long%2Dtime%20NGO%20advocate"><em>SCALE Act</em></a>&nbsp;would help connect&nbsp;carbon capture&nbsp;facilities to and commercialize saline geologic storage of CO2. &nbsp;</p><p>The key components of the CATCH Act are:<em> </em> &nbsp;</p><p><strong>New 45Q Values:</strong> Increases the 45Q credit value from $50 to $85 per metric ton for CO2 captured and stored in saline geologic formations and from $35 to $60 per ton for CO2 stored via enhanced oil recovery;  &nbsp;</p><p>[&#8230;]</p><cite><a href="https://www.catf.us/2021/06/u-s-senators-introduce-critical-improvement-to-45q-tax-credit-completing-proposed-carbon-capture-legislative-package/">CATF</a></cite></blockquote>



<p>Government will either continue to increase the value of geological disposal of CO<sub>2</sub> or they will come to their senses and end the moronic war on fossil fuels&#8230; Either way, the oil &amp; gas industry will continue to drill wells, produce oil &amp; gas and make money.  So long as the government escalates the war on fossil fuels, we will generate an increasing share of our revenue from CCS/CCUS.  It&#8217;s a win-win for the oil &amp; gas industry.  </p><div class='ai-viewports ai-viewport-2 ai-insert-8-51751787' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-51751787' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>

<div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<div class="ad-tag" data-ad-name="Desktop_In-content"></div>
<script src="//tags-cdn.deployads.com/a/wattsupwiththat.com.js" async ></script>
<script>(deployads = window.deployads || []).push({});</script></div>




<p>Of course, the most beautifully ironic thing here is that CCS/CCUS will have this much effect on Earth&#8217;s climate:</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe  width='1110' height='625'  allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation' data-src='https://www.youtube.com/embed/2V3CfD8TPac?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' class='youtube-player lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe></span>
</div></figure>



<h3>A volcano in Mississippi?</h3>



<p>Prior to construction of the Green Pipeline from South Louisiana to South Texas, which transports industrial-sourced CO<sub>2</sub> to EOR operations in Gulf Coast oil fields, Denbury sourced most of its CO<sub>2</sub> from Jackson Dome in Mississippi.  Starting with their the acquisition of the Jackson Dome CO<sub>2</sub> field in 2001, Denbury quickly became one of the industry leaders in CO<sub>2</sub> EOR (<a href="https://explorer.aapg.org/story/articleid/27468/the-history-of-central-mississippis-naturally-occurring-co-fields">Bowman, 2016</a>).  </p><div class='ai-viewports ai-viewport-2 ai-insert-8-91843328' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-91843328' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p>Being a long-time Gulf Coast/Gulf of Mexico geologist/geophysicist, when I see the word &#8220;dome&#8221;, I think salt dome.  So, something on this map looked odd to me&#8230; the volcano.</p>



<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-2021-05-may-corporate-presentation.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 5. Denbury Gulf Coast operations. (<a href="https://s1.q4cdn.com/594864049/files/doc_presentations/2021/05/2021-05-May-Corporate-Presentation.pdf">Denbury</a>)</figcaption></figure>



<p>Jackson Dome is a Late Cretaceous igneous intrusion (~101-69 Ma).  It appears  that back in the Late Cretaceous Period, it may have even formed at least one volcanic island, rimmed by a coral atoll.  The magmatic intrusion charged the Jurassic-aged Norphlet, Smackover and Haynesville (Cotton Valley Group) formations with a YUGE volume of CO<sub>2</sub> (Dockery et al, 1997).  More than 3 trillion cubic feet (Tcf) of CO<sub>2</sub> has been produced from Jackson Dome (Bowman, 2016).  </p><div class='ai-viewports ai-viewport-2 ai-insert-8-31741921' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-31741921' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<figure class="wp-block-image size-large"><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-vol_18_3.png?w=1110" alt data-recalc-dims="1" data-lazy-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-vol_18_3.png?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="" data-recalc-dims="1" data-src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-vol_18_3.png?w=1110" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://debunkhouse.files.wordpress.com/2021/06/pages-from-vol_18_3.png?w=1110" alt="" data-recalc-dims="1"/></noscript></noscript><figcaption>Figure 6. Jackson Dome cross-section (<a href="https://www.mdeq.ms.gov/wp-content/uploads/2013/10/Vol_18_3.pdf">Dockery et al., 1997</a>)</figcaption></figure>



<p>&#8220;Here endeth the geology lesson.&#8221;</p>



<h3>References</h3>



<p>Ajayi, T., Gomes, J.S. &amp; Bera, A. A review of CO<sub>2</sub>&nbsp;storage in geological formations emphasizing modeling, monitoring and capacity estimation approaches.&nbsp;<em>Pet. Sci.</em>&nbsp;<strong>16,&nbsp;</strong>1028–1063 (2019). https://doi.org/10.1007/s12182-019-0340-8</p>



<p>Bowman, Keith.&nbsp;<a href="https://explorer.aapg.org/story/articleid/27468/the-history-of-central-mississippis-naturally-occurring-co-fields">&#8220;The History of Central Mississippi&#8217;s Naturally Occurring CO₂ Fields,&#8221;</a>&nbsp;American Association of Petroleum Geologists&nbsp;<em>Explorer</em>, March 2016</p><div class='ai-viewports ai-viewport-2 ai-insert-8-90558402' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-90558402' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p>Dockery III, David T.; John C. Marble; Jack Henderson (1997).&nbsp;<a href="https://www.mdeq.ms.gov/wp-content/uploads/2013/10/Vol_18_3.pdf">&#8220;The Jackson Volcano&#8221;</a>&nbsp;(PDF).&nbsp;<em>Mississippi Geology</em>.&nbsp;<strong>18</strong>&nbsp;(3): 33–45</p>



<p>McConnell, J.R. and R. Edwards. 2008.&nbsp;&nbsp;<a rel="noreferrer noopener" href="https://www1.ncdc.noaa.gov/pub/data/paleo/icecore/greenland/act2metals2008.txt" target="_blank">“Coal burning leaves toxic heavy metal legacy in the Arctic.”</a>&nbsp;&nbsp;<em>Proceedings of the National Academy of Sciences.</em>&nbsp;August 18, 2008. doi:10.1073/pnas.0803564105.</p><div class='ai-viewports ai-viewport-2 ai-insert-8-70966017' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-70966017' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>





<p>Meckel, T., Bump, A., Hovorka, S. and Trevino, R. (2021), Carbon capture, utilization, and storage hub development on the Gulf Coast.&nbsp;<em>Greenhouse Gas Sci Technol</em>.&nbsp;<a href="https://doi.org/10.1002/ghg.2082">https://doi.org/10.1002/ghg.2082</a></p>



<p>Meckel, T.A., Treviño, R.H., Hovorka, S.D. 2019, What Offshore CCS Will Look Like in The Gulf of Mexico: Perspectives from Texas, presented by R.H. Treviño at the Offshore Technology Conference 2019, GCCC Publication Series #2019-7.</p><div class='ai-viewports ai-viewport-2 ai-insert-8-67704083' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-8-67704083' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0luLWNvbnRlbnQiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy90YWdzLWNkbi5kZXBsb3lhZHMuY29tL2Evd2F0dHN1cHdpdGh0aGF0LmNvbS5qcyIgYXN5bmMgPjwvc2NyaXB0Pgo8c2NyaXB0PihkZXBsb3lhZHMgPSB3aW5kb3cuZGVwbG95YWRzIHx8IFtdKS5wdXNoKHt9KTs8L3NjcmlwdD48L2Rpdj4K' data-block='8'></div>


<div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>5</span>
                    <span class='wpdrc'>4</span>
                    <span class='wpdrt'>votes</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star wpd-active' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9263208" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9263208" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-9263208" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9263208" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-9263208-60db01b51297a' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=9263208&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-9263208-60db01b51297a' data-name='like-post-frame-146051786-9263208-60db01b51297a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- AI CONTENT END 2 -->
</div>
<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://wattsupwiththat.com/tag/blue-oil/" rel="tag">Blue Oil</a>, <a href="https://wattsupwiththat.com/tag/carbon-negative-oil/" rel="tag">Carbon-negative oil</a>, <a href="https://wattsupwiththat.com/tag/ccs/" rel="tag">CCS</a>, <a href="https://wattsupwiththat.com/tag/ccus/" rel="tag">ccus</a>, <a href="https://wattsupwiththat.com/tag/cretaceous-volcanism/" rel="tag">Cretaceous volcanism</a>, <a href="https://wattsupwiththat.com/tag/denbury/" rel="tag">Denbury</a>, <a href="https://wattsupwiththat.com/tag/energy-transition/" rel="tag">Energy transition</a>, <a href="https://wattsupwiththat.com/tag/geology-lessons/" rel="tag">Geology Lessons</a>, <a href="https://wattsupwiththat.com/tag/oils-well-that-ends-well-2/" rel="tag">Oils well that ends well</a></span><!-- .tag-links --></footer><!-- .entry-meta --></div>


	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/" rel="prev">Great Barrier Reef Not In Danger</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://wattsupwiththat.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="da63c68210" /><input type="hidden" name="_wp_http_referer" value="/2021/06/29/energy-transition-blue-oil-edition/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion" aria-label="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                            <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" aria-label="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="17">
                        <span class='wpdtc' title='17'>17</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Oldest</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Newest</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Most Voted</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-3280401_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280401" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Eric Harpham
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=What can the Greens possibly have to say agai... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280401' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280401'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 2:16 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 2:16 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>What can the Greens possibly have to say against &#8220;Blue oil&#8221;.  We&#8217;ll wait and see with baited breath.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280401_0'></div><div id='wpd-comm-3280403_3280401' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author">
    
    <div id="comment-3280403" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://wattsupwiththat.com/author/debunkhouse/' rel='noreferrer ugc' target='_blank'>David Middleton</a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Author" wpd-tooltip-position="top">
    <span>Author</span>
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=They despise CCS because they view it as an o... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280403' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280403'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280401">
        Eric Harpham
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 2:23 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 2:23 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>They despise CCS because they view it as an obstacle to 100% renewable energy (Unicorn dust).</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280403_3280401'></div><div id='wpd-comm-3280445_3280403' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280445" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.researchgate.net/profile/Philip-Mulholland' rel='noreferrer ugc nofollow' target='_blank'>Philip Mulholland</a>
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Carbon dioxide is a really great surfactant.
... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280445' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280445'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280403">
        David Middleton
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 4:00 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 4:00 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Carbon dioxide is a really great surfactant.<br />
CCS was one of our better ideas.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280445_3280403'></div></div></div><div id='wpd-comm-3280407_3280401' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280407" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    BallBounces
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=They hated nuclear; they&#8217;ll hate this. ... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280407' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280407'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280401">
        Eric Harpham
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 2:38 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 2:38 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>They hated nuclear; they&#8217;ll hate this. It&#8217;s not the Earth they love &#8212; it&#8217;s their agenda.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='5'>5</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280407_3280401'></div></div></div><div id='wpd-comm-3280405_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    
    <div id="comment-3280405" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://bobtisdale.wordpress.com/' rel='noreferrer ugc nofollow' target='_blank'>Bob Tisdale</a>
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=David concludes the post with, &#8220;&#8216;... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280405' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280405'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="top">
    <span>Editor</span>
</div>
    <div class="wpd-comment-date" title="June 29, 2021 2:34 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 2:34 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>David concludes the post with, &#8220;&#8216;<span>Here endeth the geology lesson.'&#8221;</span></p>
<p>Thanks for the geology lesson, David.</p>
<p>Regards,<br />
Bob</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280405_0'></div><div id='wpd-comm-3280416_3280405' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author">
    
    <div id="comment-3280416" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://wattsupwiththat.com/author/debunkhouse/' rel='noreferrer ugc' target='_blank'>David Middleton</a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Author" wpd-tooltip-position="top">
    <span>Author</span>
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=🍻
My &#8220;geology lessons&#8221; usually &#... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280416' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280416'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280405">
        Bob Tisdale
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 3:02 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:02 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>🍻<br />
My &#8220;geology lessons&#8221; usually &#8220;begineth&#8221; with me learning something I didn&#8217;t know &#8220;beforeth&#8221;&#8230; 😎</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280416_3280405'></div></div></div><div id='wpd-comm-3280409_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280409" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Vincent
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#8220;There has actually never been an “ener... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280409' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280409'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 2:44 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 2:44 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p><strong><em>&#8220;There has actually never been an “energy transition” of the sort envisioned by S&amp;P Global, Larry Fink, Bill Gates, etc.&#8221;</em></strong></p>
<p>That&#8217;s a good point. The drive towards renewables, motivated by an unjustified scare about the negative effects of CO2 emissions, could eventually result in more efficient energy production from an unlimited source such as the sun, in certain circumstances where the sun shines frequently.</p>
<p>If we&#8217;re sensible, we can add such additional sources of energy to the reliable supplies of energy from fossil fuels, and we will all benefit because energy supplies are a basic requirement for all human activity in modern civilizations.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280409_0'></div><div id='wpd-comm-3280418_3280409' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author">
    
    <div id="comment-3280418" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://wattsupwiththat.com/author/debunkhouse/' rel='noreferrer ugc' target='_blank'>David Middleton</a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Author" wpd-tooltip-position="top">
    <span>Author</span>
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=That&#8217;s how it&#8217;s always been done ... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280418' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280418'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280409">
        Vincent
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 3:05 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:05 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>That&#8217;s how it&#8217;s always been done before. I wouldn&#8217;t be surprised if we currently build more things out of rocks than we did in the Stone Age&#8230; ⛏️</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280418_3280409'></div><div id='wpd-comm-3280443_3280418' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280443" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.researchgate.net/profile/Philip-Mulholland' rel='noreferrer ugc nofollow' target='_blank'>Philip Mulholland</a>
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=The pyramids of Egypt are pretty big, but I l... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280443' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280443'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280418">
        David Middleton
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 3:55 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:55 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>The pyramids of Egypt are pretty big, but I like your drift.<br />
OK, not Stone Age /pedantry.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280443_3280418'></div></div></div></div><div id='wpd-comm-3280420_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280420" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Derg
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Once again, why are we trying to capture CO2?... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280420' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280420'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 3:08 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:08 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Once again, why are we trying to capture CO2?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280420_0'></div><div id='wpd-comm-3280435_3280420' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280435" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Gregory Woods
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Because it is there?
&url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280435' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280435'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280420">
        Derg
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 3:41 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:41 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Because it is there?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280435_3280420'></div></div><div id='wpd-comm-3280447_3280420' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280447" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Dixon
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Because we can&#8217;t convince anyone that i... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280447' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280447'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280420">
        Derg
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 4:02 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 4:02 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Because we can&#8217;t convince anyone that it&#8217;s water that regulates climate.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280447_3280420'></div></div></div><div id='wpd-comm-3280432_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280432" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Rich Davis
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Glad that you included Dean Wormer, David. Th... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280432' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280432'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 3:32 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:32 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Glad that you included Dean Wormer, David. The bottom line is that it’s just going to be another colossal waste of our tax money to pointlessly sequester our CO2 without using it for enhanced extraction. </p>
<p>I have no major objection if CCUS is unsubsidized and the oil industry is able to make money using the technology to extract valuable oil from “spent” fields. (Except that wasting all that great plant food is a crying shame).</p>
<p>It’s good that your younger colleagues can keep their jobs though, kind of like Bastiat’s glaziers.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280432_0'></div><div id='wpd-comm-3280437_3280432' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author">
    
    <div id="comment-3280437" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://wattsupwiththat.com/author/debunkhouse/' rel='noreferrer ugc' target='_blank'>David Middleton</a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Author" wpd-tooltip-position="top">
    <span>Author</span>
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=If CCS helps hold atmospheric CO2 to around 6... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280437' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280437'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280432">
        Rich Davis
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 3:42 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:42 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>If CCS helps hold atmospheric CO2 to around 600 ppm by the end of the 22nd century, it will erase the very slight chance that levels rising higher than that over a short period of time could be problematic for marine geochemistry.</p>
<p>As long as the subsidies remain in the tax credit area, the economic activity of CCS will probably offset the tax expenditure. If it wards off a carbon tax, it will literally save capitalism in the US.</p>
<p>Oil companies of all sizes will be getting into the CCS business, even if the economics are marginal, because we all see this:<br />
<a rel='noreferrer ugc nofollow' target='_blank' href='https://debunkhouse.files.wordpress.com/2021/05/dnr.png'><img alt='comment image' data-src='https://debunkhouse.files.wordpress.com/2021/05/dnr.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='comment image' src='https://debunkhouse.files.wordpress.com/2021/05/dnr.png' /></noscript></a></p>

</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 32 minutes ago by David Middleton</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280437_3280432'></div><div id='wpd-comm-3280449_3280437' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280449" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Rich Davis
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ok we’ll do it for the coral in 2199!  🙂
But ... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280449' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280449'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-3280437">
        David Middleton
    </a>
    <div class="wpd-comment-date" title="June 29, 2021 4:08 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 4:08 am
</div>
</div>
    <div class="wpd-comment-text">
    <p>Ok we’ll do it for the coral in 2199!  🙂</p>
<p>But I think you are not disputing that this is the oil industry searching for a survival niche doing work that society is irrationally willing to pay for.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280449_3280437'></div></div></div></div><div id='wpd-comm-3280438_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280438" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Phil Rae
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Yet another great article full of the kind of... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280438' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280438'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 3:43 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:43 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Yet another great article full of the kind of common sense that is in short supply these days, David. </p>
<p>I just wish you could get your information in front of a larger audience or, better yet, be an advisor &amp; spokesperson for the energy industry in the next Trump White House.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280438_0'></div></div><div id='wpd-comm-3280440_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    
    <div id="comment-3280440" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.researchgate.net/profile/Philip-Mulholland' rel='noreferrer ugc nofollow' target='_blank'>Philip Mulholland</a>
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Oil industry win win.
Political parasites zer... &url=https%3A%2F%2Fwattsupwiththat.com%2F2021%2F06%2F29%2Fenergy-transition-blue-oil-edition%2F%23comment-3280440' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/#comment-3280440'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="June 29, 2021 3:50 am">
    <i class='far fa-clock' aria-hidden='true'></i>
    June 29, 2021 3:50 am
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Oil industry win win.<br />
Political parasites zero.zero.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3280440_0'></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                            <div class="by-wpdiscuz">
                    <span id="awpdiscuz" onclick='document.getElementById("bywpdiscuz").style.display = "inline"; document.getElementById("awpdiscuz").style.display = "none";'>
                        <img alt="wpdiscuz"  align="absmiddle"  data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png" class="wpdimg lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="wpdiscuz" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png" align="absmiddle" class="wpdimg"/></noscript>
                    </span>&nbsp;
                    <a href="https://wpdiscuz.com/" target="_blank" rel='noreferrer' id="bywpdiscuz" title="wpDiscuz v7.2.2 - Supercharged native comments">wpDiscuz</a>
                </div>
                    </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
		</main><!-- #main -->
		</div><!-- #end of primary div-->
<aside id="secondary" class="col-lg-4 widget-area">
    <div class="no-sticky-sidebar">
        <section id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		<div class="jetpack-search-form"><form action="https://wattsupwiththat.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div></div></section><section id="media_image-17" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">Donate to support WUWT</h3></div><a href="https://www.paypal.com/donate/?hosted_button_id=A35W2VTWMYCCQ"><img width="300" height="170" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1" class="image wp-image-7411322  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="7411322" data-permalink="https://wattsupwiththat.com/donate-button_450_top/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=450%2C255&amp;ssl=1" data-orig-size="450,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="donate-button_450_top" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=450%2C255&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?w=450&amp;ssl=1 450w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?resize=300%2C170&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2020/12/donate-button_450_top.jpg?fit=300%2C170&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="text-2" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">The Maxim of our resolve</h3></div>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</section><section id="blog-stats-2" class="widget blog-stats"><div class="widget-title-wrapper"><h3 class="widget-title">Blog Stats</h3></div><ul><li>446,936,446 hits</li></ul></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener">&#8211; Michael E. Mann</a></small></p>
</div>
		</section><section id="linkcat-0" class="widget widget_links"><div class="widget-title-wrapper"><h3 class="widget-title">Bookmarks</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="https://www.climateconversation.org.nz/">Climate Conversation – NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="https://cliscep.com/" target="_blank">Climate Scepticism</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="https://heartlanddailynews.com/category/environment/" target="_blank">Environment &amp; Climate News</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</section>
<section id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-title-wrapper"><h3 class="widget-title">Follow me on Twitter</h3></div><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></section><section id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-title-wrapper"><h3 class="widget-title">Follow WUWT via Email</h3></div>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>You are following WUWT via email</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 59,899 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</section><section id="media_image-14" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO METER</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="170" height="92" data-src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></noscript></a></section><section id="media_image-13" class="widget widget_media_image"><div class="widget-title-wrapper"><h3 class="widget-title">ENSO/SST Page</h3></div><a href="https://wattsupwiththat.com/reference-pages/enso/"><img   alt="" width="450" height="175" data-src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></noscript></a></section><section id="rss_links-2" class="widget widget_rss_links"><div class="widget-title-wrapper"><h3 class="widget-title">Feed Me</h3></div><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img  alt="RSS Feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS Feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></noscript></noscript></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img  alt="RSS Feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="RSS Feed" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></noscript></noscript></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</section><section id="meta-2" class="widget widget_meta"><div class="widget-title-wrapper"><h3 class="widget-title">Meta</h3></div>
		<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</section><section id="text-6" class="widget widget_text"><div class="widget-title-wrapper"><h3 class="widget-title">Copyright Notice</h3></div>			<div class="textwidget"><p>Material on this website is copyright © 2006-2021, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</section>    </div>
</aside>
</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
		<div class="mnp-related-posts">
			<div class="container">
				<section class="related-posts">
					<div class="widget-title-wrapper"><h2 class="magazinenp-title">Related Posts</h2></div>					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2021/06/17/sulfur-enhances-carbon-storage-in-the-black-sea/" class="mnp-post-image"
											   style="background-image: url('https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2021/06/54429832_s.jpg?fit=848%2C565&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/17/sulfur-enhances-carbon-storage-in-the-black-sea/">Sulfur enhances carbon storage in the Black Sea</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/17/sulfur-enhances-carbon-storage-in-the-black-sea/" title="Sulfur enhances carbon storage in the Black Sea"><i class="mnp-icon fa fa-clock"></i>2 weeks ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/jeeztheadmin/"><i class="mnp-icon fa fa-user-circle"></i>Charles Rotter</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2021/06/04/fungus-creates-a-fast-track-for-carbon/" class="mnp-post-image"
											   style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2021/06/266964_web.jpg?fit=600%2C600&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/04/fungus-creates-a-fast-track-for-carbon/">Fungus creates a fast track for carbon</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/04/fungus-creates-a-fast-track-for-carbon/" title="Fungus creates a fast track for carbon"><i class="mnp-icon fa fa-clock"></i>3 weeks ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/jeeztheadmin/"><i class="mnp-icon fa fa-user-circle"></i>Charles Rotter</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2021/05/25/uk-invests-over-30-million-in-large-scale-greenhouse-gas-removal/" class="mnp-post-image"
											   style="background-image: url('https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2021/05/77924039_s.jpg?fit=848%2C565&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/05/25/uk-invests-over-30-million-in-large-scale-greenhouse-gas-removal/">UK invests over £30 million in large-scale greenhouse gas removal</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2021/05/25/uk-invests-over-30-million-in-large-scale-greenhouse-gas-removal/" title="UK invests over £30 million in large-scale greenhouse gas removal"><i class="mnp-icon fa fa-clock"></i>1 month ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/jeeztheadmin/"><i class="mnp-icon fa fa-user-circle"></i>Charles Rotter</a> </div>											</div>
																			</div>
								</div>
							</div>
													<div class="col-sm-6 col-lg-3">
								<div class="mnp-post-boxed">

									<div class="mnp-post-image-wrap">
										<div class="featured-mnp-post-image">
											<a href="https://wattsupwiththat.com/2021/04/18/companies-announce-worlds-first-co2-free-gas-plants/" class="mnp-post-image"
											   style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2021/04/NET_Power_Plant.jpg?fit=1200%2C800&#038;ssl=1');"></a>
										</div>
										<div class="entry-meta category-meta">
											<div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div>										</div>
									</div>

									<div class="post-content">
										<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/04/18/companies-announce-worlds-first-co2-free-gas-plants/">Companies announce world&#8217;s first CO2-free gas plants</a></h3>																					<div class="entry-meta">
												<div class="date created-date"><a href="https://wattsupwiththat.com/2021/04/18/companies-announce-worlds-first-co2-free-gas-plants/" title="Companies announce world&#8217;s first CO2-free gas plants"><i class="mnp-icon fa fa-clock"></i>2 months ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/jeeztheadmin/"><i class="mnp-icon fa fa-user-circle"></i>Charles Rotter</a> </div>											</div>
																			</div>
								</div>
							</div>
											</div>
				</section>
			</div>
		</div>
	<div class="mnp-you-missed-posts">
	<div class="container">
		<section class="related-posts">
			<div class="widget-title-wrapper"><h2 class="magazinenp-title">You Missed</h2></div>			<div class="row gutter-parent-10">
									<div class="col-sm-6 col-lg-3 post-col">
						<div class="mnp-post-boxed">
							<div class="mnp-post-image-wrap">
								<div class="featured-mnp-post-image">
									<a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" class="mnp-post-image"
									   style="background-image: url('https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2020/03/220px-oilswell-e1488546149382.jpeg?fit=193%2C97&#038;ssl=1');"></a>
								</div>
								
									<div class="entry-meta category-meta">
										<div class="cat-links">			<a class="mnp-category-item mnp-cat-40"
			   href="https://wattsupwiththat.com/category/carbon-sequestration/" rel="category tag">Carbon sequestration</a>

			</div>									</div>
															</div>
							<div class="post-content">
								<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/">Energy Transition: Blue Oil Edition</a></h3>																	<div class="entry-meta">
										<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" title="Energy Transition: Blue Oil Edition"><i class="mnp-icon fa fa-clock"></i>2 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/debunkhouse/"><i class="mnp-icon fa fa-user-circle"></i>David Middleton</a> </div>									</div>
															</div>
						</div>
					</div>
									<div class="col-sm-6 col-lg-3 post-col">
						<div class="mnp-post-boxed">
							<div class="mnp-post-image-wrap">
								<div class="featured-mnp-post-image">
									<a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/" class="mnp-post-image"
									   style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2021/06/57316618_s.jpg?fit=918%2C522&#038;ssl=1');"></a>
								</div>
								
									<div class="entry-meta category-meta">
										<div class="cat-links">			<a class="mnp-category-item mnp-cat-71"
			   href="https://wattsupwiththat.com/category/coral-reefs/" rel="category tag">coral reefs</a>

			</div>									</div>
															</div>
							<div class="post-content">
								<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/">Great Barrier Reef Not In Danger</a></h3>																	<div class="entry-meta">
										<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/" title="Great Barrier Reef Not In Danger"><i class="mnp-icon fa fa-clock"></i>6 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/newstalk1290/"><i class="mnp-icon fa fa-user-circle"></i>Guest Blogger</a> </div>									</div>
															</div>
						</div>
					</div>
									<div class="col-sm-6 col-lg-3 post-col">
						<div class="mnp-post-boxed">
							<div class="mnp-post-image-wrap">
								<div class="featured-mnp-post-image">
									<a href="https://wattsupwiththat.com/2021/06/28/science-philosophy-and-politics/" class="mnp-post-image"
									   style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2021/06/Stewart-and-Colbert-e1624478071292-1060x530-1.jpeg?fit=1060%2C530&#038;ssl=1');"></a>
								</div>
								
									<div class="entry-meta category-meta">
										<div class="cat-links">			<a class="mnp-category-item mnp-cat-298"
			   href="https://wattsupwiththat.com/category/science/reproducibility-science/" rel="category tag">reproducibility</a>

						<a class="mnp-category-item mnp-cat-224"
			   href="https://wattsupwiththat.com/category/science/" rel="category tag">Science</a>

			</div>									</div>
															</div>
							<div class="post-content">
								<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/28/science-philosophy-and-politics/">Science, Philosophy and Politics</a></h3>																	<div class="entry-meta">
										<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/28/science-philosophy-and-politics/" title="Science, Philosophy and Politics"><i class="mnp-icon fa fa-clock"></i>10 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/andymay2014/"><i class="mnp-icon fa fa-user-circle"></i>Andy May</a> </div>									</div>
															</div>
						</div>
					</div>
									<div class="col-sm-6 col-lg-3 post-col">
						<div class="mnp-post-boxed">
							<div class="mnp-post-image-wrap">
								<div class="featured-mnp-post-image">
									<a href="https://wattsupwiththat.com/2021/06/28/what-corals-can-tell-us-about-climate-change/" class="mnp-post-image"
									   style="background-image: url('https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2021/06/57326916_s.jpg?fit=848%2C565&#038;ssl=1');"></a>
								</div>
								
									<div class="entry-meta category-meta">
										<div class="cat-links">			<a class="mnp-category-item mnp-cat-71"
			   href="https://wattsupwiththat.com/category/coral-reefs/" rel="category tag">coral reefs</a>

			</div>									</div>
															</div>
							<div class="post-content">
								<h3 class="entry-title"><a href="https://wattsupwiththat.com/2021/06/28/what-corals-can-tell-us-about-climate-change/">What Corals Can Tell Us About Climate Change</a></h3>																	<div class="entry-meta">
										<div class="date created-date"><a href="https://wattsupwiththat.com/2021/06/28/what-corals-can-tell-us-about-climate-change/" title="What Corals Can Tell Us About Climate Change"><i class="mnp-icon fa fa-clock"></i>14 hours ago</a> </div> <div class="by-author vcard author"><a href="https://wattsupwiththat.com/author/newstalk1290/"><i class="mnp-icon fa fa-user-circle"></i>Guest Blogger</a> </div>									</div>
															</div>
						</div>
					</div>
											</div>
		</section>
	</div>
</div>
<footer id="colophon" class="site-footer" >
		<div class="widget-area">
		<div class="container">
			<div class="row">
									<div class="col-sm-6 col-lg-3">
						<section id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
		<a href="https://wattsupwiththat.com/privacy-policy-2/" rel="">
		Cookie Policy	</a>
</div>
</section>					</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
									<div class="col-sm-6 col-lg-3">
											</div>
							</div>
		</div>
	</div>
<div class="site-info bottom-footer">
	<div class="container">
		<div class="row">
							<div class="col-lg-auto order-lg-2 ml-auto">
					<div class="mnp-social-profiles official">
						
		<ul class="clearfix">
								<li><a target="_blank" href="http://facebook.com"
						   class="fab fa-facebook-f"></a></li>
									<li><a target="_blank" href="http://twitter.com"
						   class="fab fa-twitter"></a></li>
									<li><a target="_blank" href="http://linkedin.com"
						   class="fab fa-linkedin"></a></li>
									<li><a target="_blank" href="http://instagram.com"
						   class="fab fa-instagram"></a></li>
									<li><a target="_blank" href="http://youtube.com"
						   class="fab fa-youtube"></a></li>
									<li><a target="_blank" href="http://pinterest.com"
						   class="fab fa-pinterest"></a></li>
						</ul>
						</div>
				</div>
						<div class="copyright col-lg order-lg-1 text-lg-left">
				Copyright &copy; All rights reserved			</div>
		</div>
	</div>
</div>
</footer>
<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div></div><!-- #page -->

<div class='ai-viewports ai-viewport-2 ai-insert-6-37625099' data-insertion='after' data-selector='div.mnp-news-ticker' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJhZC10YWciIGRhdGEtYWQtbmFtZT0iTW9iaWxlX0hlYWRlciI+PC9kaXY+CjxzY3JpcHQgc3JjPSIvL3RhZ3MtY2RuLmRlcGxveWFkcy5jb20vYS93YXR0c3Vwd2l0aHRoYXQuY29tLmpzIiBhc3luYyA+PC9zY3JpcHQ+CjxzY3JpcHQ+KGRlcGxveWFkcyA9IHdpbmRvdy5kZXBsb3lhZHMgfHwgW10pLnB1c2goe30pOzwvc2NyaXB0PjwvZGl2Pgo=' data-block='6'></div>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		<h2 class="widgettitle">NEW! Improved search capability</h2></div></div><div id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Posts &amp; Pages</h2><ul>				<li>
					<a href="https://wattsupwiththat.com/2021/06/27/even-more-extreme-extraordinary-record-highs-followed-by-perhaps-the-most-rapid-cooling-in-northwest-us-history/" class="bump-view" data-bump-view="tp">Even More Extreme: Extraordinary Record Highs Followed by Perhaps the Most Rapid Cooling in Northwest (US) History</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/27/robert-felix-of-ice-age-now-sadly-passes-away/" class="bump-view" data-bump-view="tp">Robert Felix Of Ice Age Now Sadly Passes Away</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/british-bbc-scolds-australia-for-failing-to-embrace-net-zero/" class="bump-view" data-bump-view="tp">British BBC Scolds Australia for Failing to Embrace Net Zero</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/james-cook-university-researchers-refuted-ocean-acidification-does-not-impair-fish-behaviour/" class="bump-view" data-bump-view="tp">James Cook University Researchers Refuted: “Ocean Acidification Does not Impair” Fish behaviour</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/science-philosophy-and-politics/" class="bump-view" data-bump-view="tp">Science, Philosophy and Politics</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/27/the-temperature-of-the-whole-and-the-parts/" class="bump-view" data-bump-view="tp">The Temperature of the Whole and the Parts</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/weekly-climate-and-energy-news-roundup-460/" class="bump-view" data-bump-view="tp">Weekly Climate and Energy News Roundup #460</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/26/a-global-context-for-man-made-climate-concerns/" class="bump-view" data-bump-view="tp">A global context for Man-made Climate Concerns</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/what-corals-can-tell-us-about-climate-change/" class="bump-view" data-bump-view="tp">What Corals Can Tell Us About Climate Change</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/" class="bump-view" data-bump-view="tp">Great Barrier Reef Not In Danger</a>					</li>
				</ul></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widgettitle">Recent Posts</h2>
		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/29/energy-transition-blue-oil-edition/" aria-current="page">Energy Transition: Blue Oil Edition</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/great-barrier-reef-not-in-danger/">Great Barrier Reef Not In Danger</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/science-philosophy-and-politics/">Science, Philosophy and Politics</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/what-corals-can-tell-us-about-climate-change/">What Corals Can Tell Us About Climate Change</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/british-bbc-scolds-australia-for-failing-to-embrace-net-zero/">British BBC Scolds Australia for Failing to Embrace Net Zero</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/james-cook-university-researchers-refuted-ocean-acidification-does-not-impair-fish-behaviour/">James Cook University Researchers Refuted: “Ocean Acidification Does not Impair” Fish behaviour</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/28/weekly-climate-and-energy-news-roundup-460/">Weekly Climate and Energy News Roundup #460</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/robert-felix-of-ice-age-now-sadly-passes-away/">Robert Felix Of Ice Age Now Sadly Passes Away</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/even-more-extreme-extraordinary-record-highs-followed-by-perhaps-the-most-rapid-cooling-in-northwest-us-history/">Even More Extreme: Extraordinary Record Highs Followed by Perhaps the Most Rapid Cooling in Northwest (US) History</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/smh-young-people-are-pouring-their-money-into-climate-charities/">SMH: Young People Are Pouring Their Money into Climate Charities</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/the-temperature-of-the-whole-and-the-parts/">The Temperature of the Whole and the Parts</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/new-york-has-no-idea-whatsoever-how-to-decarbonize-its-electric-grid/">New York Has No Idea Whatsoever How To &#8220;Decarbonize&#8221; Its Electric Grid</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/27/scientists-use-nasa-satellite-data-to-track-ocean-microplastics-from-space/">Scientists Use NASA Satellite Data to Track Ocean Microplastics From Space</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/26/update-3-on-northwest-us-heat-wave-predictions/">Update 3 on Northwest US Heat Wave Predictions</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2021/06/26/a-global-context-for-man-made-climate-concerns/">A global context for Man-made Climate Concerns</a>
									</li>
					</ul>

		</div><div id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2021/06/'> June 2021 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2021/05/'> May 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/04/'> April 2021 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2021/03/'> March 2021 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2021/02/'> February 2021 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2021/01/'> January 2021 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/12/'> December 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/11/'> November 2020 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2020/10/'> October 2020 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2020/09/'> September 2020 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2020/08/'> August 2020 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2020/07/'> July 2020 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2020/06/'> June 2020 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2020/05/'> May 2020 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2020/04/'> April 2020 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2020/03/'> March 2020 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2020/02/'> February 2020 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2020/01/'> January 2020 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2019/12/'> December 2019 &nbsp;(208)</option>
	<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(196)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(105)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(184)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(162)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(169)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(135)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(93)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categories</h2><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="9959">Academic Freedom</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="9931">AGU 2019</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="11488">Antarctic Ice Cores</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="11995">Carbon Fail</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="11859">CO2</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="11982">Commentary</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="10207">Coronavirus</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="11133">Covid News</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="11356">Ecoterrorism</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="10955">Electric Vehicles</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="11611">Everything Climate</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="11009">Good News</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="12058">Intermittent Wind and Solar</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="10271">IPCC AR6</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="10252">Irony</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="11442">Journalism</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="12087">Obituary</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="11086">Politics and climate change</option>
	<option class="level-0" value="11955">Population</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="11830">Science Journlism</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="9943">St. Greta</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="10228">Temperature Reconstructions</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="11064">USHCN &amp; GHCN</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-11" class="widget widget_media_image"><h2 class="widgettitle">Sea Ice Page</h2><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="media_image-12" class="widget widget_media_image"><h2 class="widgettitle">Solar Images &#038; Data Page</h2><a href="https://wattsupwiththat.com/reference-pages/solar/"><img   alt="" width="256" height="256" data-src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" class="image  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></noscript></a></div><div id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>					</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2021\/06\/29\/energy-transition-blue-oil-edition\/":9263208};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/29/energy-transition-blue-oil-edition/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='wphb-4-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"3","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"3","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"29bd0dad632bd98626f624bace73d73b","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"328d55b4c6","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"9263208","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/wattsupwiththat.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"0cb63c1bb4"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};;;var magazinenp_pro_main_params = {"ajax_url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","magazinenp_pro_frontend_nonce":"f303013d98"};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/2fba063b-c6d7-40be-8dfb-6a110cde0213.js' id='wphb-4-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/b9dc0afd-56db-4377-b809-0fd976d1448c.js' id='smush-lazy-load-js'></script>
<script id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Fwattsupwiththat.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/635aae62-04ba-4529-8e8d-88185c9e4e7b.js' id='jetpack-instant-search-ie11-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://149366104.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A20%2C%22siteId%22%3A146051786%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwattsupwiththat.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%220cb63c1bb4%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Atrue%7D"));
</script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/instant-search/jp-search-main.bundle.js' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202126' id='jp-tracks-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/51f54282-63da-41d1-965a-e6ba9881046b.js' id='wphb-5-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/5f59d236-2d63-4f9c-9035-8daf9bbdd412.js' id='wphb-6-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/01c0786f-79b4-4306-8f74-a101b9cfc7b6.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://hb.wpmucdn.com/wattsupwiththat.com/7c64aec0-3efa-445b-8bbd-97efe4e191c9.js' id='jetpack-lazy-images-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202126#ver=202126' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'146051786',post:'9263208',tz:'-7',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '9263208' ]);
</script>
<script>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</script>

</body>
</html>
<!--
	generated 1684 seconds ago
	generated in 0.741 seconds
	served from batcache in 0.004 seconds
	expires in 1916 seconds
-->
