<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Claim: US Climate Inaction is Driving Pacific Islands to Embrace China | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Claim: US Climate Inaction is Driving Pacific Islands to Embrace China Comments Feed" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"241317","token":"9163897dd2","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='More Than 50 Coal Companies Have Been Wiped Out Since Trump&#8217;s 2016 Victory' href='https://wattsupwiththat.com/2019/11/25/more-than-50-coal-companies-have-been-wiped-out-since-trumps-2016-victory/' />

<link rel="canonical" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-10Md' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F11%2F25%2Fclaim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F11%2F25%2Fclaim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://149366104.v2.pressablecdn.com/wp-content/uploads/2018/05/wuwt_newheader8.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Claim: US Climate Inaction is Driving Pacific Islands to Embrace China" />
<meta property="og:url" content="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/" />
<meta property="og:description" content="China is winning influence in the Solomons, Vanuatu and Kiribati. Google Maps + The Strategist Guest essay by Eric Worrall According to The Strategist, Pacific Islanders are so upset about the USA&amp;…" />
<meta property="article:published_time" content="2019-11-25T18:00:00+00:00" />
<meta property="article:modified_time" content="2019-11-25T10:46:01+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&amp;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="493" />
<meta property="og:image:alt" content="China South Pacific Influence" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="Claim: US Climate Inaction is Driving Pacific Islands to Embrace China" />
<meta name="twitter:image" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="China South Pacific Influence" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script type="text/javascript">
			(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5ddc40af322e2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ddc40af322e2',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 110,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-241317 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-241317" class="post-241317 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-politics">
	<header class="entry-header">
		<h1 class="entry-title">Claim: US Climate Inaction is Driving Pacific Islands to Embrace China</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/eworrall1/">Eric Worrall</a> / <a class="entry-date" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/">3 hours ago <span style="display:none;">November 25, 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img data-attachment-id="241327" data-permalink="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/china-south-pacific-influence/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&amp;ssl=1" data-orig-size="700,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China South Pacific Influence" data-image-description data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&amp;ssl=1" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?w=700&#038;ssl=1" alt="China South Pacific Influence" class="wp-image-241327 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?w=700&amp;ssl=1 700w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?resize=300%2C211&amp;ssl=1 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?w=700&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="241327" data-permalink="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/china-south-pacific-influence/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&amp;ssl=1" data-orig-size="700,493" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="China South Pacific Influence" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?fit=700%2C493&amp;ssl=1" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?w=700&#038;ssl=1" alt="China South Pacific Influence" class="wp-image-241327" srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?w=700&amp;ssl=1 700w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/China-South-Pacific-Influence.png?resize=300%2C211&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></noscript><figcaption>China is winning influence in the Solomons, Vanuatu and Kiribati. Google Maps + <a href="https://www.aspistrategist.org.au/inaction-on-climate-change-will-undermine-us-engagement-with-pacific-islands/" target="_blank" rel="noopener noreferrer">The Strategist</a></figcaption></figure>



<p><strong>Guest essay by Eric Worrall</strong></p>



<p>According to The Strategist, Pacific Islanders are so upset about the USA&#8217;s failure to address climate change, they are switching their allegiance to China.</p>



<blockquote class="wp-block-quote"><p><strong>Inaction on climate change will undermine US engagement with Pacific islands</strong></p><p>25 Nov 2019|<a href="https://www.aspistrategist.org.au/author/evan-karlik/">Evan Karlik</a></p><p>&#8230;</p><p>Last year, China eyed a permanent presence in&nbsp;<a rel="noreferrer noopener" href="https://www.reuters.com/article/us-china-defence-vanuatu-base-explainer/explainer-possible-chinese-military-base-in-s-pacific-fills-gap-sends-strong-message-to-u-s-and-allies-idUSKBN1HH1B4" target="_blank">Vanuatu</a>, wary of&nbsp;<a rel="noreferrer noopener" href="https://www.abc.net.au/news/2018-05-22/china-military-south-pacific-vanuatu-us-bases-australia/9770408" target="_blank">strategic encirclement</a>&nbsp;by American and allied militaries, and eager to expand its own navy’s range and basing options.</p><p>And this September, in a celebrated coup for Beijing,&nbsp;<a rel="noreferrer noopener" href="https://www.scmp.com/news/china/diplomacy/article/3027420/taiwan-tries-stop-solomon-islands-diplomatic-switch-beijing" target="_blank">Solomon Islands</a>&nbsp;and&nbsp;<a rel="noreferrer noopener" href="https://www.reuters.com/article/us-china-kiribati/china-restores-ties-with-kiribati-site-of-space-tracking-station-idUSKBN1WC2KB" target="_blank">Kiribati</a>&nbsp;each switched their diplomatic allegiance from Taiwan to the People’s Republic of China. Of Taipei’s remaining 15 international partners, four are Pacific island states.</p><p>Commentators see the opening moves of a&nbsp;<a rel="noreferrer noopener" href="https://asia.nikkei.com/Opinion/Loss-of-Solomon-Islands-is-no-significant-blow-to-Taiwan" target="_blank">global chess game</a>&nbsp;between China and the US, speak of island countries falling like&nbsp;<a rel="noreferrer noopener" href="https://www.scmp.com/comment/opinion/article/3031152/how-us-and-australia-can-counter-chinas-charm-offensive-south" target="_blank">dominos</a>, or even evoke the 19th-century scramble for influence in central Asia by calling this emerging dynamic the ‘<a rel="noreferrer noopener" href="https://asia.nikkei.com/Spotlight/Asia-Insight/China-seeks-to-flip-nations-in-Pacific-Great-Game-with-US" target="_blank">Pacific Great Game</a>’.</p><p>But <span style="color: #800; font-weight: bold;">an obsessive focus on diplomatic poaching or military balancing overlooks the primary concern of islanders</span>.</p><p>In a scathing&nbsp;<em>Sydney Morning Herald</em>&nbsp;op-ed, Reverend James Bhagwan, general secretary of the Pacific Conference of Churches, made clear that in the Pacific’s fragile islands, ‘<span style="color: #800; font-weight: bold;">nothing worries us more than</span>&nbsp;<a rel="noreferrer noopener" style="color: #800; font-weight: bold;" href="https://www.smh.com.au/environment/climate-change/a-climate-plea-to-scott-morrison-from-a-churchman-of-the-pacific-s-sinking-nations-20190808-p52f4a.html" target="_blank">climate change</a>’.</p><p>&#8230;</p><p>American diplomats should be thankful that similar acrimony hasn’t also been extended towards President Donald Trump—at least not yet.</p><p>&#8230;</p><p>Beijing, to its credit, recognises the value of environmental rhetoric. In coverage of a recent economic development summit in Samoa, the state-run Xinhua news agency touted China as ‘<a rel="noreferrer noopener" href="http://www.xinhuanet.com/english/2019-10/21/c_138491033.htm" target="_blank">one of the first countries</a>&nbsp;to sign the Paris Agreement’ and highlighted its pledge ‘to halt the rise in carbon dioxide emissions by around 2030’.</p><p>Omitted, of course, was China’s title as the world’s&nbsp;<a rel="noreferrer noopener" href="https://climateactiontracker.org/countries/china/" target="_blank">largest greenhouse gas emitter</a>&nbsp;and coal consumer, and that its carbon dioxide output&nbsp;<a rel="noreferrer noopener" href="https://www.carbonbrief.org/guest-post-why-chinas-co2-emissions-grew-4-during-first-half-of-2019" target="_blank">grew by 4%</a>&nbsp;during the first half of this year.</p><p>&#8230;</p><cite>Read more: <a href="https://www.aspistrategist.org.au/inaction-on-climate-change-will-undermine-us-engagement-with-pacific-islands/">https://www.aspistrategist.org.au/inaction-on-climate-change-will-undermine-us-engagement-with-pacific-islands/</a></cite></blockquote>



<p>The Strategist acknowledges the disconnect between China&#8217;s public statements on climate change, and their headlong race towards coal powered supremacy.</p>



<p>But is their suggestion that climate concern is driving the shift in allegiances plausible? Are Pacific Islanders really so naive they can&#8217;t see through China&#8217;s transparent climate hypocrisy? </p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5ddc40af3c23f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5ddc40af3c23f',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5ddc40af3c24c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5ddc40af3c24c',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-241317" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-241317" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-241317" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-241317" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-241317-5ddc40af3cc83' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=241317&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-241317-5ddc40af3cc83' data-name='like-post-frame-146051786-241317-5ddc40af3cc83'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/">November 25, 2019</a> in <a href="https://wattsupwiththat.com/category/climate-politics/" rel="category tag">Climate Politics</a>. 	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-241188" class="post-241188 post type-post status-publish format-standard has-post-thumbnail hentry category-carbon-tax-2 category-climate-politics">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/11/23/how-the-limits-to-growth-broke-australias-bipartisan-climate-policy/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="241196" data-permalink="https://wattsupwiththat.com/2019/11/23/how-the-limits-to-growth-broke-australias-bipartisan-climate-policy/the-limits-to-growth/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?fit=815%2C447&amp;ssl=1" data-orig-size="815,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The limits to growth" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?fit=700%2C384&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/The-limits-to-growth.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/11/23/how-the-limits-to-growth-broke-australias-bipartisan-climate-policy/" title="Permalink to How &#8220;The Limits to Growth&#8221; Broke Australia&#8217;s Bipartisan Carbon Tax" rel="bookmark">How &#8220;The Limits to Growth&#8221; Broke Australia&#8217;s Bipartisan Carbon Tax</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-241002" class="post-241002 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-politics">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/11/21/tom-steyer-promises-to-force-towns-to-comply-with-his-climate-friendly-house-building-directives/"><img width="50" height="50" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="Grand Park Los Angeles" data-attachment-id="241006" data-permalink="https://wattsupwiththat.com/2019/11/21/tom-steyer-promises-to-force-towns-to-comply-with-his-climate-friendly-house-building-directives/grand-park-los-angeles/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?fit=1000%2C601&amp;ssl=1" data-orig-size="1000,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grand Park Los Angeles" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?fit=700%2C421&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/11/Grand-Park-Los-Angeles.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/11/21/tom-steyer-promises-to-force-towns-to-comply-with-his-climate-friendly-house-building-directives/" title="Permalink to Tom Steyer Promises to Force Towns to Comply with his Climate Friendly House Building Directives" rel="bookmark">Tom Steyer Promises to Force Towns to Comply with his Climate Friendly House Building Directives</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-240979" class="post-240979 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-politics">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/11/21/aussie-pm-no-link-between-bushfires-and-aussie-co2-emissions/"><img width="50" height="50" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/10/pitman-droughts.gif?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="Link between climate change and drought" data-attachment-id="239353" data-permalink="https://wattsupwiththat.com/2019/10/30/climate-scientist-in-hot-water-over-climate-drought-link-statements/pitman-droughts/#main" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/10/pitman-droughts.gif?fit=650%2C488&amp;ssl=1" data-orig-size="650,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pitman droughts" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/10/pitman-droughts.gif?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/10/pitman-droughts.gif?fit=650%2C488&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/10/pitman-droughts.gif?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/11/21/aussie-pm-no-link-between-bushfires-and-aussie-co2-emissions/" title="Permalink to Aussie PM: There is a Link between Bushfires and Global CO2 Emissions" rel="bookmark">Aussie PM: There is a Link between Bushfires and Global CO2 Emissions</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2019/11/25/more-than-50-coal-companies-have-been-wiped-out-since-trumps-2016-victory/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;More Than 50 Coal Companies Have Been Wiped Out Since Trump&#8217;s 2016 Victory</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			21 thoughts on &ldquo;<span>Claim: US Climate Inaction is Driving Pacific Islands to Embrace China</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-2854888">
		<article id="comment-2854888" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Bryan A</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854888"><time datetime="2019-11-25T10:23:12-08:00">
					November 25, 2019 at 10:23 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>BLOCKQUOTE&gt;Are Pacific Islanders really so naive they can’t see through China’s transparent climate hypocrisy?<br />
<b>AYUP</b><br />
Unless Hong Kong manages to sway the rest of China away from Communism and towards Capitalism, their new Island Partners will learn a valuable lesson.<br />
I hope the lessons are learnt prior to much of the possible damage had occurred.<br />
I wonder why China is aligning with a bunch of Pacific Island Nations if they are going to be under water in a matter of decades.???<br />
Unless SLR predictions are fraudulent and BAU will have little effect.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854888#respond' data-commentid="2854888" data-postid="241317" data-belowelement="comment-2854888" data-respondelement="respond" aria-label='Reply to Bryan A'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-2854948">
		<article id="comment-2854948" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">MarkH</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854948"><time datetime="2019-11-25T11:50:40-08:00">
					November 25, 2019 at 11:50 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Many of these small island nations are basically up for sale to the highest bidder in regards to their votes in international organisations,  primarily the UN.</p>
<p>This has nothing to do with climate change.  Most likely reason for China to push this direction is for the UN votes and for favorable resource concessions (fishing,  minerals,  oil/had). They are passing hard into Africa to secure land to grow the food they will require.  This is unlikely to end well for either the Chinese or the Africans (or maybe both).</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854948#respond' data-commentid="2854948" data-postid="241317" data-belowelement="comment-2854948" data-respondelement="respond" aria-label='Reply to MarkH'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-3" id="li-comment-2854968">
		<article id="comment-2854968" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">KcTaz</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854968"><time datetime="2019-11-25T12:28:08-08:00">
					November 25, 2019 at 12:28 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Thus far, when done in many other countries, it has worked very well for  China. Not so well for the debtor nations.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854968#respond' data-commentid="2854968" data-postid="241317" data-belowelement="comment-2854968" data-respondelement="respond" aria-label='Reply to KcTaz'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2854896">
		<article id="comment-2854896" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">ResourceGuy</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854896"><time datetime="2019-11-25T10:31:37-08:00">
					November 25, 2019 at 10:31 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Follow the money.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854896#respond' data-commentid="2854896" data-postid="241317" data-belowelement="comment-2854896" data-respondelement="respond" aria-label='Reply to ResourceGuy'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-2854934">
		<article id="comment-2854934" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">a happy little debunker</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854934"><time datetime="2019-11-25T11:29:13-08:00">
					November 25, 2019 at 11:29 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>These Pacific Islands are trying it on with Australia as well.<br />
It is not about climate change &#8211; but money.<br />
Cargo cults are still alive and well.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854934#respond' data-commentid="2854934" data-postid="241317" data-belowelement="comment-2854934" data-respondelement="respond" aria-label='Reply to a happy little debunker'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2854900">
		<article id="comment-2854900" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">rbabcock</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854900"><time datetime="2019-11-25T10:41:10-08:00">
					November 25, 2019 at 10:41 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>We are becoming Bizarro World.. where right is wrong, up is down, wrong is right, smart is stupid and the biggest CO2 producer is the climate bellwether.</p>
<p>(But in reality, just follow the money.)</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854900#respond' data-commentid="2854900" data-postid="241317" data-belowelement="comment-2854900" data-respondelement="respond" aria-label='Reply to rbabcock'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2854903">
		<article id="comment-2854903" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">James Poulos</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854903"><time datetime="2019-11-25T10:47:22-08:00">
					November 25, 2019 at 10:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>China has only demonstrated a capacity to build new islands&#8230;</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854903#respond' data-commentid="2854903" data-postid="241317" data-belowelement="comment-2854903" data-respondelement="respond" aria-label='Reply to James Poulos'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2854907">
		<article id="comment-2854907" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Caligula Jones</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854907"><time datetime="2019-11-25T10:53:08-08:00">
					November 25, 2019 at 10:53 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The idea that China is gobbling up the poorer parts of the world is due to anything other than a power grab for power grab&#8217;s sake is another proof that there are too many non-journalists re-typing press releases from advocates and calling it &#8220;news&#8221;.</p>
<p>This isn&#8217;t news. This isn&#8217;t even close to any reality that it can be called &#8220;fake news&#8221;.</p>
<p>THIS is news:</p>
<p><a href="https://www.hellenicshippingnews.com/china-to-take-over-kenyas-main-port-over-unpaid-huge-chinese-loan/" rel="nofollow ugc">https://www.hellenicshippingnews.com/china-to-take-over-kenyas-main-port-over-unpaid-huge-chinese-loan/</a></p>
<p>which is why the MSM won&#8217;t touch it.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854907#respond' data-commentid="2854907" data-postid="241317" data-belowelement="comment-2854907" data-respondelement="respond" aria-label='Reply to Caligula Jones'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2854908">
		<article id="comment-2854908" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">M__ S__</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854908"><time datetime="2019-11-25T10:53:10-08:00">
					November 25, 2019 at 10:53 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>I guess the bribes have nothing to do with China&#8217;s acceptance.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854908#respond' data-commentid="2854908" data-postid="241317" data-belowelement="comment-2854908" data-respondelement="respond" aria-label='Reply to M__ S__'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2854922">
		<article id="comment-2854922" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Larry Hamlin</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854922"><time datetime="2019-11-25T11:10:25-08:00">
					November 25, 2019 at 11:10 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Obviously these alleged actions by the leaders of these island groups had nothing to do with China’s climate policies.<br />
China CO2 emissions are more than twice those of the U.S. and climbing ever higher as they implement an energy policy of priority on coal and other fossil fuels.<br />
Sounds like the leaders of these island groups have the same disease as California politicians who continue to hype China as the states “partner” in “fighting climate change.”</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854922#respond' data-commentid="2854922" data-postid="241317" data-belowelement="comment-2854922" data-respondelement="respond" aria-label='Reply to Larry Hamlin'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2854931">
		<article id="comment-2854931" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Juice</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854931"><time datetime="2019-11-25T11:22:44-08:00">
					November 25, 2019 at 11:22 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p><a href="https://www.supremecourt.gov/orders/courtorders/112519zor_8mj9.pdf" rel="nofollow ugc">https://www.supremecourt.gov/orders/courtorders/112519zor_8mj9.pdf</a></p>
<p>Read the last entry.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854931#respond' data-commentid="2854931" data-postid="241317" data-belowelement="comment-2854931" data-respondelement="respond" aria-label='Reply to Juice'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2854932">
		<article id="comment-2854932" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">michael hart</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854932"><time datetime="2019-11-25T11:23:31-08:00">
					November 25, 2019 at 11:23 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><blockquote><p>&#8220;Are Pacific Islanders really so naive they can’t see through China’s transparent climate hypocrisy?&#8221;</p></blockquote>
<p>No, they are rather more cynical than that. </p>
<p>Remote, small, locations with potential geopolitical and military importance often exist on financial handouts from the great powers. The Pacific Islanders are smart enough to shop around and see if they can extract more cash than the US currently gives them.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854932#respond' data-commentid="2854932" data-postid="241317" data-belowelement="comment-2854932" data-respondelement="respond" aria-label='Reply to michael hart'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-2854962">
		<article id="comment-2854962" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Mike Jonas</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854962"><time datetime="2019-11-25T12:16:29-08:00">
					November 25, 2019 at 12:16 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8230; and dumb enough to take the cash as an unrepayable loan which will in time deliver ownership of their islands to China.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854962#respond' data-commentid="2854962" data-postid="241317" data-belowelement="comment-2854962" data-respondelement="respond" aria-label='Reply to Mike Jonas'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2854936">
		<article id="comment-2854936" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Joel O'Bryan</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854936"><time datetime="2019-11-25T11:30:06-08:00">
					November 25, 2019 at 11:30 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>China needs a series of naval bases and air fields on those islands in order to establish sea superiority and thus isolate and block Australia from the US Navy maintaining sea lane access.<br />
Imperial Japan tried to take those islands with force for that purpose.  China is obviously trying a different approach &#8212; buying them, and soon with BRI debt trap money.</p>
<p>Climate Scam is by far and away the biggest threat to the developing world, both for affordable energy, and also for their freedoms.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854936#respond' data-commentid="2854936" data-postid="241317" data-belowelement="comment-2854936" data-respondelement="respond" aria-label='Reply to Joel O&#039;Bryan'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2854938">
		<article id="comment-2854938" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Serge Wright</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854938"><time datetime="2019-11-25T11:34:52-08:00">
					November 25, 2019 at 11:34 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It&#8217;s all about the money.  The greedy leaders in these small island nations see the $ billions of free cash and then find illogical excuses to try and silence their critics. In the next decade when they default on payments and the red army takes over  it will be all too late</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854938#respond' data-commentid="2854938" data-postid="241317" data-belowelement="comment-2854938" data-respondelement="respond" aria-label='Reply to Serge Wright'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2854939">
		<article id="comment-2854939" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Ron Long</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854939"><time datetime="2019-11-25T11:37:50-08:00">
					November 25, 2019 at 11:37 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>It is obvious, on many fronts, that China feels no obligation to fight fair.  President Trump is working to even the trade balance and stop patent theft, and what does he get?  Dictatorship style impeachment inquiry.  China and Iran are odd fellows, but they&#8217;re both conducting business along the same lines.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854939#respond' data-commentid="2854939" data-postid="241317" data-belowelement="comment-2854939" data-respondelement="respond" aria-label='Reply to Ron Long'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2854941">
		<article id="comment-2854941" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">William Astley</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854941"><time datetime="2019-11-25T11:41:42-08:00">
					November 25, 2019 at 11:41 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Parking the issue that there is unequivocal evidence humans are responsible for less than 5% of the recent rise is atmospheric CO2. Atmospheric CO2 is tracking temperature changes not anthropogenic CO2 emissions. There is no CAGW or AGW. </p>
<p>China is not going to help Solomon Islands fight climate change. </p>
<p>China believes in quid quo pro. China helps countries that have something that China wants.</p>
<p> Such as domination of water ways. Domination of a country&#8217;s industry. Large debits that a country cannot pay that will forced the sale of a country&#8217;s raw resources to pay for stupid projects. </p>
<p>These remote islands are low income regions that will likely always be low income regions.</p>
<p>Solomon Islands for example.<br />
Population: 500,000 on 10 different islands.</p>
<p>Tourism number of visitors per year: 26,000</p>
<p>GDP of $600 per person. 75% of the Solomon are involved is subsistence agriculture. </p>
<p>Elizabeth II is the head of state.</p>
<p>Solomon has chaos government.</p>
<p>Solomon Islands governments are characterised by weak political parties (see List of political parties in Solomon Islands) and highly unstable parliamentary coalitions. They are subject to frequent votes of no confidence, leading to frequent changes in government leadership and cabinet appointments.</p>
<p><a href="https://en.wikipedia.org/wiki/Solomon_Islands" rel="nofollow ugc">https://en.wikipedia.org/wiki/Solomon_Islands</a></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854941#respond' data-commentid="2854941" data-postid="241317" data-belowelement="comment-2854941" data-respondelement="respond" aria-label='Reply to William Astley'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2854953">
		<article id="comment-2854953" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Merovign</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854953"><time datetime="2019-11-25T11:58:49-08:00">
					November 25, 2019 at 11:58 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>But&#8230; but&#8230; the US decreaded pollutants and China increased them.</p>
<p>How bottomlessly ignorant would you have to be to buy this line?</p>
<p>Seems like people are being sold a bill of goods at the cost of their countries.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854953#respond' data-commentid="2854953" data-postid="241317" data-belowelement="comment-2854953" data-respondelement="respond" aria-label='Reply to Merovign'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2854958">
		<article id="comment-2854958" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Chaamjamal</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854958"><time datetime="2019-11-25T12:07:17-08:00">
					November 25, 2019 at 12:07 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;US Climate Inaction is Driving Pacific Islands to Embrace China&#8221; </p>
<p>Translation </p>
<p>Pacific Islands playing the &#8220;embrace China card&#8221; to extract the &#8220;vulnerable small island states&#8221; climate change mucho dinero their failed and corrupt governments had thought was going to be flowing in.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854958#respond' data-commentid="2854958" data-postid="241317" data-belowelement="comment-2854958" data-respondelement="respond" aria-label='Reply to Chaamjamal'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2854966">
		<article id="comment-2854966" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">KcTaz</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854966"><time datetime="2019-11-25T12:26:03-08:00">
					November 25, 2019 at 12:26 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>&#8220;But is their suggestion that climate concern is driving the shift in allegiances plausible? Are Pacific Islanders really so naive they can’t see through China’s transparent climate hypocrisy?&#8221;</p>
<p>Probably not. Follow the money, as usual. This will end badly for them but for those in the governments who take China&#8217;s  cash up front and pocket it while creating debt to China which their nations won&#8217;t be able to repay.<br />
China will eventually own them lock, stock and barrel when they can&#8217;t pay China back.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854966#respond' data-commentid="2854966" data-postid="241317" data-belowelement="comment-2854966" data-respondelement="respond" aria-label='Reply to KcTaz'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2854976">
		<article id="comment-2854976" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">EJW</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#comment-2854976"><time datetime="2019-11-25T12:45:44-08:00">
					November 25, 2019 at 12:45 pm					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>The Chinese are more likely to be have an interest in access to their economic fishing zone. Madagascar sold such access for a considerable sum.  </p>
<p><a href="https://www.scmp.com/news/world/africa/article/2177790/chinese-take-everything-fishy-business-deal-madagascar-one-worlds" rel="nofollow ugc">https://www.scmp.com/news/world/africa/article/2177790/chinese-take-everything-fishy-business-deal-madagascar-one-worlds</a></p>
<p>Pretty consistent Chinese strategies.</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/?replytocom=2854976#respond' data-commentid="2854976" data-postid="241317" data-belowelement="comment-2854976" data-respondelement="respond" aria-label='Reply to EJW'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='241317' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4255b759a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6HM4TJK3HT8RG" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>
</form></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>409,739,725 hits</li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
					<a href="https://wattsupwiththat.com/2019/11/24/climate-scientists-reduced-to-hiding-from-climate-thuggery-in-germany/" class="bump-view" data-bump-view="tp">Climate Scientists Reduced to Hiding from Climate Thuggery in Germany</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/24/a-battle-for-the-jet-stream-is-raging-above-our-heads/" class="bump-view" data-bump-view="tp">A battle for the jet stream is raging above our heads</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/24/fabulous-lectures-in-holland-done-munich-conference-forced-to-relocate/" class="bump-view" data-bump-view="tp">Fabulous lectures in Holland done: Munich conference forced to relocate</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/23/how-the-limits-to-growth-broke-australias-bipartisan-climate-policy/" class="bump-view" data-bump-view="tp">How &quot;The Limits to Growth&quot; Broke Australia&#039;s Bipartisan Carbon Tax</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/24/samoa-climate-change-resilience-challenges-western-perceptions/" class="bump-view" data-bump-view="tp">Samoa climate change resilience challenges Western perceptions</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/24/scientists-find-a-place-on-earth-where-there-is-no-life/" class="bump-view" data-bump-view="tp">Scientists find a place on Earth where there is no life</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/23/un-phony-1-5-degree-c-temperature-limit-scam-is-kaput/" class="bump-view" data-bump-view="tp">UN phony 1.5 Degree C &ldquo;temperature limit&rdquo; scam is kaput</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/23/how-much-sun-could-a-sunshine-shine/" class="bump-view" data-bump-view="tp">How Much Sun Could A Sunshine Shine?</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/24/stars-are-being-born-in-the-depths-of-a-black-hole/" class="bump-view" data-bump-view="tp">Stars Are Being Born in the Depths of a Black Hole</a>					</li>
								<li>
					<a href="https://wattsupwiththat.com/2019/11/23/the-silly-notion-of-speed-limits-for-ships/" class="bump-view" data-bump-view="tp">The Silly Notion of &ldquo;Speed Limits for Ships&rdquo;</a>					</li>
				</ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4-5ddc40af4e745">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5ddc40af4e745',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener noreferrer"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener noreferrer"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener noreferrer">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener noreferrer">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 58,024 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5-5ddc40af4eec5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5ddc40af4eec5',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="http://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/" aria-current="page">Claim: US Climate Inaction is Driving Pacific Islands to Embrace China</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/25/more-than-50-coal-companies-have-been-wiped-out-since-trumps-2016-victory/">More Than 50 Coal Companies Have Been Wiped Out Since Trump&#8217;s 2016 Victory</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/25/weekly-energy-and-climate-news-roundup-387/">Weekly Energy and Climate News Roundup #387</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/a-battle-for-the-jet-stream-is-raging-above-our-heads/">A battle for the jet stream is raging above our heads</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/scientists-find-a-place-on-earth-where-there-is-no-life/">Scientists find a place on Earth where there is no life</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/fabulous-lectures-in-holland-done-munich-conference-forced-to-relocate/">Fabulous lectures in Holland done: Munich conference forced to relocate</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/samoa-climate-change-resilience-challenges-western-perceptions/">Samoa climate change resilience challenges Western perceptions</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/climate-scientists-reduced-to-hiding-from-climate-thuggery-in-germany/">Climate Scientists Reduced to Hiding from Climate Thuggery in Germany</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/24/stars-are-being-born-in-the-depths-of-a-black-hole/">Stars Are Being Born in the Depths of a Black Hole</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/how-the-limits-to-growth-broke-australias-bipartisan-climate-policy/">How &#8220;The Limits to Growth&#8221; Broke Australia&#8217;s Bipartisan Carbon Tax</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/mark-hertsgaard-is-back-again-covering-climate-now/">Mark Hertsgaard is Back. Again. &ldquo;Covering Climate Now.&rdquo;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/the-silly-notion-of-speed-limits-for-ships/">The Silly Notion of &ldquo;Speed Limits for Ships&rdquo;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/how-much-sun-could-a-sunshine-shine/">How Much Sun Could A Sunshine Shine?</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/un-phony-1-5-degree-c-temperature-limit-scam-is-kaput/">UN phony 1.5 Degree C &ldquo;temperature limit&rdquo; scam is kaput</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/11/23/why-worse-wildfires-part-1/">Why Worse Wildfires? Part 1</a>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2019/11/'> November 2019 &nbsp;(155)</option>
	<option value='https://wattsupwiththat.com/2019/10/'> October 2019 &nbsp;(199)</option>
	<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="9772">Climate Propaganda</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="9841">End Of Snow</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="9867">Tesla</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.422018348624pt;" aria-label="Al Gore (236 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 9.1559633027523pt;" aria-label="antarctica (91 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.4128440366972pt;" aria-label="Arctic (94 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.825688073394pt;" aria-label="Australia (121 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.3853211009174pt;" aria-label="Bill McKibben (78 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.7981651376147pt;" aria-label="california (101 items)">california</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-7" style="font-size: 12.752293577982pt;" aria-label="climate (173 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-8" style="font-size: 22pt;" aria-label="climate change (913 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-9" style="font-size: 8.7706422018349pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-10" style="font-size: 10.825688073394pt;" aria-label="Climatic Research Unit email controversy (122 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-11" style="font-size: 8.8990825688073pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-12" style="font-size: 12.880733944954pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-13" style="font-size: 11.724770642202pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-2691 tag-link-position-14" style="font-size: 8.5137614678899pt;" aria-label="Energy (80 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-15" style="font-size: 11.467889908257pt;" aria-label="environment (137 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-16" style="font-size: 20.844036697248pt;" aria-label="Global warming (747 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-17" style="font-size: 9.2844036697248pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-18" style="font-size: 11.339449541284pt;" aria-label="greenhouse gas (134 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-19" style="font-size: 9.1559633027523pt;" aria-label="greenland (90 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-20" style="font-size: 9.6697247706422pt;" aria-label="Heartland Institute (99 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-21" style="font-size: 18.532110091743pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-22" style="font-size: 12.238532110092pt;" aria-label="IPCC (158 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-23" style="font-size: 10.311926605505pt;" aria-label="James Hansen (112 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-4369 tag-link-position-24" style="font-size: 9.0275229357798pt;" aria-label="Judith Curry (89 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-25" style="font-size: 9.4128440366972pt;" aria-label="La Nina (94 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-26" style="font-size: 9.2844036697248pt;" aria-label="Little Ice Age (92 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-27" style="font-size: 9.0275229357798pt;" aria-label="Met Office (89 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-28" style="font-size: 11.211009174312pt;" aria-label="Michael Mann (132 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-29" style="font-size: 15.449541284404pt;" aria-label="NASA (278 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-30" style="font-size: 8.5137614678899pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-31" style="font-size: 12.366972477064pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-32" style="font-size: 8.3853211009174pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-5581 tag-link-position-33" style="font-size: 9.1559633027523pt;" aria-label="NOAA (90 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-34" style="font-size: 8.3853211009174pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-35" style="font-size: 8.8990825688073pt;" aria-label="Peter Gleick (87 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-36" style="font-size: 9.0275229357798pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-37" style="font-size: 9.7981651376147pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-38" style="font-size: 10.311926605505pt;" aria-label="Sea ice (111 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-39" style="font-size: 10.311926605505pt;" aria-label="Steve McIntyre (111 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-40" style="font-size: 8.3853211009174pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-41" style="font-size: 14.036697247706pt;" aria-label="temperature (217 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-42" style="font-size: 8.3853211009174pt;" aria-label="Temperature record (79 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-43" style="font-size: 14.422018348624pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/united-states-environmental-protection-agency/" class="tag-cloud-link tag-link-8047 tag-link-position-44" style="font-size: 8pt;" aria-label="United States Environmental Protection Agency (73 items)">United States Environmental Protection Agency</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 8.8990825688073pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries feed</a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2019, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
	<a href="https://wattsupwiththat.com/privacy-policy-2/" >
		Cookie Policy	</a>
</div>
</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2019\/11\/25\/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china\/":241317};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/25/claim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://149366104.v2.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"2e5939f4ed","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wattsupwiththat.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F11%2F25%2Fclaim-us-climate-inaction-is-driving-pacific-islands-to-embrace-china%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://149366104.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201948#ver=201948' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'146051786',post:'241317',tz:'-8',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '241317' ]);
</script>

</body>
</html>
<!--
	generated 476 seconds ago
	generated in 0.254 seconds
	served from batcache in 0.003 seconds
	expires in 3124 seconds
-->
