<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Weekly Climate and Energy News Roundup #375 | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://1121352.v1.pressablecdn.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Weekly Climate and Energy News Roundup #375 Comments Feed" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://1121352.v1.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://1121352.v1.pressablecdn.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/wattsupwiththat.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"235074","token":"8d33819e6a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1121352.v1.pressablecdn.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ship with Climate Change Warriors caught in ice, Warriors evacuated' href='https://wattsupwiththat.com/2019/09/08/ship-with-climate-change-warriors-caught-in-ice-warriors-evacuated/' />

<link rel="canonical" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-Z9w' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F09%2F09%2Fweekly-climate-and-energy-news-roundup-375%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2019%2F09%2F09%2Fweekly-climate-and-energy-news-roundup-375%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://1121352.v1.pressablecdn.com/wp-content/uploads/2018/05/wuwt_newheader1.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekly Climate and Energy News Roundup #375" />
<meta property="og:url" content="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/" />
<meta property="og:description" content="The Week That Was: 2019-09-07 (September 7, 2019) Brought to You by SEPP (www.SEPP.org) The Science and Environmental Policy Project Quote of the Week – “In God we trust, all others bring data”. – …" />
<meta property="article:published_time" content="2019-09-09T09:00:00+00:00" />
<meta property="article:modified_time" content="2019-09-09T02:43:47+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@wattsupwiththat" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="Weekly Climate and Energy News Roundup #375" />
<meta name="twitter:image" content="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/05/cropped-WUWT-logo.jpg?fit=270%2C270&#038;ssl=1" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-1-5d7622a851613">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d7622a851613',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 110,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-235074 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-235074" class="post-235074 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-news-roundup tag-twtw">
	<header class="entry-header">
		<h1 class="entry-title">Weekly Climate and Energy News Roundup #375</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/newstalk1290/">Guest Blogger</a> / <a class="entry-date" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/">1 hour ago <span style="display:none;">September 9, 2019</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h5 align="center">The Week That Was: 2019-09-07 (September 7, 2019)</h5>
<h5 align="center">Brought to You by SEPP (<a href="http://www.SEPP.org/">www.SEPP.org</a>)</h5>
<h5 align="center">The Science and Environmental Policy Project</h5>
<p><b></b></p>
<p><b><font color="#ff0000">Quote of the Week</font></b><a name="_Hlk520034435"></a><a name="_Hlk510360279"></a><a name="_Hlk503704333"></a><a name="_Hlk500682097"></a><a name="_Hlk499468523"></a><a name="_Hlk497051669"><i> <font color="#000000">– <b>“In God we trust, all others bring data”. – </b></font></i><font color="#000000">Motto of the Apollo Team and the Johnson Space Flight Center</font><b><i></i></b></a></p>
<p><a name="_Hlk10382806"></a><a name="_Hlk530317314"></a><a name="_Hlk703113"></a><a name="_Hlk524874712"></a><a name="_Hlk524269508"><b><font color="#ff0000">Number of the Week</font></b></a><a name="_Hlk532133281"></a><a name="_Hlk480780229"><b><font color="#ff0000">:</font><font color="#000000"> </font></b></a><a name="_Hlk18850587"><b><font color="#000000">5.5 million sq. km (2.1 million sq. mi.)</font></b></a></p>
<h3><font color="#ff0000"></p>
<hr>
<p>THIS WEEK:<i></i></font></h3>
<h3><i><font color="#ff0000">By Ken Haapala, President, Science and Environmental Policy Project (SEPP)</font></i></h3>
<p><a name="_Hlk5546027"></a></p>
<p><b>Long Overdue – Prediction Capability:</b> Of the about 50 newspapers and web sites TWTW reviews weekly, only the UK Global Warming Policy Forum (GWPF) mentioned an August 30 White House memorandum that may become important. The memorandum “Fiscal Year 2021 Administration Research and Development Budget Priorities” was signed by Russell Vought, Acting Director of the Office of Management and Budget, and Kelvin Droegemeier, Director of the Office of Science and Technology Policy. A key paragraph reads:</p>
<p><b><i>Earth System Predictability</i></b><i>: Knowing the extent to which components of the Earth system are practicably predictable &#8211; from individual thunderstorms to long-term global change- is vitally important for physical understanding of the Earth system, <b>assessing the value of prediction results, guiding Federal investments, developing effective policy, and improving predictive skill.</b> Departments and agencies should prioritize R&amp;D that helps quantify Earth system predictability across multiple phenomena, time, and space scales. Strategic coordination and leveraging of resources across agencies on research and modeling efforts is needed to accelerate progress in this area. <b>Additionally, agencies should emphasize how measures of and limits to predictability, both theoretical and actual, can inform a wide array of stakeholders.</b> They also should explore the application of AI and adaptive observing systems to enhance predictive skill, along with strategies for obtaining substantial improvements in computational model performance and spatial resolution across all scales. </i>[Boldface added.]</p>
<p>Unfortunately, none of the US government sponsored global climate models have been validated; thus, they have no value for prediction.</p>
<p>Assessing the ability of models to predict can be difficult, but it is necessary if one is to have realistic confidence in the predictions / projections of the model. A group of retired and highly experienced engineers and scientists from the Apollo, Skylab, Space Shuttle and International Space Station eras volunteered their time and effort in conducting an objective, independent assessment of the anthropogenic global warming (AGW) alarm and reality of the actual threat. The group is known as The Right Climate Stuff team (TRCS) and their website gives an excellent overview of the need to adhere to the scientific method in order to address complex problems such as climate change. There were no textbooks on how to get to the moon, but many ideas. The scientists and engineers of the Apollo team consistently tested their ideas, hypotheses, etc. against hard evidence, data, with strict adherence to the scientific method.</p>
<p>The TRCS web site emphasizes this, especially a 19-minute video by Hal Doiron, the former chairman of the team: “If you are going to use a model to guide decisions, it must be validated. You need to show it agrees with experiment or it agrees with mother nature.” [TWTW side comment: something <i>Nature Magazine</i> will not do.]</p>
<p>Early in the video Doiron presents a slide with the tile:</p>
<p><i>“Fallacy of Alarming Global Warming Predictions</i></p>
<p><i></i></p>
<p>v <i>Alarming global warming predictions are not consistent with requirements of The Scientific Method</i></p>
<p>Ø <i>Predictions are based on un-validated climate simulation models </i></p>
<p>Ø <i>The Scientific Method requires that hypotheses and theories be confirmed by physical data, not by models that do not agree with physical data</i></p>
<p>v <i>Public policy and military planning should be based only on models validated by physical data</i></p>
<p>v <i>Validated models project much less future warming than overly complex climate simulation models </i></p>
<p>Ø <i>Preferred by the UN IPCC</i></p>
<p>Ø <i>Used for the US National Climate Assessment”</i></p>
<p>He emphasizes that:</p>
<p><i>“Any alarm regarding our national security coming from scientists who do not follow the scientific method is really a threat to our national security</i></p>
<p><i></i></p>
<p><i>“The scientific method requires hypotheses and theories agree with physical data, not with models that do not agree with physical data.”</i></p>
<p>Among the problems is that the extent of global warming from Greenhouse Gases (GHG) used by the depends on two key factors:1) the sensitivity of earth surface temperature to atmospheric GHG and aerosol concentrations; and 2) what is the expected use of fossil fuels in the future?</p>
<p><i></i></p>
<p>If GHGs are defined as carbon dioxide (CO2), methane, N2O and Halocarbons (the human contributions); then CO2 is the primary GHG and other cases and aerosols contribute about 50% of the primary warming effect of CO2. However, naturally occurring water vapor is much more important greenhouse gas affecting earth surface temperature. Yet, water vapor is largely ignored in IPCC calculations until the end.</p>
<p>The two metrics used by the UN Intergovernmental Panel on Climate Change (IPCC) and its followers can defined only by the global climate models: Equilibrium Climate Response and the Transient Climate Response. This is nonsense. TRCS team wanted a metric that can be defined by physical data. It uses transient climate sensitivity defined as doubling of CO2 in the atmosphere as it is actually happening – at a slow rate.</p>
<p>TRCS team makes projections of temperature increases for CO2 concentrations of 600 parts per million (ppm) using the energy flow model in the literature by Trenberth, Fasillo and Kiehl (2009).</p>
<p>Doiron identifies his method as the Observational Method, it is not a speculative method. He emphasizes that poorly understood problems do not need premature decisions with significant adverse consequences. Rather than make a regrettable decision, it is better to gather data to test hypotheses and models.</p>
<p>Using the surface temperature data from the Hadley Center and the Climatic Research Unit (UK), HadCRUT, TRCS team found that temperatures will rise from all greenhouse gases by less than 1 deg C by 2100. A doubling of CO2 should a maximum temperature rise of 1.2 deg C. Climate models that separate CO2 from other greenhouse gases unnecessarily complicate the issues. The nation has a great deal of time to determine, using the scientific method, whether controls on CO2 are needed.</p>
<p>As a side note, TWTW finds some difficulties with the HadCRUT data, but it is the best long-term, more than 30-years, surface data available. See links under Challenging the Orthodoxy and Change in US Administrations.</p>
<p>**********************</p>
<p><b>The Greenhouse Effect – US Modeling: </b>The successful Apollo Missions 50 years ago were a triumph for American science, engineering, and technology. They clearly showed how these skills can be employed, the importance of modeling, and the critical need to adhere to the scientific method, including frequent testing against physical data. Compared with today, computer technology was in its infancy, and satellite orbits were estimated by human calculators, not electronic equipment. As Hal Doiron discusses, in some ways, the modeling skills demonstrated by US government entities appear to be diminishing, not increasing with expanding computer technology. Critical testing against physical data is not being performed.</p>
<p>The August 24 and August 31 TWTWs discussed the NOAA GFDL Models and the NCAR Models, funded by the National Science Foundation. Of the models tested by John Christy and his colleagues, presented in December 2013 and discussed by Hal Doiron in his lecture, the GFDL-CM3 performed the worst when compared with atmospheric temperature trends for the tropical mid-troposphere from 1979 to 2013. Over the time period, the satellite and balloon data showed a rise of about 0.2 ºC; the average of 102 CMIP5 model runs showed a rise over 0.9 ºC and the GFDL-CM3 model showed a rise of about 1.5 ºC – 7 times the observed rise. This margin of error should be unacceptable to NOAA.</p>
<p>The NCAR model, CESM1, did slightly better than average, but greatly overestimated the warming of the tropics compared to what occurred, by over three times. Their 2018 budget was $227 million, many times that of Christy’s Earth System Science Center, University of Alabama in Huntsville. NCAR has no excuse for not testing their models against physical data.</p>
<p>As the 1979 Charney Report discusses, climate modelers claimed that warming caused by carbon dioxide (CO2) would be greatly amplified by increases in water vapor. At the time, there was no ability to test this assumption. Since then, the US has developed numerous methods to measure what is happening in the atmosphere and to test the assumptions in the climate models against physical data. Among others, John Christy has done this and has shown that the assumptions are not justified. As Hal Doiron demonstrates, models can be developed and tested against physical data, hard evidence, and validated. But the global climate models have not been so tested.</p>
<p>US policy need not be limited by climate modelers who are attempting to justify assumptions made 40 years ago when they could not be validated. In effect, the efforts of the climate modelers appear to be trapped by the limits of their own making four decades ago. There is no reason why US policy should follow the models as if they were Gospel. To adhere to the new White House memorandum described above, government entities that fund climate modeling need to adjust their requirements and fund only modeling efforts that include rigorous testing against physical data, observational or experimental. Testing against unvalidated models, or against parts of models should be dismissed. See links under Challenging the Orthodoxy and the past two TWTWs.</p>
<p>**********************</p>
<p><b>September News Fad – Hurricanes:</b> It is hurricane season and a dangerous storm, Dorian, hit an island in the Bahamas and stopped. Then, as it moved slowly towards Florida it dissipated, and turned north. Dorian first prompted great speculation by those who have no knowledge of the history of hurricanes that storms are more intense than before. Then, the path prompted great speculation as to why and whether it is a result of increasing CO2. If the CO2 speculation where correct, then those living on the US east coast would experience more—and more violent— hurricanes. They should be grateful that the speculation is just speculation, because they are being spared of major hurricanes, category 3 or greater.</p>
<p>On his blog, Weather and Climate Science, Cliff Mass has several posts on the storm, including one explaining the uncertainty in predicting what would happen with Dorian and what steers hurricanes. Sometimes the ability to predict weather events is far less than commonly supposed. See links under Changing Weather</p>
<p>**********************</p>
<p><b>The Peter Ridd Controversy:</b> The Federal Circuit Court of Australia considered the case of Peter Ridd vs. James Cook University. Simply, the tenured professor was terminated for speaking out against efforts to suppress his beliefs about distortion of science regarding the Great Barrier Reef. Ridd was awarded $1.2 million (AU, provisional on submissions). Earlier, Ridd sought re-instatement, but later decided on monetary damages. After 35 years of work on the Great Barrier Reef, he believed that the damage to the reef from global warming / climate change was greatly overstated by Australian government entities and publicly stated so.</p>
<p>This is the second decision against those who try to suppress scientific inquiry. On August 22 a Canadian court found against Michael Mann in his litigation against Timothy Ball and awarded Mr. Ball court costs, that may include all his legal fees and associated costs. See links under Suppressing Scientific Inquiry and the August 24 TWTW.</p>
<p>**********************</p>
<p><b>The New Fram:</b> The original Fram was a wooden three-masted schooner designed by Norwegian Arctic explorer Fridjof Nansen in hopes of being locked in the Arctic ice to drift over the North Pole. Nansen had become famous for leading the first party to cross Greenland, on skis. He used the knowledge gained to design the Fram. He knew freezing ice would crush a typical boat. He designed the boat to have shallow draft (4.6 m, 15 ft), almost no keel, a thick sloping hull with an outer layer of greenwood, be almost one-third as wide as long (10.6 m by 39 m), be well insulated, and have an electric generator and wind mill for electric lights. The propulsion system included a 220 HP steam engine. The design allowed the boat to float up on the ice once it froze. Once locked in ice, the Fram was at the mercy of Arctic Ocean currents, the wind, and the ice. It held up to 16 people and had provisions for up to 5 years.</p>
<p>During the first voyage, from 1893 to 1896, the Fram did not reach the North Pole, and Nansen set out on skis but failed as well. The Fram was used on an 1898 to 1902 expeditions to the Canadian Arctic islands and later used in the famous South Pole expedition by Amundsen from 1910 to 1912. Fram didn’t sink, holds the records for sailing farthest north and farthest south of any wooden ship, and can be viewed in a museum in The Fram Museum in Oslo.</p>
<p>According to reports a research modern icebreaker, RV Polarstern, will depart Norway to spend the winter trapped in sea ice. The Polarstern has a displacement of 17,300 tonnes (metric tons), a crew of 44, a capacity of 124 persons, and four diesel engines totaling 19,000 hp. The purpose is to study the Arctic and how current climate change is reshaping it. The expedition is expected to last 13 months and cost $130 million. Hope the new Fram is as well suited for the task as the original, even if the original didn’t reach its objective. See links under Changing Cryosphere – Land / Sea Ice.</p>
<p>**********************</p>
<p><b>SEPP April Fool’s Winner:</b> The winner is AOC by a landslide! Although many distinguished and not so distinguished people were nominated, such as Ola Royrvik of the Norwegian Nobel Institute, Bill Nye the supposed science guy, Joachim Schellnhuber of the Potsdam Center for Climate Impacts, and Greta Thunberg, the young thing; Alexandria Ocasio Cortez outpolled them all – by far.</p>
<p>Although it is difficult to locate any legislative accomplishments by AOC, one could say she has accomplished a great deal towards earning this prestigious award of a lump of coal. AOC, and her press, has helped galvanize candidates for the nomination for President by the Democratic Party into an absurd race to spend the most money to destroy a reliable, functional system of energy, particularly electricity, with expensive, unreliable electricity.</p>
<p>The race to destruction is based on fears generated by models that have not been validated, and when tested against physical evidence, fail. Since normal science depends on rigorous application of the scientific method, one can term this fear as paranormal science, supernatural. AOC’s former chief of staff, Saikat Chakrabarti, has been reported to say it’s not about the environment, it’s about control. That is the issue, expanding government control over the American public when it is clearly not needed. See links under The Political Games Continue.</p>
<p>**********************</p>
<p><b>Number of the Week: 5.5 million sq. km (2.1 million sq. mi.).</b> By several organizations, the Amazon rainforest is estimated to be about 5.5 million square kilometers or about 2.1 million square miles. The area of the complete US is 3.8 million square miles, slightly smaller than Europe. The area of the lower 48 is about 2.96 million square miles (7.7 million sq. km), about the same as Australia.</p>
<p>When claims that the Amazon is burning are made, no discussion of the actual areas involved are presented or comparison of actual burning with areas of the US or Europe made. See links under Communicating Better to the Public – Make things up.</p>
<h3>NEWS YOU CAN USE:</h3>
<p><b><i>Science: Is the Sun Rising?</i></b></p>
<p><b>ENSO predictions based on solar activity</b></p>
<p>By Javier, Climate Etc. Sep 1, 2019</p>
<p><a href="https://judithcurry.com/2019/09/01/enso-predictions-based-on-solar-activity/">https://judithcurry.com/2019/09/01/enso-predictions-based-on-solar-activity/</a></p>
<p><b><i>Censorship</i></b></p>
<p><b>Banned by Big Oil — Jo Nova’s Christmas speech for geologists cancelled by Woodside</b></p>
<p>By Jo Nova, Her Blog, Sep 3, 2019</p>
<p><a href="http://joannenova.com.au/2019/09/banned-by-big-oil-jo-novas-christmas-speech-for-geologists-cancelled-by-woodside/">http://joannenova.com.au/2019/09/banned-by-big-oil-jo-novas-christmas-speech-for-geologists-cancelled-by-woodside/</a></p>
<h3></h3>
<p><a name="_Hlk18840617"><b><i>Suppressing Scientific Inquiry </i></b></a></p>
<p><b>Peter Ridd Update</b></p>
<p>By Peter Ridd, Peter Ridd Legal Action Fund, Sep 6, 2018 [H/t Richard Courtney]</p>
<p><a href="https://www.gofundme.com/peter-ridd-legal-action-fund?viewupdates=1&amp;rcid=r01-156774228161-a45682b9a8cc4fea&amp;utm_medium=email&amp;utm_source=customer&amp;utm_campaign=p_email%2B1137-update-supporters-v5b">https://www.gofundme.com/peter-ridd-legal-action-fund?viewupdates=1&amp;rcid=r01-156774228161-a45682b9a8cc4fea&amp;utm_medium=email&amp;utm_source=customer&amp;utm_campaign=p_email%2B1137-update-supporters-v5b</a></p>
<p>“The court just announced that we have been awarded around $1.2 million (provisional on submissions).”</p>
<p>Link to Decision: Ridd v. James Cook University (No2)</p>
<p>Federal Circuit Court of Australia, Sep 6, 2019</p>
<p><a href="https://platogbr.files.wordpress.com/2019/09/ridd-v-james-cook-university-no.2-2019-fcca-2489.pdf">https://platogbr.files.wordpress.com/2019/09/ridd-v-james-cook-university-no.2-2019-fcca-2489.pdf</a></p>
<p><b><i>Challenging the Orthodoxy &#8212; NIPCC</i></b></p>
<p><b>Climate Change Reconsidered II: Physical Science</b></p>
<p>Idso, Carter, and Singer, Lead Authors/Editors, Nongovernmental International Panel on Climate Change (NIPCC), 2013</p>
<p><a href="https://www.heartland.org/media-library/pdfs/CCR-II/CCR-II-Full.pdf">https://www.heartland.org/media-library/pdfs/CCR-II/CCR-II-Full.pdf</a></p>
<p><i>Summary</i>: <a href="http://www.nipccreport.org/reports/ccr2a/pdf/Summary-for-Policymakers.pdf">http://www.nipccreport.org/reports/ccr2a/pdf/Summary-for-Policymakers.pdf</a></p>
<p><a name="_Hlk482535020"><b>Climate Change Reconsidered II: Biological Impacts</b></a></p>
<p>Idso, Idso, Carter, and Singer, Lead Authors/Editors, Nongovernmental International Panel on Climate Change (NIPCC), 2014</p>
<p><a href="http://climatechangereconsidered.org/climate-change-reconsidered-ii-biological-impacts/">http://climatechangereconsidered.org/climate-change-reconsidered-ii-biological-impacts/</a></p>
<p><i>Summary</i>: <a href="https://www.heartland.org/media-library/pdfs/CCR-IIb/Summary-for-Policymakers.pdf">https://www.heartland.org/media-library/pdfs/CCR-IIb/Summary-for-Policymakers.pdf</a></p>
<p><b>Climate Change Reconsidered II: Fossil Fuels</b><b></b></p>
<p>By Multiple Authors, Bezdek, Idso, Legates, and Singer eds., Nongovernmental International Panel on Climate Change, April 2019</p>
<p><a href="http://store.heartland.org/shop/ccr-ii-fossil-fuels/">http://store.heartland.org/shop/ccr-ii-fossil-fuels/</a></p>
<p>Download with no charge:</p>
<p><a href="http://climatechangereconsidered.org/wp-content/uploads/2019/01/Climate-Change-Reconsidered-II-Fossil-Fuels-FULL-Volume-with-covers.pdf">http://climatechangereconsidered.org/wp-content/uploads/2019/01/Climate-Change-Reconsidered-II-Fossil-Fuels-FULL-Volume-with-covers.pdf</a></p>
<p><b>Why Scientists Disagree About Global Warming</b></p>
<p>The NIPCC Report on the Scientific Consensus</p>
<p>By Craig D. Idso, Robert M. Carter, and S. Fred Singer, Nongovernmental International Panel on Climate Change (NIPCC), Nov 23, 2015</p>
<p><a href="http://climatechangereconsidered.org/">http://climatechangereconsidered.org/</a></p>
<p>Download with no charge:</p>
<p><a href="https://www.heartland.org/policy-documents/why-scientists-disagree-about-global-warming">https://www.heartland.org/policy-documents/why-scientists-disagree-about-global-warming</a></p>
<p><a name="_Hlk534548089"><b>Nature, Not Human Activity, Rules the Climate </b></a><b></b></p>
<p>S. Fred Singer, Editor, NIPCC, 2008</p>
<p><a href="http://www.sepp.org/publications/nipcc_final.pdf">http://www.sepp.org/publications/nipcc_final.pdf</a></p>
<p><b>Global Sea-Level Rise: An Evaluation of the Data</b></p>
<p>By Craig D. Idso, David Legates, and S. Fred Singer, Heartland Policy Brief, May 20, 2019</p>
<p><a href="https://www.heartland.org/_template-assets/documents/publications/SeaLevelRiseCCRII.pdf">https://www.heartland.org/_template-assets/documents/publications/SeaLevelRiseCCRII.pdf</a></p>
<p><b><i>Challenging the Orthodoxy</i></b></p>
<p><b>One More Mission: The Right Climate Stuff</b></p>
<p>By Jim Peacock, Webmaster, Accessed Sep 5, 2019</p>
<p><a href="https://www.therightclimatestuff.com/home.html">https://www.therightclimatestuff.com/home.html</a></p>
<p><b>Climate Alarmists Are A Threat To Our National Security [19 minute video]</b></p>
<p>By Harold Doiron, Ph.D. Chairman, the Right Climate Stuff Research Team, Nov 9, 2017</p>
<p><a href="https://vimeo.com/260593910">https://vimeo.com/260593910</a></p>
<p><b>Florida Major Hurricane Strikes: No Significant Increase in Intensity from Sea Surface Warming</b></p>
<p>By Roy Spencer, His Blog, Sep 4, 2019</p>
<p><a href="http://www.drroyspencer.com/2019/09/florida-major-hurricane-strikes-no-significant-increase-in-intensity-from-sea-surface-warming/">http://www.drroyspencer.com/2019/09/florida-major-hurricane-strikes-no-significant-increase-in-intensity-from-sea-surface-warming/</a></p>
<p><b>The Real Loser of the Democratic Presidential Candidate Climate Change Debate</b></p>
<p>By Craig D. Idso, Ph.D. Chairman, Center for the Study of Carbon Dioxide and Global Change, Sep 6, 2019</p>
<p><a href="http://www.co2science.org/articles/V22/sep/a19.php">http://www.co2science.org/articles/V22/sep/a19.php</a></p>
<p><b>Guest column: The Bulletin and climate hysteria</b></p>
<p>By Paul DeWitt, The Bulletin (Central Oregon), Sep 5, 2019</p>
<p><a href="https://www.bendbulletin.com/opinion/7409077-151/guest-column-the-bulletin-and-climate-hysteria">https://www.bendbulletin.com/opinion/7409077-151/guest-column-the-bulletin-and-climate-hysteria</a></p>
<p><b><i>Defending the Orthodoxy</i></b></p>
<p><b>Astonishing Media Misinformation About the IPCC</b></p>
<p>By Donna Laframboise, Big Picture News, Sep 4, 2019</p>
<p><a href="https://nofrakkingconsensus.com/2019/09/04/astonishing-media-misinformation-about-the-ipcc/">https://nofrakkingconsensus.com/2019/09/04/astonishing-media-misinformation-about-the-ipcc/</a></p>
<p><b><i>Questioning the Orthodoxy</i></b></p>
<p><b>Are forest fires as bad as they seem?</b></p>
<p>By Paul Homewood, Not a Lot of People Know That, Sep 6, 2019</p>
<p><a href="https://notalotofpeopleknowthat.wordpress.com/2019/09/06/are-forest-fires-as-bad-as-they-seem/">https://notalotofpeopleknowthat.wordpress.com/2019/09/06/are-forest-fires-as-bad-as-they-seem/</a></p>
<p><b>On the ‘Ultimate Resource,’ Human Ingenuity</b></p>
<p>By Robert Bradley Jr. Master Resource, Sep 3, 2019</p>
<p><a href="https://www.masterresource.org/ultimate-resource-ingenuity/the-ultimate-resource-human-ingenuity/">https://www.masterresource.org/ultimate-resource-ingenuity/the-ultimate-resource-human-ingenuity/</a></p>
<p><b>Nooo, not the lobsters</b></p>
<p>By John Robson, Climate Discussion Nexus, Sep 4, 2019</p>
<p><a href="https://climatediscussionnexus.com/2019/09/04/nooo-not-the-lobsters/">https://climatediscussionnexus.com/2019/09/04/nooo-not-the-lobsters/</a></p>
<p><b>New Papers: Ex-NOAA Climatologist And Russian Physicists Find Human Contribution To Warming 0.0°C-0.02°C</b></p>
<p>By Kenneth Richard, No Tricks Zone, Sep 5, 2019</p>
<p><a href="https://notrickszone.com/2019/09/05/new-papers-ex-noaa-climatologist-and-russian-physicists-find-human-contribution-to-warming-0-0c-0-02c/">https://notrickszone.com/2019/09/05/new-papers-ex-noaa-climatologist-and-russian-physicists-find-human-contribution-to-warming-0-0c-0-02c/</a></p>
<p>Link to book: The Rise and Fall of the Carbon Dioxide Theory of Climate Change</p>
<p>By Rex J. Fleming, 2019</p>
<p><a href="https://link.springer.com/book/10.1007%2F978-3-030-16880-3">https://link.springer.com/book/10.1007%2F978-3-030-16880-3</a></p>
<p>Link to paper: Greenhouse Effect in Atmospheres of Earth and Venus</p>
<p>By Vladimir Krainov amd Boris M. Smirnov, Atomic and Molecular Radiative Processes. July 4, 2019</p>
<p><a href="https://link.springer.com/chapter/10.1007/978-3-030-21955-0_7">https://link.springer.com/chapter/10.1007/978-3-030-21955-0_7</a></p>
<p><b>Settled Science? 7 New Papers Show Regional Temps Were 2-6°C Warmer Than Today During The Last Glacial!</b></p>
<p>By Kenneth Richard, No Tricks Zone, Sep 2, 2019</p>
<p><a href="https://notrickszone.com/2019/09/02/settled-science-7-new-papers-show-regional-temps-were-2-6c-warmer-than-today-during-the-last-glacial/">https://notrickszone.com/2019/09/02/settled-science-7-new-papers-show-regional-temps-were-2-6c-warmer-than-today-during-the-last-glacial/</a></p>
<p><a name="_Hlk18832350"><b><i>Change in US Administrations</i></b></a></p>
<p><b>Trump’s Science Advisor Says Climate Scientists Must Improve Climate Models</b></p>
<p>By Staff, GWPF, Sep 5, 2019</p>
<p><a href="https://www.thegwpf.com/trumps-science-advisor-says-climate-scientists-must-improve-climate-models/">https://www.thegwpf.com/trumps-science-advisor-says-climate-scientists-must-improve-climate-models/</a></p>
<p>Link to Memo: Memorandum for the Heads of Executive Departments and Agencies</p>
<p>From: Russell T. Vought, Acting Director, Office of Management and Budget; and Dr. Kelvin K. Droegemeier, Director, Office of Science and Technology Policy, Aug 30, 2019</p>
<p><a href="https://www.whitehouse.gov/wp-content/uploads/2019/08/FY-21-RD-Budget-Priorities.pdf?utm_medium=email&amp;utm_source=FYI&amp;dm_i=1ZJN,6GMRP,E29O1F,PMN7K,1">https://www.whitehouse.gov/wp-content/uploads/2019/08/FY-21-RD-Budget-Priorities.pdf?utm_medium=email&amp;utm_source=FYI&amp;dm_i=1ZJN,6GMRP,E29O1F,PMN7K,1</a></p>
<p><b><i>Problems in the Orthodoxy</i></b></p>
<p><b>Asia&#8217;s growing coal use could negate global climate change progress, U.N. says</b></p>
<p>By Patpicha Tanakasempipat, Reuters, Sep 4, 2019</p>
<p><a href="https://uk.reuters.com/article/us-climate-change-asia/asias-growing-coal-use-could-negate-global-climate-change-progress-u-n-says-idUKKCN1VP11V">https://uk.reuters.com/article/us-climate-change-asia/asias-growing-coal-use-could-negate-global-climate-change-progress-u-n-says-idUKKCN1VP11V</a></p>
<p><b>Developing countries kick back against eco-colonialism</b></p>
<p>The 16 nations of the Southern African Development Community (SADC) have threatened to withdraw from the Convention on the International Trade in Endangered Species (CITES), saying that it threatens national interests. Brazilians also resent foreign meddling with their conservation of the Amazon rainforest.</p>
<p>By Ivo Vegter, Daily Maverick, Sep 3, 2019 [H/t GWPF]</p>
<p><a href="https://www.dailymaverick.co.za/opinionista/2019-09-03-developing-world-does-not-need-the-patronising-eco-colonialism-of-cites/">https://www.dailymaverick.co.za/opinionista/2019-09-03-developing-world-does-not-need-the-patronising-eco-colonialism-of-cites/</a></p>
<p><b>Guest post: Why China’s CO2 emissions grew 4% during first half of 2019</b></p>
<p>By Lauri Myllyvirta, Carbon Brief, Sep 5, 2019</p>
<p><a href="https://www.carbonbrief.org/guest-post-why-chinas-co2-emissions-grew-4-during-first-half-of-2019?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">https://www.carbonbrief.org/guest-post-why-chinas-co2-emissions-grew-4-during-first-half-of-2019?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter</a></p>
<p><b><i>Seeking a Common Ground</i></b></p>
<p><b>The Danger of Climate Doomsayers</b></p>
<p>By Bjørn Lomborg, Project Syndicate, Aug 19, 2019</p>
<p><a href="https://www.project-syndicate.org/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08?mc_cid=23159f22d1&amp;mc_eid=da9b256360">https://www.project-syndicate.org/commentary/climate-change-fear-wrong-policies-by-bjorn-lomborg-2019-08?mc_cid=23159f22d1&amp;mc_eid=da9b256360</a></p>
<p><b><i>Review of Recent Scientific Articles by CO2 Science</i></b></p>
<p><b>The Positive Impact of Elevated CO2 on a Chinese Forest&#8217;s Water Use Efficiency</b></p>
<p>Lu, K., Chen, N., Zhang, X., Wang, J., Wang, M., Khan, S., Han, C., Zhang, C., Wang, S., Wang, L., Gao, W., Liu, Y. and Zhao, C. 2019. Increased drought and atmospheric CO2 positively impact intrinsic water use efficiency but do not promote tree growth in semi-arid areas of northwestern China. <i>Trees</i> 33: 669-679. Sep 6, 2019</p>
<p><a href="http://www.co2science.org/articles/V22/sep/a4.php">http://www.co2science.org/articles/V22/sep/a4.php</a></p>
<p><b>The Robustness of the Antarctic Scallop to Ocean Acidification</b></p>
<p>Dell&#8217;Acqua, O., Trebala, M., Chiantore, M. and Hannula, S.-P. 2019. Robustness of <i>Adamussium colbecki </i>shell to ocean acidification in a short-term exposure. <i>Marine Environmental Research</i> 149: 90-99. Sep 5, 2019</p>
<p><a href="http://www.co2science.org/articles/V22/sep/a3.php">http://www.co2science.org/articles/V22/sep/a3.php</a></p>
<p>“The results of the analyses were definitive; in the words of Dell&#8217;Acqua <i>et al.</i> ‘no effect of pH could be detected either in crystal deposition or in the mechanical properties.’ Consequently, the authors conclude that ‘<i>A. colbecki</i> shell structure and mechanical properties are resistant to a short-term OA exposure, both at the micro- and at the nanoscale, suggesting potential robustness of this benthic key species in light of future calcium carbonate undersaturation.’ With respect to the potential mechanism behind such shell robustness, the four researchers write that it ‘may reflect either a lower energy requirement for shell repair and maintenance, or the ability to reallocate energies among body functions/organs, thanks to a preadaptation history.’”</p>
<p><b>The Effect of Elevated CO2 and Potassium Concentration on Cucumber Growth</b></p>
<p>Dabu, X., Li, S., Cai, Z., Ge, T. and Hai, M. 2019. The effect of potassium on photosynthetic acclimation in cucumber during CO2 enrichment. <i>Photosynthetica</i> 57: 640-645. Sep 4, 2019</p>
<p><a href="http://www.co2science.org/articles/V22/sep/a2.php">http://www.co2science.org/articles/V22/sep/a2.php</a></p>
<p>“Such findings above are good news for the vegetable greenhouse industry, demonstrating that a mere 4 hours of CO2 enrichment and potassium application can significantly improve the growth of cucumbers. And with the results of this study based on such a limited amount of CO2 enrichment time, imagine the good it could do for cucumber growth in the field when under 24 hours of CO2 enrichment!”</p>
<p><b>Elevated CO2 Reduces the Total Water Use of Canola</b></p>
<p>Uddin, S., Parvin, S., Löw, M., Fitzgerald, G.J., Tausz-Posch, S., Armstrong, R. and Tausz, M. 2019. Water use dynamics of dryland canola (<i>Brassica napus L</i>.) grown on contrasting soils under elevated CO2. <i>Plant and Soil</i> 438: 205-222. Sep 2, 2019</p>
<p><a href="http://www.co2science.org/articles/V22/sep/a1.php">http://www.co2science.org/articles/V22/sep/a1.php</a></p>
<p><b><i>Measurement Issues &#8212; Surface</i></b></p>
<p><b>The Gestalt of Heat Waves</b></p>
<p>By Clyde Spencer, WUWT, Sep 6, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/06/the-gestalt-of-heat-waves/">https://wattsupwiththat.com/2019/09/06/the-gestalt-of-heat-waves/</a></p>
<p><i>[SEPP Comment: EPA annual heat wave index from 1895 for the US suggests data- tampering by other agencies for the US 1930s data.]</i></p>
<p><b>NASA study verifies global warming trends</b></p>
<p>A new study by researchers from NASA has verified the accuracy of recent global warming figures.</p>
<p>By Staff, Science Daily, Apr 17, 2019</p>
<p><a href="https://www.sciencedaily.com/releases/2019/04/190417084535.htm">https://www.sciencedaily.com/releases/2019/04/190417084535.htm</a></p>
<p>Link to paper: Recent global warming as confirmed by AIRS</p>
<p>By J Susskind, G A Schmidt, J N Lee and L Iredell, Environmental Research Letters, Apr 17, 2019</p>
<p><a href="https://iopscience.iop.org/article/10.1088/1748-9326/aafd4e">https://iopscience.iop.org/article/10.1088/1748-9326/aafd4e</a></p>
<p><i>[SEPP After AIRS measurements started in 2003, not before. For example, the data do not include 1998.]</i></p>
<p><b>The extreme heat of 1666</b></p>
<p>By Jo Nova, Her Blog, Sep 4, 2019</p>
<p><a href="http://joannenova.com.au/2019/09/the-extreme-heat-of-1666/">http://joannenova.com.au/2019/09/the-extreme-heat-of-1666/</a></p>
<p><b>Climate Emergency Tour: Regina Edition</b></p>
<p>By John Robson, Climate Discussion Nexus, Sep 4, 2019</p>
<p><a href="https://climatediscussionnexus.com/2019/09/04/climate-emergency-tour-regina-edition/">https://climatediscussionnexus.com/2019/09/04/climate-emergency-tour-regina-edition/</a></p>
<p><b>Air pollution under clear skies reduces sunlight reaching the Earth&#8217;s surface</b></p>
<p>By Staff Writers, Beijing, China (SPX), Sep 02, 2019</p>
<p><a href="http://www.terradaily.com/reports/Air_pollution_under_clear_skies_reduces_sunlight_reaching_the_Earths_surface_999.html">http://www.terradaily.com/reports/Air_pollution_under_clear_skies_reduces_sunlight_reaching_the_Earths_surface_999.html</a></p>
<p>Link to paper: Characteristics of Surface Solar Radiation under Different Air Pollution Conditions over Nanjing, China: Observation and Simulation</p>
<p>By Hao Luo, et al. Advances in Atmospheric Sciences, October 2019</p>
<p><a href="https://link.springer.com/article/10.1007%2Fs00376-019-9010-4">https://link.springer.com/article/10.1007%2Fs00376-019-9010-4</a></p>
<p><b><i>Measurement Issues &#8212; Atmosphere</i></b></p>
<p><b>UAH Global Temperature Update for August, 2019: +0.38 deg. C</b></p>
<p>By Roy Spencer, His Blog, Sep 3, 2019</p>
<p><a href="http://www.drroyspencer.com/2019/09/uah-global-temperature-update-for-august-2019-0-38-deg-c/">http://www.drroyspencer.com/2019/09/uah-global-temperature-update-for-august-2019-0-38-deg-c/</a></p>
<p>Link to August 2019 Maps and Graphs</p>
<p>By Staff<a name="_Hlk18838628">, Earth System Science Center, University of Alabama in Huntsville</a></p>
<p><a href="https://www.nsstc.uah.edu/climate/2019/august2019/201908_map.png">https://www.nsstc.uah.edu/climate/2019/august2019/201908_map.png</a></p>
<p><a href="https://www.nsstc.uah.edu/climate/2019/august2019/tlt_201908_bar.png">https://www.nsstc.uah.edu/climate/2019/august2019/tlt_201908_bar.png</a></p>
<p><a name="_Hlk18839497"><b><i>Changing Weather</i></b></a></p>
<p><b>Hurricane Dorian Will Spare Florida: Why So Much Uncertainty with This Storm?</b></p>
<p>By Cliff Mass, Weather and Climate Blog, Aug 31, 2019</p>
<p><a href="https://cliffmass.blogspot.com/search?updated-max=2019-09-02T22:05:00-07:00&amp;max-results=1&amp;start=2&amp;by-date=false">https://cliffmass.blogspot.com/search?updated-max=2019-09-02T22:05:00-07:00&amp;max-results=1&amp;start=2&amp;by-date=false</a></p>
<p><b>Hurricane Dorian is a VERY Small Storm That is Moving Very Slowly</b></p>
<p>By Cliff Mass, Weather and Climate Blog, Sep 2, 2019</p>
<p><a href="https://cliffmass.blogspot.com/2019/09/hurricane-dorian-is-very-small-storm.html">https://cliffmass.blogspot.com/2019/09/hurricane-dorian-is-very-small-storm.html</a></p>
<p><b>The Eye of Hurricane Dorian Passes Right Over a NOAA Buoy with a Live Webcam</b></p>
<p>By Cliff Mass, Weather and Climate Blog, Sep 5, 2019</p>
<p><a href="https://cliffmass.blogspot.com/2019/09/the-eye-of-hurricane-dorian-passes.html">https://cliffmass.blogspot.com/2019/09/the-eye-of-hurricane-dorian-passes.html</a></p>
<p><b>Climate Alarmism Floods Hurricane Dorian Coverage</b></p>
<p>Global heating&#8217; made it &#8216;bigger, wetter — and more deadly&#8217;<br />
By Staff, WND, Sep 6, 2019 [H/t Bernie Kepshire]</p>
<p><a href="https://www.wnd.com/2019/09/climate-alarmism-floods-hurricane-dorian-coverage/">https://www.wnd.com/2019/09/climate-alarmism-floods-hurricane-dorian-coverage/</a></p>
<p>Hurricane Hysteria Season</p>
<p>By Brian C. Joondeph, American Thinker, Sep 2, 2019</p>
<p><a href="https://www.americanthinker.com/articles/2019/09/hurricane_hysteria_season.html">https://www.americanthinker.com/articles/2019/09/hurricane_hysteria_season.html</a></p>
<p>Link to: Monster hurricanes reached U.S. during prehistoric periods of ocean warming</p>
<p>Press Release, Woods Hole Oceanographic, Feb 11, 2015</p>
<p><a href="https://www.whoi.edu/press-room/news-release/prehistoric-hurricanes/">https://www.whoi.edu/press-room/news-release/prehistoric-hurricanes/</a></p>
<p>“The study’s authors found evidence of 32 prehistoric hurricanes, along with the remains of three documented storms that occurred in 1991, 1675 and 1635.” [Cape Cod]</p>
<p><b>Three Years Since The Washington Post Was Terrified By The Lack Of Hurricanes</b></p>
<p>By Tony Heller, Real Climate Science, Sep 5, 2019</p>
<p><a href="https://realclimatescience.com/2019/09/three-years-since-the-washington-post-was-terrified-by-the-lack-of-hurricanes/">https://realclimatescience.com/2019/09/three-years-since-the-washington-post-was-terrified-by-the-lack-of-hurricanes/</a></p>
<p><b>Deep snow cover in the Arctic region intensifies heat waves in Eurasia</b></p>
<p>By Staff Writers, Sapporo, Japan (SPX) Sep 02, 2019</p>
<p><a href="http://www.terradaily.com/reports/Deep_snow_cover_in_the_Arctic_region_intensifies_heat_waves_in_Eurasia_999.html">http://www.terradaily.com/reports/Deep_snow_cover_in_the_Arctic_region_intensifies_heat_waves_in_Eurasia_999.html</a></p>
<p>Link to paper: Intensification of hot Eurasian summers by climate change and land–atmosphere interactions</p>
<p>By Tomonori Sato &amp; Tetsu Nakamura, Nature, July 26, 2019</p>
<p><a href="https://www.nature.com/articles/s41598-019-47291-5">https://www.nature.com/articles/s41598-019-47291-5</a></p>
<p><b>Unprecedented Heatwaves Of 1911</b></p>
<p>By Tony Heller, Real Climate Science, Sep 5, 2019</p>
<p><a href="https://realclimatescience.com/2019/09/unprecedented-heatwaves-of-1911/">https://realclimatescience.com/2019/09/unprecedented-heatwaves-of-1911/</a></p>
<p><b><i>Changing Climate</i></b></p>
<p><b>Medieval Warmth Was GLOBAL…Confirmed By Over 1200 Publications At Google Maps</b></p>
<p>By P Gosselin, No Tricks Zone, Sep 3, 2019</p>
<p><a href="https://notrickszone.com/2019/09/03/medieval-warmth-was-global-confirmed-by-over-1200-publications-at-google-maps/">https://notrickszone.com/2019/09/03/medieval-warmth-was-global-confirmed-by-over-1200-publications-at-google-maps/</a></p>
<p><i>[SEPP Comment: The link on Google Maps includes an index of locations and date of study.]</i></p>
<p><b>Oldest lake in Europe reveals more than one million years of climate history</b></p>
<p>Press Release, University of Cologne, Sep 3, 2019 [H/t WUWT]</p>
<p><a href="https://www.eurekalert.org/pub_releases/2019-09/uoc-oli090319.php">https://www.eurekalert.org/pub_releases/2019-09/uoc-oli090319.php</a></p>
<p>Link to paper: &#8216;Mediterranean winter rainfall in phase with African monsoon during past 1.36 million years&#8217;</p>
<p>By Bernd Wagner, Hendrik Vogel, et al., Nature, Sep 2, 2019</p>
<p><a href="https://www.nature.com/articles/s41586-019-1529-0">https://www.nature.com/articles/s41586-019-1529-0</a></p>
<p><b><i>Changing Seas</i></b></p>
<p><b>10 Days at the Magnificent Great Barrier Reef (Part 1, Whitsundays)</b></p>
<p>By Jennifer Marohasy, Her Blog, Aug 31, 2019</p>
<p><a href="https://jennifermarohasy.com/2019/08/10-days-at-the-magnificent-great-barrier-reef-part-1-whitsundays/">https://jennifermarohasy.com/2019/08/10-days-at-the-magnificent-great-barrier-reef-part-1-whitsundays/</a></p>
<p><i>[SEPP Comment: Filming that which no longer exists?]</i></p>
<p><b>Climate change, coastal development lead to nearshore coral declines</b></p>
<p>Scientists find slower growth in Mesoamerican Barrier Reef System corals</p>
<p>Press Release: NSF, Sep 3, 2019</p>
<p><a href="https://www.nsf.gov/discoveries/disc_summ.jsp?cntn_id=299144&amp;WT.mc_id=USNSF_1">https://www.nsf.gov/discoveries/disc_summ.jsp?cntn_id=299144&amp;WT.mc_id=USNSF_1</a></p>
<p><i>[SEPP Comment: As Marohasy has shown for Australia, it is more likely due to onshore development than change in climate.]</i></p>
<p><b>A Junior Blob Off the West Coast&#8211;But Still Cool for a Hurricane</b></p>
<p>By Cliff Mass, Weather and Climate Blog, Sep 4, 2019</p>
<p><a href="https://cliffmass.blogspot.com/2019/09/a-junior-blob-off-west-coast-but-still.html">https://cliffmass.blogspot.com/2019/09/a-junior-blob-off-west-coast-but-still.html</a></p>
<p><b>Historical European Sea Level Records</b></p>
<p>Guest Essay by Kip Hansen, WUWT, Sep 6, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/06/historical-european-sea-level-records/">https://wattsupwiththat.com/2019/09/06/historical-european-sea-level-records/</a></p>
<p><a name="_Hlk18847131"><b><i>Changing Cryosphere – Land / Sea Ice</i></b></a></p>
<p><b>Landsat Illustrates Five Decades of Change to Greenland Glaciers</b></p>
<p>By Kate Ramsayer for GSFC News, Greenbelt MD (SPX), Aug 29, 2019</p>
<p><a href="http://www.spacedaily.com/reports/Landsat_Illustrates_Five_Decades_of_Change_to_Greenland_Glaciers_999.html">http://www.spacedaily.com/reports/Landsat_Illustrates_Five_Decades_of_Change_to_Greenland_Glaciers_999.html</a></p>
<p><b>A Massive Icebreaker Ship Will Trap Itself in Arctic Sea Ice on Purpose. Here&#8217;s Why.</b></p>
<p>It&#8217;s studying the interactions between the Arctic and the global climate.</p>
<p>By Tom Metcalfe, Live science, Sep 3, 2019 [H/t Sep 3, 2019]</p>
<p><a href="https://www.livescience.com/icebreaker-to-trap-itself-in-sea-ice.html">https://www.livescience.com/icebreaker-to-trap-itself-in-sea-ice.html</a></p>
<p><b>Climate change: Greenland&#8217;s ice faces melting &#8216;death sentence&#8217;</b></p>
<p>By David Shukman, BBC, Sep 3, 2019</p>
<p><a href="https://www.bbc.com/news/science-environment-49483580?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">https://www.bbc.com/news/science-environment-49483580?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter</a></p>
<p><b>Guest post: How the Greenland ice sheet fared in 2019</b></p>
<p>Dr Ruth Mottram, Dr Martin Stendel and Dr Peter Langen, Danish Meteorological Institute (DMI) in Copenhagen, Via Carbon Brief, Sep 6, 2019</p>
<p><a href="https://www.carbonbrief.org/guest-post-how-the-greenland-ice-sheet-fared-in-2019?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter">https://www.carbonbrief.org/guest-post-how-the-greenland-ice-sheet-fared-in-2019?utm_campaign=RevueCBWeeklyBriefing&amp;utm_medium=email&amp;utm_source=Revue%20newsletter</a></p>
<p><b>Ice-pack of lies</b></p>
<p>Alarmists are avoiding the truth about climate and the poles</p>
<p>By Howard Thomas Brady, The Spectator, Aug 24, 2019</p>
<p><a href="https://www.spectator.co.uk/2019/08/ice-pack-of-lies/">https://www.spectator.co.uk/2019/08/ice-pack-of-lies/</a></p>
<p><b><i>Changing Earth</i></b></p>
<p><b>Los Angeles Doomed: Not Because Climate Change</b></p>
<p>Guest geologizing by David Middleton, WUWT, Sep 5, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/05/los-angeles-doomed-not-because-climate-change/">https://wattsupwiththat.com/2019/09/05/los-angeles-doomed-not-because-climate-change/</a></p>
<p>“It appears to be linked to other faults, which means we have less than 885 to 2,520 years to solve the earthquake crisis… Can we get a Green New Deal for this?”</p>
<p><b><i>Acidic Waters</i></b></p>
<p><b>Found: 25 Hectares of Acropora at Stone Island</b></p>
<p>By Jennifer Marohasy, Her Blog, Sep 5, 2019</p>
<p><a href="https://jennifermarohasy.com/2019/09/found-25-hectares-of-acropora-at-stone-island/">https://jennifermarohasy.com/2019/09/found-25-hectares-of-acropora-at-stone-island/</a></p>
<p><i>[SEPP Comment: Finding that which no longer exists?]</i></p>
<p><b><i>Agriculture Issues &amp; Fear of Famine</i></b></p>
<p><b>United Nations Misleads About Food Production and Climate Change</b></p>
<p>By H. Sterling Burnett and James Taylor, The Epoch Times, Sep 2, 2019</p>
<p><a href="https://epochtimes.today/united-nations-misleads-about-food-production-and-climate-change/">https://epochtimes.today/united-nations-misleads-about-food-production-and-climate-change/</a></p>
<p><b><i>Lowering Standards</i></b></p>
<p><b>Mainstream Media Hijack Hurricane Dorian for Climate-Change Alarm</b></p>
<p>By Vijay Jayaraj. Townhall, Sep 3, 2019</p>
<p><a href="https://townhall.com/columnists/vijayjayaraj/2019/09/03/mainstream-media-hijack-hurricane-dorian-for-climatechange-alarm-n2552505?utm_source=thdaily&amp;utm_medium=email&amp;utm_campaign=nl&amp;newsletterad=09/03/2019&amp;bcid=600713400c5e414103c69dc935baaf47&amp;recip=4143601">https://townhall.com/columnists/vijayjayaraj/2019/09/03/mainstream-media-hijack-hurricane-dorian-for-climatechange-alarm-n2552505?utm_source=thdaily&amp;utm_medium=email&amp;utm_campaign=nl&amp;newsletterad=09/03/2019&amp;bcid=600713400c5e414103c69dc935baaf47&amp;recip=4143601</a></p>
<p><b>@NPR tries and fails to connect “slow moving hurricanes” like #Dorian to “climate change”</b></p>
<p>By Anthony Watts, WUWT, Sep 4, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/04/npr-tries-and-fails-to-connect-slow-moving-hurricanes-like-dorian-to-climate-change/">https://wattsupwiththat.com/2019/09/04/npr-tries-and-fails-to-connect-slow-moving-hurricanes-like-dorian-to-climate-change/</a></p>
<p><b>A Shoddy Reporting System,</b></p>
<p>From a correspondent, GWPF, Sep 4, 2019</p>
<p><a href="https://www.thegwpf.com/the-bgss-shoddy-reporting-system/">https://www.thegwpf.com/the-bgss-shoddy-reporting-system/</a></p>
<p>“The British Geological Survey seems unable to run a reliable survey.”</p>
<p><b>Media Ignores Climate Alarmist’s Court Loss — It Doesn’t Fit The Warmist Agenda</b></p>
<p>Editorial, Issues and Insights, Aug 30, 2019 [H/t GWPF]</p>
<p><a href="https://issuesinsights.com/2019/08/30/media-ignores-climate-alarmists-court-loss-it-doesnt-fit-the-warmist-agenda/">https://issuesinsights.com/2019/08/30/media-ignores-climate-alarmists-court-loss-it-doesnt-fit-the-warmist-agenda/</a></p>
<p><b>David Attenborough’s reputation was last seen falling off a cliff</b></p>
<p>By Jo Nova, Her Blog, Sep 4, 2019</p>
<p><a href="http://joannenova.com.au/2019/09/66290/">http://joannenova.com.au/2019/09/66290/</a></p>
<p><b>NPR Doesn&#8217;t Know Spit About Saliva, Nitrates Or Deli Meat</b></p>
<p>By Josh Bloom, NCSH, Aug 30, 2019</p>
<p><a href="https://www.acsh.org/news/2019/08/30/npr-doesnt-know-spit-about-saliva-nitrates-or-deli-meat-14254">https://www.acsh.org/news/2019/08/30/npr-doesnt-know-spit-about-saliva-nitrates-or-deli-meat-14254</a></p>
<p><b><i>Communicating Better to the Public – Exaggerate, or be Vague?</i></b></p>
<p><b>Climate change forcing Alaskans to hunt for new ways to survive</b></p>
<p>By Jocelyne Zablit, Quinhagak, United States (AFP), Aug 29, 2019</p>
<p><a href="http://www.spacedaily.com/reports/Climate_change_forcing_Alaskans_to_hunt_for_new_ways_to_survive_999.html">http://www.spacedaily.com/reports/Climate_change_forcing_Alaskans_to_hunt_for_new_ways_to_survive_999.html</a></p>
<p><i>[SEPP Comment: How many people living in Alaska depend solely on hunting and fishing for subsistence?]</i></p>
<p><b>Fire in the Minds of (Climate) Men</b></p>
<p>By Steven Hayward, Power Line, Aug 26, 2019</p>
<p><a href="https://www.powerlineblog.com/archives/2019/08/fire-in-the-minds-of-climate-men.php">https://www.powerlineblog.com/archives/2019/08/fire-in-the-minds-of-climate-men.php</a></p>
<p><a name="_Hlk18851475"><b><i>Communicating Better to the Public – Make things up. </i></b></a></p>
<p><b>Hurricane Dorian–The Facts v The Myth</b></p>
<p>By Paul Homewood, Not a Lot of People Know That, Sep 6, 2019</p>
<p><a href="https://notalotofpeopleknowthat.wordpress.com/2019/09/06/hurricane-dorian-the-facts-v-the-myth/">https://notalotofpeopleknowthat.wordpress.com/2019/09/06/hurricane-dorian-the-facts-v-the-myth/</a></p>
<p><b>Smart Commentary about the Amazon Fires</b></p>
<p>By Donna Laframboise, Big Picture News, Sep 2, 2019</p>
<p><a href="https://nofrakkingconsensus.com/2019/09/02/smart-commentary-about-the-amazon-fires/">https://nofrakkingconsensus.com/2019/09/02/smart-commentary-about-the-amazon-fires/</a></p>
<p>“…the Amazon rainforest still spans 5.5 million square kilometres. It would take many centuries, perhaps even millennia, and a gargantuan industrial operation, to destroy it. It is not, as some greens would have you believe, tiny, fragile and on the brink.” – Ben Pile</p>
<p><b>Slow-crawling Dorian a new kind of threat</b></p>
<p>By Issam Ahmed, Washington (AFP), Sept 3, 2019</p>
<p><a href="http://www.terradaily.com/reports/Slow-crawling_Dorian_a_new_kind_of_threat_999.html">http://www.terradaily.com/reports/Slow-crawling_Dorian_a_new_kind_of_threat_999.html</a></p>
<p>“Kristy Dahl, a climate scientist with US advocacy group the Union of Concerned Scientists, told AFP hurricanes that stall for a long time are becoming more common, and recent studies show the phenomenon could be linked to man-made climate change.”</p>
<p><b>Scientists warn West Coast ocean heat wave could pose major risk to whales, salmon, sea lions</b></p>
<p>By John Bowden, The Hill, Sep 5, 2019</p>
<p><a href="https://thehill.com/policy/energy-environment/460189-scientists-warn-west-coast-ocean-heat-wave-could-pose-major-risk-to">https://thehill.com/policy/energy-environment/460189-scientists-warn-west-coast-ocean-heat-wave-could-pose-major-risk-to</a></p>
<p><i>[SEPP Comment: They survived the senior Blob to succumb to a junior Blob? Alaska reports a fourth year of six with a record-breaking salmon harvest.]</i></p>
<p><b><i>Communicating Better to the Public – Use Propaganda</i></b></p>
<p><b>Aunty ABC tells readers: Don’t let fear hold you back in your dream to be important, smug, tool of bankers and big-state</b></p>
<p>By Jo Nova, Her Blog, Sep 5, 2019</p>
<p><a href="http://joannenova.com.au/2019/09/aunty-abc-tells-readers-dont-let-fear-hold-you-back-in-your-dream-to-be-important-smug-tool-of-bankers-and-big-state/">http://joannenova.com.au/2019/09/aunty-abc-tells-readers-dont-let-fear-hold-you-back-in-your-dream-to-be-important-smug-tool-of-bankers-and-big-state/</a></p>
<p><b>Retired Climate Alarmist John Schellnhuber: “Not Much Time Left”…Earth “Slipping Into A Hot Age”!</b></p>
<p>By P. Gosselin, No Tricks Zone, Sep 4, 2019</p>
<p><a href="https://notrickszone.com/2019/09/04/retired-climate-alarmist-john-schellnhuber-not-much-time-left-earth-slipping-into-a-hot-age/">https://notrickszone.com/2019/09/04/retired-climate-alarmist-john-schellnhuber-not-much-time-left-earth-slipping-into-a-hot-age/</a></p>
<p><b><i>Communicating Better to the Public – Use Propaganda on Children</i></b></p>
<p><b>A Teacher-Friendly Guide to Climate Alarmism.</b></p>
<p>Guest post by John Shewchuk, WUWT, Sep 3, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/03/a-teacher-friendly-guide-to-climate-alarmism/#comments">https://wattsupwiththat.com/2019/09/03/a-teacher-friendly-guide-to-climate-alarmism/#comments</a></p>
<p><b><i>Expanding the Orthodoxy</i></b></p>
<p><b>Big Tech Offers Paid Leave to Climate Protest “Volunteers”</b></p>
<p>Guest essay by Eric Worrall, WUWT, Sep 3, 2019</p>
<p><a href="https://wattsupwiththat.com/2019/09/03/big-tech-offers-paid-leave-to-climate-protest-volunteers/">https://wattsupwiththat.com/2019/09/03/big-tech-offers-paid-leave-to-climate-protest-volunteers/</a></p>
<p><b><i>Questioning European Green </i></b></p>
<p><b>Bavarian MPs who don&#8217;t enforce environmental rules &#8216;could face jail&#8217;</b></p>
<p>By Cristina Abellan Matamoros. Euronews, Sep 2, 2019</p>
<p><a href="https://www.euronews.com/2019/09/02/bavarian-mps-who-don-t-enforce-environmental-rules-could-face-jail">https://www.euronews.com/2019/09/02/bavarian-mps-who-don-t-enforce-environmental-rules-could-face-jail</a></p>
<p><b><i>Questioning Green Elsewhere</i></b></p>
<p><b>Green electoral poison: State Labor Party attacks and vows never to work with Greens again [Australia]</b></p>
<p>By Jo Nova, Her Blog, Sep 2, 2019</p>
<p><a href="http://joannenova.com.au/2019/09/green-electoral-poison-state-labor-party-attacks-and-vows-never-to-work-with-greens-again/">http://joannenova.com.au/2019/09/green-electoral-poison-state-labor-party-attacks-and-vows-never-to-work-with-greens-again/</a></p>
<p><b>Glowing in the dark</b></p>
<p>By John Robson, Climate Discussion Nexus, Sep 4, 2019</p>
<p><a href="https://climatediscussionnexus.com/2019/09/04/glowing-in-the-dark/">https://climatediscussionnexus.com/2019/09/04/glowing-in-the-dark/</a></p>
<p><b>Indonesia sends back hundreds of shipping containers full of waste</b></p>
<p>By Staff Writers, Jakarta (AFP), Sept 4, 2019</p>
<p><a href="http://www.terradaily.com/reports/Indonesia_sends_back_hundreds_of_shipping_containers_full_of_waste_999.html">http://www.terradaily.com/reports/Indonesia_sends_back_hundreds_of_shipping_containers_full_of_waste_999.html</a></p>
<p><b><i>Non-Green Jobs</i></b></p>
<p><b>&#8216;Green Dreams&#8217; threaten real US jobs</b></p>
<p>By Steve Milloy, Washington Examiner, Sep 4, 2019</p>
<p><a href="https://www.washingtonexaminer.com/opinion/op-eds/green-dreams-threaten-real-us-jobs">https://www.washingtonexaminer.com/opinion/op-eds/green-dreams-threaten-real-us-jobs</a></p>
<p><b><i>The Political Games Continue</i></b></p>
<p><b>Climate is such a big deal that we&#8230; zzzz</b></p>
<p>By John Robson, Climate Discussion Nexus, Sep 4, 2019</p>
<p><a href="https://climatediscussionnexus.com/2019/09/04/climate-is-such-a-big-deal-that-we-zzzz/">https://climatediscussionnexus.com/2019/09/04/climate-is-such-a-big-deal-that-we-zzzz/</a></p>
<p><b>CNN Hosts Seven-Hour &#8216;Climate Crisis Town Hall&#8217; with Democratic Presidential Candidates</b></p>
<p>By Marlo Lewis, Jr., CEI, Sep 6, 2019</p>
<p><a href="https://cei.org/blog/cnn-hosts-seven-hour-climate-crisis-town-hall-democratic-presidential-candidates">https://cei.org/blog/cnn-hosts-seven-hour-climate-crisis-town-hall-democratic-presidential-candidates</a></p>
<p><b>Pollak: The Craziest Things Said at the CNN Climate Town Hall</b></p>
<p>By Joel Pollak, Breitbart, Sep 5, 2019</p>
<p><a href="https://www.breitbart.com/2020-election/2019/09/05/the-craziest-things-said-at-the-cnn-climate-town-hall/">https://www.breitbart.com/2020-election/2019/09/05/the-craziest-things-said-at-the-cnn-climate-town-hall/</a></p>
<p><b>The Competition Over How To Impoverish The American People Continues Among Democratic Candidates</b></p>
<p>By Francis Menton, Manhattan Contrarian, Sep 5, 2019</p>
<p><a href="https://www.manhattancontrarian.com/blog/2019-9-4-the-competition-over-how-to-impoverish-the-american-people-continues-among-democratic-candidates">https://www.manhattancontrarian.com/blog/2019-9-4-the-competition-over-how-to-impoverish-the-american-people-continues-among-democratic-candidates</a></p>
<p>“I’m old enough that I can remember when political candidates thought that it was their job to propose policies that would enhance the prosperity of the people, let alone to make the world a safer place.”</p>
<p><b>Banning Plastic Straws, Fossil Fuels: Here Are Seven Standout Moments From CNN’s Climate Town Hall</b></p>
<p>By Chris White, Daily Caller, Sepp 5, 2019</p>
<p><a href="https://dailycaller.com/2019/09/05/cnn-climate-town-hall-candidates/">https://dailycaller.com/2019/09/05/cnn-climate-town-hall-candidates/</a></p>
<p><b><i>Litigation Issues</i></b></p>
<p><b>The Energy 202: Here&#8217;s why lawyers suing oil companies are following the opioid cases</b></p>
<p>By Dino Grandoni, Washington Post, Sep 3, 2019</p>
<p><a href="https://www.washingtonpost.com/news/powerpost/paloma/the-energy-202/2019/09/03/the-energy-202-here-s-why-lawyers-suing-oil-companies-are-following-the-opioid-cases/5d6d4c86602ff171a5d7338f/?noredirect=on">https://www.washingtonpost.com/news/powerpost/paloma/the-energy-202/2019/09/03/the-energy-202-here-s-why-lawyers-suing-oil-companies-are-following-the-opioid-cases/5d6d4c86602ff171a5d7338f/?noredirect=on</a></p>
<p><b><i>Cap-and-Trade and Carbon Taxes</i></b></p>
<p><b>Ireland May Renege on Carbon Tax Payback Pledge</b></p>
<p>By Staff, The Times, Sep 1, 2019</p>
<p><a href="https://www.thegwpf.com/ireland-may-renege-on-carbon-tax-payback-pledge/">https://www.thegwpf.com/ireland-may-renege-on-carbon-tax-payback-pledge/</a></p>
<p><b><i>Subsidies and Mandates Forever</i></b></p>
<p><b>Solar energy badly harms the environment. It must be taxed, not subsidized</b></p>
<p>By Sanjeev Sabhlok, Seeing the Invisible, The Times of India, Sep 2,2019</p>
<p><a href="https://timesofindia.indiatimes.com/blogs/seeing-the-invisible/solar-energy-badly-harms-the-environment-it-must-be-taxed-not-subsidised/">https://timesofindia.indiatimes.com/blogs/seeing-the-invisible/solar-energy-badly-harms-the-environment-it-must-be-taxed-not-subsidised/</a></p>
<p><b><i>Energy Issues – Non-US</i></b></p>
<p><b>The world is investing less in clean energy</b></p>
<p>China, which once accounted for almost half of all investment in renewables, has seen the biggest drop</p>
<p>By Staff, The Economist, Sep 5, 2019</p>
<p><a href="https://www.economist.com/graphic-detail/2019/09/05/the-world-is-investing-less-in-clean-energy">https://www.economist.com/graphic-detail/2019/09/05/the-world-is-investing-less-in-clean-energy</a></p>
<p><b><i>Energy Issues &#8212; US</i></b></p>
<p><b>The Anti-Climate-Change Energy Crunch Is Starting To Hit New York</b></p>
<p>By Francis Menton, Manhattan Contrarian, Sep 3, 2019</p>
<p><a href="https://www.manhattancontrarian.com/blog/2019-9-2-the-anti-climate-change-energy-crunch-is-starting-to-hit-new-york">https://www.manhattancontrarian.com/blog/2019-9-2-the-anti-climate-change-energy-crunch-is-starting-to-hit-new-york</a></p>
<p>“The whole idea of New York’s ‘climate leadership’ law is to take fossil fuels away from the people. And the bureaucrats are nowhere near having a replacement for natural gas ready to go — nor will they ever be, to be honest, at least until they embrace nuclear energy. Sooner or later, the people will figure this out.”</p>
<p><b>Natural gas soon to be outlawed in almost all new Menlo Park buildings [California]</b></p>
<p>By Jan. 1, 2020, heating systems in all new homes and buildings in the city must run on electricity</p>
<p>By Maggie Angst, The Mercury News, Aug 28, 2019</p>
<p><a href="https://www.mercurynews.com/2019/08/28/menlo-park-opts-for-a-natural-gas-ban-almost-as-restrictive-as-berkeley/">https://www.mercurynews.com/2019/08/28/menlo-park-opts-for-a-natural-gas-ban-almost-as-restrictive-as-berkeley/</a></p>
<p><b><i>Nuclear Energy and Fears</i></b></p>
<p><b>2018 Exceptional Year for Nuclear Power Firsts</b></p>
<p>By Sonal Patel, Power Mag. Sep 5, 2019</p>
<p><a href="https://www.powermag.com/2018-exceptional-year-for-nuclear-power-firsts/?mkt_tok=eyJpIjoiWVRVd01tVTRPR1JrTVRrMyIsInQiOiJSRVU5VVBJZUcwKzRPK1RwUVwvSmE2djJmSzVnQUJISEJROEJGQTlvbGk4dnZNb1RNaG4wVG9HRlwvK1RsckxHd0FYVGl0T1VPcmtEN1RmNXB1a3pUVEZFeDhnTGRZaFpzXC95R25XZXpXRWdaWVZKMTdTd3hld25pXC9tQmUrUVRZZW8ifQ%3D%3D">https://www.powermag.com/2018-exceptional-year-for-nuclear-power-firsts/?mkt_tok=eyJpIjoiWVRVd01tVTRPR1JrTVRrMyIsInQiOiJSRVU5VVBJZUcwKzRPK1RwUVwvSmE2djJmSzVnQUJISEJROEJGQTlvbGk4dnZNb1RNaG4wVG9HRlwvK1RsckxHd0FYVGl0T1VPcmtEN1RmNXB1a3pUVEZFeDhnTGRZaFpzXC95R25XZXpXRWdaWVZKMTdTd3hld25pXC9tQmUrUVRZZW8ifQ%3D%3D</a></p>
<p><b>Further contract for Finnish repository construction</b></p>
<p>By Staff, WNN, Aug 29, 2019</p>
<p><a href="http://www.world-nuclear-news.org/Articles/Further-contract-for-Finnish-repository-constructi">http://www.world-nuclear-news.org/Articles/Further-contract-for-Finnish-repository-constructi</a></p>
<p><b>Second APR-1400 unit starts commercial operation</b></p>
<p>By Staff, WNN, Sep 2, 2019</p>
<p><a href="http://www.world-nuclear-news.org/Articles/Second-APR-1400-unit-starts-commercial-operation">http://www.world-nuclear-news.org/Articles/Second-APR-1400-unit-starts-commercial-operation</a></p>
<p><b><i>Alternative, Green (“Clean”) Solar and Wind</i></b></p>
<p><b>German Wind Lobby Demands Endangered Species Protection To Be Watered Down</b></p>
<p>By Daniel Wentzel, Die Welt, Via GWPF, Sep 4, 2019</p>
<p><a href="https://www.thegwpf.com/german-wind-lobby-demands-endangered-species-protection-to-be-watered-down/">https://www.thegwpf.com/german-wind-lobby-demands-endangered-species-protection-to-be-watered-down/</a></p>
<p><b>How Net Generation Has Changed in States with Renewable Portfolio Standards</b></p>
<p>By Sonal Patel, Power Mag, Sep 4, 2019</p>
<p><a href="https://www.powermag.com/how-net-generation-has-changed-in-u-s-states-with-renewable-portfolio-standards/?mkt_tok=eyJpIjoiWVRVd01tVTRPR1JrTVRrMyIsInQiOiJSRVU5VVBJZUcwKzRPK1RwUVwvSmE2djJmSzVnQUJISEJROEJGQTlvbGk4dnZNb1RNaG4wVG9HRlwvK1RsckxHd0FYVGl0T1VPcmtEN1RmNXB1a3pUVEZFeDhnTGRZaFpzXC95R25XZXpXRWdaWVZKMTdTd3hld25pXC9tQmUrUVRZZW8ifQ%3D%3D">https://www.powermag.com/how-net-generation-has-changed-in-u-s-states-with-renewable-portfolio-standards/?mkt_tok=eyJpIjoiWVRVd01tVTRPR1JrTVRrMyIsInQiOiJSRVU5VVBJZUcwKzRPK1RwUVwvSmE2djJmSzVnQUJISEJROEJGQTlvbGk4dnZNb1RNaG4wVG9HRlwvK1RsckxHd0FYVGl0T1VPcmtEN1RmNXB1a3pUVEZFeDhnTGRZaFpzXC95R25XZXpXRWdaWVZKMTdTd3hld25pXC9tQmUrUVRZZW8ifQ%3D%3D</a></p>
<p><i>[SEPP Comment: Does not discuss costs to consumers.]</i></p>
<p><b>The Environmental Fiasco of Wind Energy</b></p>
<p>By John Hinderaker, Power Line, Sep 4, 2019</p>
<p><a href="https://www.powerlineblog.com/archives/2019/09/the-environmental-fiasco-of-wind-energy.php">https://www.powerlineblog.com/archives/2019/09/the-environmental-fiasco-of-wind-energy.php</a></p>
<p><i>[SEPP Comment: Dumping used blades is more complex than dumping used razor blades.]</i></p>
<p><b><i>Alternative, Green (“Clean”) Vehicles</i></b></p>
<p><b>Busting The Myth Of The World’s Hottest Electric Car Market</b></p>
<p>By Nawar Alsaadi, Oil Price.com, Sep 1, 2019 [H/t Mark Liebe]</p>
<p><a href="https://oilprice.com/Energy/Energy-General/Busting-The-Myth-Of-The-Worlds-Hottest-Electric-Car-Market.html">https://oilprice.com/Energy/Energy-General/Busting-The-Myth-Of-The-Worlds-Hottest-Electric-Car-Market.html</a></p>
<p><b>Electric Car Sales Fall for First Time After China Cuts Subsidy</b></p>
<p>By Sanford Bernstein, Bloomberg, Sep 3, 2019</p>
<p><a href="https://www.bloomberg.com/news/articles/2019-09-03/electric-car-sales-fall-for-first-time-after-china-cuts-subsidy">https://www.bloomberg.com/news/articles/2019-09-03/electric-car-sales-fall-for-first-time-after-china-cuts-subsidy</a></p>
<p><b><i>Health, Energy, and Climate</i></b></p>
<p><b>Cooking In India: Self-Inflicted Indoor Air Pollution</b></p>
<p>By Chuck Dinerstein, ACSH, September 3, 2019</p>
<p><a href="https://www.acsh.org/news/2019/09/03/cooking-india-self-inflicted-indoor-air-pollution-14258">https://www.acsh.org/news/2019/09/03/cooking-india-self-inflicted-indoor-air-pollution-14258</a></p>
<p><i>[SEPP Comment: An ongoing problem for centuries. Unfortunately, many articles lump it with modern coal-fired power plants providing heat by wire, which is misleading.]</i></p>
<p><b><i>Other Scientific News</i></b></p>
<p><b>Ancient die-off greater than the dinosaur extinction</b></p>
<p>By Staff Writers, Stanford CA (SPX), Sep 02, 2019</p>
<p><a href="http://www.terradaily.com/reports/Ancient_die_off_greater_than_the_dinosaur_extinction_999.html">http://www.terradaily.com/reports/Ancient_die_off_greater_than_the_dinosaur_extinction_999.html</a></p>
<p>Link to paper: A productivity collapse to end Earth’s Great Oxidation</p>
<p>By Malcolm S. W. Hodgskiss, et al. PNAS, Aug 27, 2019</p>
<p><a href="https://www.pnas.org/content/116/35/17207">https://www.pnas.org/content/116/35/17207</a></p>
<p><b><i>Other News that May Be of Interest</i></b></p>
<p><b>Snowkyo 2020: Tokyo organisers to test fake snow to cool Olympics</b></p>
<p>By Staff Writers, Tokyo (AFP), Sept 5, 2019</p>
<p><a href="http://www.terradaily.com/reports/Snowkyo_2020_Tokyo_organisers_to_test_fake_snow_to_cool_Olympics_999.html">http://www.terradaily.com/reports/Snowkyo_2020_Tokyo_organisers_to_test_fake_snow_to_cool_Olympics_999.html</a></p>
<p>“Olympic organisers have been on the offensive over concerns that holding the Games during summer months when Tokyo regularly reaches 35 degrees centigrade with 80 percent humidity will be unsafe.” [95 F]</p>
<p><b>BELOW THE BOTTOM LINE:</b></p>
<p><a name="_Hlk486176959"></a></p>
<p><b>Behavioral Scientist Suggests Eating Humans to ‘Save the Planet’</b></p>
<p>By Alicia Luke, Godfather Politics, Sep 4, 2019</p>
<p><a href="https://godfatherpolitics.com/behavioral-scientist-suggests-eating-humans-to-save-the-planet/">https://godfatherpolitics.com/behavioral-scientist-suggests-eating-humans-to-save-the-planet/</a></p>
<p><b>Climate change protesters admit using a diesel generator to power their stage</b></p>
<p>The environmental activists say it feels &#8216;hypocritical&#8217; but it would have used more energy to transport a solar generator from London</p>
<p>By Alice Cachia, Manchester Evening News, Sep 1, 2019 [H/t WUWT]</p>
<p><a href="https://www.manchestereveningnews.co.uk/news/greater-manchester-news/climate-change-protesters-admit-using-16848139">https://www.manchestereveningnews.co.uk/news/greater-manchester-news/climate-change-protesters-admit-using-16848139</a></p>
<p><b>Experts: It May Be Too Late To Halt Climate Change Town Hall On CNN</b></p>
<p>By Staff, Babyonbee, Sep 4, 2019 [H/t Mark Liebe]</p>
<p><a href="https://babylonbee.com/news/experts-it-may-be-too-late-to-halt-climate-change-town-hall-on-cnn">https://babylonbee.com/news/experts-it-may-be-too-late-to-halt-climate-change-town-hall-on-cnn</a></p>
<p><b>Establishment preparing for “climate refugees” to come to Canada</b></p>
<p>In theory, anyone who feels inconvenienced by climate change could attempt to claim refugee status in Canada.</p>
<p>By Candice Malcolm, True North, Aug 28, 2019 [H/t WUWT]</p>
<p><a href="https://tnc.news/2019/08/28/establishment-preparing-for-climate-refugees-to-come-to-canada/?fbclid=IwAR1xkhJMrBhR0G2OXocfm077osC35wS6lSUjsF4M0PUrYsEpl8h4WDdhjWE">https://tnc.news/2019/08/28/establishment-preparing-for-climate-refugees-to-come-to-canada/?fbclid=IwAR1xkhJMrBhR0G2OXocfm077osC35wS6lSUjsF4M0PUrYsEpl8h4WDdhjWE</a></p>
<p><b>Ocasio-Cortez tweets video of damage caused by Dorian: &#8216;This is what climate change looks like&#8217;</b></p>
<p>By Owen Daugherty, The Hill, Sep 3, 2019</p>
<p><a href="https://thehill.com/policy/energy-environment/459834-ocasio-cortez-tweets-video-of-damage-caused-by-hurricane-dorian">https://thehill.com/policy/energy-environment/459834-ocasio-cortez-tweets-video-of-damage-caused-by-hurricane-dorian</a></p>
<p><b>ARTICLES</b></p>
<p><b>1. A Scientific Roundup</b></p>
<p>The EPA intervenes against California’s rogue cancer regulation.</p>
<p>Editorial, WSJ, Sep 3, 2019</p>
<p><a href="https://www.wsj.com/articles/a-scientific-roundup-11567551770?mod=MorningEditorialReport&amp;mod=&amp;mod=djemMER_h">https://www.wsj.com/articles/a-scientific-roundup-11567551770?mod=MorningEditorialReport&amp;mod=&amp;mod=djemMER_h</a></p>
<p>SUMMARY: The Editorial Begins:</p>
<p><i>“Perhaps you’ve read that science should rule when determining environmental standards. So why aren’t progressives cheering an Environmental Protection Agency order declaring that the chemical glyphosate doesn’t cause cancer?</i></p>
<p><i></i></p>
<p><i>“In an extraordinary intervention, the EPA recently said it will no longer approve product labels that claim glyphosate is carcinogenic to humans. Glyphosate is the active ingredient in Roundup, the popular weed killer. The herbicide has been on the U.S. market since 1974, and the scientific consensus is that it isn’t carcinogenic in humans.</i></p>
<p><i></i></p>
<p><i>“The letter is a rebuke to California, which in 2015 said it would add glyphosate to its official list of carcinogens under the state’s 1986 Safe Drinking Water and Toxic Enforcement Act, known as Proposition 65. California cited the World Health Organization’s International Agency for Research on Cancer’s finding that glyphosate ‘probably’ causes cancer.</i></p>
<p><i></i></p>
<p><i>“This is the U.N. outfit that has warned against cancer from pickled vegetables, caffeine and working the night shift. California’s move has inspired a flood of lawsuits against Roundup-maker Monsanto, including a $2 billion jury judgment (reduced to $86 million by a judge) in May for a California couple claiming glyphosate caused their cancer.</i></p>
<p><i></i></p>
<p><i>“EPA’s letter is an attempt to restore science to the glyphosate debate and counter California’s rogue regulation. The letter cites EPA’s extensive review of the scientific literature on glyphosate, as well as the concurring judgments of regulators in Canada, Australia, the European Union, Germany, New Zealand and Japan.</i></p>
<p><i></i></p>
<p><i>“The agency also cites its labeling authority under the Federal Insecticide, Fungicide, and Rodenticide Act, which should pre-empt state law. The EPA letter says <b>it ‘considers the Proposition 65 warning language based on the chemical glyphosate to constitute a false and misleading statement.’</b></i></p>
<p><i></i></p>
<p><i>“The EPA letter should also be evidence in current litigation brought by farm groups against California. In 2018 a federal judge issued a preliminary injunction against California, finding the farm plaintiffs would likely prevail in their claims that the state’s cancer-label requirement violates their First Amendment rights.</i></p>
<p><i></i></p>
<p><i>“California’s Office of Environmental Health Hazard Assessment responded to the EPA letter by calling it ‘disrespectful of the scientific process,’ but the opposite is true. California is the regulatory outlier attempting to impose its standards despite the precedent that federal law sets national standards on health and safety when Congress’s language is clear.”</i></p>
<p>Boldface added. The editorial concludes with the assertion that the California state judges have largely excluded EPA’s conclusions as evidence in the courts.</p>
<p>****************</p>
<p><b>2. CNN Climate Show Wasn’t Just Boring</b></p>
<p>Hint to green media: Voters might actually be more prone to act if told the truth instead of lies.</p>
<p>By Holman Jenkins, WSJ, Sep 6, 2019</p>
<p><a href="https://www.wsj.com/articles/cnn-climate-show-wasnt-just-boring-11567809677?mod=hp_opin_pos_2">https://www.wsj.com/articles/cnn-climate-show-wasnt-just-boring-11567809677?mod=hp_opin_pos_2</a></p>
<p>SUMMARY: The journalist states:</p>
<p><i>CNN’s seven-hour climate town hall with the Democratic presidential candidates was the ratings bomb you expected, and no wonder since there was little debate. If it was unwatchable, though, it wasn’t unwatchable enough for some. The Columbia Journalism Review’s “public editor for CNN,” Emily Tamkin, beforehand insisted that moderators should proceed “on the assumption that the climate is in crisis,” and limit themselves to calling for action and faulting inaction.</i></p>
<p><i></i></p>
<p><i>In other words, make it an exercise in liturgy, not inquiry, as well as a repetition of the most failed experiment in history: trying to bully viewers into accepting predictions of a pending climate disaster.</i></p>
<p><i></i></p>
<p><i>All this comes as the sixth “assessment report” of the Intergovernmental Panel on Climate Change, still two years off, is likely to offer nothing new on the vexed, contentious 40-year-old stalemate over how much warming actually can be expected from a given amount of CO2.</i></p>
<p><i></i></p>
<p><i>It comes just days after the shocking suicide of Harvard climate economist Martin Weitzman, rightly praised in obituaries for an insight lacking in the CNN town hall: A climate disaster is far from guaranteed. It’s the low but not insignificant chance of a “fat tail” worst-case disaster that we should worry about. (Mr. Weitzman put the odds at 3% to 10%.)</i></p>
<p><i></i></p>
<p><i>It comes as Weitzman’s student, collaborator and co-author, Gernot Wagner, tellingly has focused his own attention lately on geoengineering rather than the seemingly lost cause of carbon reduction.</i></p>
<p><i></i></p>
<p><i>Words hardly serve to describe the mediocrity of climate journalism, including CNN’s. But at least Elizabeth Warren had an interesting moment when she admonished a network personality for trying to rile up viewers “around your light bulbs, around your straws and around your cheeseburgers.”</i></p>
<p>After discussing other “distractions” the journalist concludes with:</p>
<p><i>The blame obviously can’t be laid entirely at the feet of climate press. There is much else going on, in which journalists are but lockstep automatons. And here it is: With their decision to resort to a strategy of hysterical exaggerations, vilifications and hackneyed partisanship, the greens have now succeeded in convincing voting publics that any climate strategy must be catastrophic to their lifestyles, transferring trillions from their pockets to green special interests.</i></p>
<p><i></i></p>
<p><i>Worse, voters are right. Many climate campaigners are more interested in social revolution than in climate science. Some are more interested in expressing their craving for humanity’s death and engaging in apocalyptic playacting than in improving the human condition.</i></p>
<p><i></i></p>
<p><i>So to answer CNN’s non-debate and the worries of the late Prof. Weitzman, if the small but not negligible chance of a climate catastrophe is borne out, we already know what the answer is going to be: to throw a bunch of particles into the atmosphere, at a cost of perhaps $2 billion a year, in order to block the estimated 1% of sunlight necessary to keep earth’s temperature in check.</i></p>
<p><i></i></p>
<p><i>And everybody across the scientific spectrum understands this is where we are headed. How this reality could go unmentioned in seven hours on CNN is explicable only by the debate not being a debate.</i></p>
<p><i></i></p>
<p><i>One more point: When and if the IPCC resolves its manifest struggles over climate sensitivity (i.e., how much warming can be expected), the result will necessarily be to reduce uncertainty regarding the great chemistry experiment in the atmosphere. Therefore it will reduce, or at least reframe, the fat-tail risk that Weitzman’s followers worry about today, which is largely a product of unresolved and proliferating uncertainties in today’s highly inadequate climate models.</i></p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2-5d7622a864cff">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d7622a864cff',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3-5d7622a864d0d">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d7622a864d0d',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-235074" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-235074" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-235074" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-235074" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-235074-5d7622a865bf6' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=235074&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-235074-5d7622a865bf6' data-name='like-post-frame-146051786-235074-5d7622a865bf6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/">September 9, 2019</a> in <a href="https://wattsupwiththat.com/category/climate-news-roundup/" rel="category tag">Climate News Roundup</a>. Tags: <a href="https://wattsupwiththat.com/tag/twtw/" rel="tag">twtw</a>	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-234510" class="post-234510 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-news-roundup tag-twtw">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/09/02/weekly-climate-and-energy-news-roundup-374/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="115456" data-permalink="https://wattsupwiththat.com/2014/08/31/weekly-climate-and-energy-news-roundup-143/sepp_logo_onclouds/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-orig-size="400,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEPP_logo_onclouds" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/09/02/weekly-climate-and-energy-news-roundup-374/" title="Permalink to Weekly Climate and Energy News Roundup #374" rel="bookmark">Weekly Climate and Energy News Roundup #374</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-234018" class="post-234018 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-news-roundup tag-twtw">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/08/26/weekly-climate-and-energy-news-roundup-373/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="115456" data-permalink="https://wattsupwiththat.com/2014/08/31/weekly-climate-and-energy-news-roundup-143/sepp_logo_onclouds/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-orig-size="400,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEPP_logo_onclouds" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/08/26/weekly-climate-and-energy-news-roundup-373/" title="Permalink to Weekly Climate and Energy News Roundup #373" rel="bookmark">Weekly Climate and Energy News Roundup #373</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-233356" class="post-233356 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-news-roundup tag-twtw">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2019/08/19/weekly-climate-and-energy-news-roundup-372/"><img width="50" height="50" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1" class="attachment-expound-mini size-expound-mini wp-post-image jetpack-lazy-image" alt="" data-attachment-id="115456" data-permalink="https://wattsupwiththat.com/2014/08/31/weekly-climate-and-energy-news-roundup-143/sepp_logo_onclouds/#main" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-orig-size="400,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SEPP_logo_onclouds" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?fit=400%2C250&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2014/08/sepp_logo_onclouds.jpg?resize=50%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2019/08/19/weekly-climate-and-energy-news-roundup-372/" title="Permalink to Weekly Climate and Energy News Roundup # 372" rel="bookmark">Weekly Climate and Energy News Roundup # 372</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2019/09/08/ship-with-climate-change-warriors-caught-in-ice-warriors-evacuated/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Ship with Climate Change Warriors caught in ice, Warriors evacuated</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Weekly Climate and Energy News Roundup #375</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-2790479">
		<article id="comment-2790479" class="comment">
			<footer>
				<div class="comment-author vcard">
										<cite class="fn">Lewis P Buckingham</cite> <span class="says">says:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/#comment-2790479"><time datetime="2019-09-09T02:47:45-07:00">
					September 9, 2019 at 2:47 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Jo Nova site down<br />
500 &#8211; Internal Server Error</p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='/2019/09/09/weekly-climate-and-energy-news-roundup-375/?replytocom=2790479#respond' data-commentid="2790479" data-postid="235074" data-belowelement="comment-2790479" data-respondelement="respond" aria-label='Reply to Lewis P Buckingham'>Reply</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/09/weekly-climate-and-energy-news-roundup-375/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://wattsupwiththat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='235074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5ecda5bee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget">Support our work: <a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener noreferrer">HERE</a>
<a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-199695 jetpack-lazy-image" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/06/donate-now.png?resize=188%2C54&#038;ssl=1" alt width="188" height="54" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/06/donate-now.png?resize=188%2C54&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-199695" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2018/06/donate-now.png?resize=188%2C54&#038;ssl=1" alt="" width="188" height="54" data-recalc-dims="1" /></noscript></a></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>400,481,082 hits</li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://wattsupwiththat.com/2019/09/07/propagation-of-error-and-the-reliability-of-global-air-temperature-projections-mark-ii/" class="bump-view" data-bump-view="tp">
						Propagation of Error and the Reliability of Global Air Temperature Projections, Mark II.					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/07/there-is-no-climate-emergency/" class="bump-view" data-bump-view="tp">
						There is NO climate emergency!					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/08/from-scientist-to-activist/" class="bump-view" data-bump-view="tp">
						&quot;From Scientist to Activist&quot;					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/08/cnn-democratic-climate-gabfest-displays-candidates-monumental-energy-ignorance/" class="bump-view" data-bump-view="tp">
						CNN Democratic climate gabfest displays candidate&rsquo;s monumental energy ignorance					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/08/climate-change-economist-commits-suicide-nearly-a-year-after-not-winning-nobel-prize/" class="bump-view" data-bump-view="tp">
						Climate Change Economist Commits Suicide Nearly A Year After Not Winning Nobel Prize					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/08/the-faith-component-of-global-warming-predictions/" class="bump-view" data-bump-view="tp">
						The Faith Component of Global Warming Predictions					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/07/the-dirty-extractive-underbelly-of-clean-energy/" class="bump-view" data-bump-view="tp">
						The Dirty Extractive Underbelly of Clean Energy					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/06/wmo-secretary-general-warns-against-climate-doomsters-and-extremists/" class="bump-view" data-bump-view="tp">
						WMO Secretary-General Warns Against Climate &#039;Doomsters and Extremists&#039;					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/08/ship-with-climate-change-warriors-caught-in-ice-warriors-evacuated/" class="bump-view" data-bump-view="tp">
						Ship with Climate Change Warriors caught in ice, Warriors evacuated					</a>
										</li>
								<li>
										<a href="https://wattsupwiththat.com/2019/09/07/alarmism-enforcement-on-hurricanes-and-global-warming/" class="bump-view" data-bump-view="tp">
						&lsquo;Alarmism enforcement&rsquo; on hurricanes and global warming					</a>
										</li>
				</ul></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br></div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Weather Picture of the Day</h1><a href="https://weatherpictureoftheday.com"><img class="image " src="https://cache1.intelliweather.net/wpotd/todayx240.jpg" alt="" width="240" height="160" /></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4-5d7622a86ff92">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5d7622a86ff92',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank" rel="noopener noreferrer"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank" rel="noopener noreferrer"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank" rel="noopener noreferrer">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank" rel="noopener noreferrer">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 56,091 other subscribers</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Follow                        </button>
                    </p>
				            </form>
		
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5-5d7622a87035c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5d7622a87035c',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 150,
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="http://4castwidgets.intelliweather.net/enso/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/09/weekly-climate-and-energy-news-roundup-375/">Weekly Climate and Energy News Roundup #375</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/ship-with-climate-change-warriors-caught-in-ice-warriors-evacuated/">Ship with Climate Change Warriors caught in ice, Warriors evacuated</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/hurricane-dorian-just-weather-not-climate-change/">Hurricane Dorian: Just Weather, Not Climate Change</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/climate-change-economist-commits-suicide-nearly-a-year-after-not-winning-nobel-prize/">Climate Change Economist Commits Suicide Nearly A Year After Not Winning Nobel Prize</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/the-faith-component-of-global-warming-predictions/">The Faith Component of Global Warming Predictions</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/cnn-democratic-climate-gabfest-displays-candidates-monumental-energy-ignorance/">CNN Democratic climate gabfest displays candidate&rsquo;s monumental energy ignorance</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/08/from-scientist-to-activist/">&#8220;From Scientist to Activist&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/the-moon-and-mercury-may-have-thick-ice-deposits/">The Moon and Mercury May Have Thick Ice Deposits</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/alarmism-enforcement-on-hurricanes-and-global-warming/">&lsquo;Alarmism enforcement&rsquo; on hurricanes and global warming</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/there-is-no-climate-emergency/">There is NO climate emergency!</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/propagation-of-error-and-the-reliability-of-global-air-temperature-projections-mark-ii/">Propagation of Error and the Reliability of Global Air Temperature Projections, Mark II.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/cnns-climate-crisis-town-hall-was-a-disaster/">CNN&#8217;s Climate Crisis Town Hall was a Disaster</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/the-dirty-extractive-underbelly-of-clean-energy/">The Dirty Extractive Underbelly of Clean Energy</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/07/other-first-words-on-the-moon/">&#8220;Other &#8216;First Words&#8217; on the Moon&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2019/09/06/historical-european-sea-level-records/">Historical European Sea Level Records</a>
									</li>
					</ul>
		</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wattsupwiththat.com/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://wattsupwiththat.com/2019/09/01/" aria-label="Posts published on September 1, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2019/09/02/" aria-label="Posts published on September 2, 2019">2</a></td><td><a href="https://wattsupwiththat.com/2019/09/03/" aria-label="Posts published on September 3, 2019">3</a></td><td><a href="https://wattsupwiththat.com/2019/09/04/" aria-label="Posts published on September 4, 2019">4</a></td><td><a href="https://wattsupwiththat.com/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://wattsupwiththat.com/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="https://wattsupwiththat.com/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="https://wattsupwiththat.com/2019/09/08/" aria-label="Posts published on September 8, 2019">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://wattsupwiththat.com/2019/09/09/" aria-label="Posts published on September 9, 2019">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2019/09/'> September 2019 &nbsp;(53)</option>
	<option value='https://wattsupwiththat.com/2019/08/'> August 2019 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2019/07/'> July 2019 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2019/06/'> June 2019 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2019/05/'> May 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/04/'> April 2019 &nbsp;(201)</option>
	<option value='https://wattsupwiththat.com/2019/03/'> March 2019 &nbsp;(227)</option>
	<option value='https://wattsupwiththat.com/2019/02/'> February 2019 &nbsp;(197)</option>
	<option value='https://wattsupwiththat.com/2019/01/'> January 2019 &nbsp;(222)</option>
	<option value='https://wattsupwiththat.com/2018/12/'> December 2018 &nbsp;(232)</option>
	<option value='https://wattsupwiththat.com/2018/11/'> November 2018 &nbsp;(214)</option>
	<option value='https://wattsupwiththat.com/2018/10/'> October 2018 &nbsp;(192)</option>
	<option value='https://wattsupwiththat.com/2018/09/'> September 2018 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(181)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="8924">Biodiversity</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="9065">Climate Attribution</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="8778">Climate Change Debate</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="9530">Climate Delusion</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="9147">Climate Politics</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="9026">Climate Science</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="9200">Emissions</option>
	<option class="level-0" value="8897">Endangered Species</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="9558">Energy Fail</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="9537">Fossil Fuel Divestment Fools</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="9604">Geology Lessons</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="8896">Global Warming in Perspective</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="9130">Green New Deal</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="8814">HADCRUT4</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="9067">It&#8217;s Worse Than We Thought!</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="8899">Katowice Conference</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="9574">Mining</option>
	<option class="level-0" value="9003">MJO</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="9170">Oil and Gas</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="9328">Podcasts</option>
	<option class="level-0" value="9092">Polar Amplification</option>
	<option class="level-0" value="9290">Polar Bears</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="9616">Recycling</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="216">Regulation</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="9341">Transportation</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://sealevel.info">Sea Level Info</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" class="image wp-image-26259  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/10/hsi_montford.jpg?fit=165%2C249&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" class="image wp-image-28127  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1" data-lazy-src="https://i1.wp.com/wattsupwiththat.com/wp-content/uploads/2010/11/spencer_tggwb.jpg?fit=171%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Click for the:</h1><a href="https://wattsupwiththat.com/2012/07/29/press-release-2/"><img width="180" height="180" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?fit=180%2C180&amp;ssl=1" class="image wp-image-68516  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68516" data-permalink="https://wattsupwiththat.com/watts_et_al_2012_button/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?fit=180%2C180&amp;ssl=1" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Watts_et_al_2012_button" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?fit=180%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?fit=180%2C180&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?w=180&amp;ssl=1 180w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?resize=100%2C100&amp;ssl=1 100w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png?fit=180%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" class="image wp-image-10829  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-large-file="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1" data-lazy-src="https://i2.wp.com/wattsupwiththat.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png?fit=160%2C100&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.422018348624pt;" aria-label="Al Gore (235 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 9.1559633027523pt;" aria-label="antarctica (90 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.4128440366972pt;" aria-label="Arctic (94 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.697247706422pt;" aria-label="Australia (120 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.3853211009174pt;" aria-label="Bill McKibben (78 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.6697247706422pt;" aria-label="california (98 items)">california</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-7" style="font-size: 12.752293577982pt;" aria-label="climate (173 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-8" style="font-size: 22pt;" aria-label="climate change (908 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-9" style="font-size: 8.7706422018349pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-10" style="font-size: 10.825688073394pt;" aria-label="Climatic Research Unit email controversy (122 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-11" style="font-size: 8.8990825688073pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-12" style="font-size: 12.880733944954pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-13" style="font-size: 11.724770642202pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/energy-2/" class="tag-cloud-link tag-link-2691 tag-link-position-14" style="font-size: 8.5137614678899pt;" aria-label="Energy (80 items)">Energy</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-15" style="font-size: 11.467889908257pt;" aria-label="environment (137 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-16" style="font-size: 20.844036697248pt;" aria-label="Global warming (746 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-17" style="font-size: 9.2844036697248pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-18" style="font-size: 11.339449541284pt;" aria-label="greenhouse gas (134 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-19" style="font-size: 9.1559633027523pt;" aria-label="greenland (90 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-20" style="font-size: 9.6697247706422pt;" aria-label="Heartland Institute (99 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-21" style="font-size: 18.532110091743pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-22" style="font-size: 12.110091743119pt;" aria-label="IPCC (154 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-23" style="font-size: 10.311926605505pt;" aria-label="James Hansen (112 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-4369 tag-link-position-24" style="font-size: 8.8990825688073pt;" aria-label="Judith Curry (86 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-25" style="font-size: 9.2844036697248pt;" aria-label="La Nina (93 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-26" style="font-size: 9.1559633027523pt;" aria-label="Little Ice Age (91 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-27" style="font-size: 9.0275229357798pt;" aria-label="Met Office (89 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-28" style="font-size: 11.211009174312pt;" aria-label="Michael Mann (132 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-29" style="font-size: 15.192660550459pt;" aria-label="NASA (269 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-30" style="font-size: 8.5137614678899pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-31" style="font-size: 12.366972477064pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-32" style="font-size: 8.3853211009174pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/noaa/" class="tag-cloud-link tag-link-5581 tag-link-position-33" style="font-size: 9.0275229357798pt;" aria-label="NOAA (89 items)">NOAA</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-34" style="font-size: 8.3853211009174pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-35" style="font-size: 8.8990825688073pt;" aria-label="Peter Gleick (87 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-36" style="font-size: 9.0275229357798pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-37" style="font-size: 9.7981651376147pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-38" style="font-size: 10.311926605505pt;" aria-label="Sea ice (111 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-39" style="font-size: 10.183486238532pt;" aria-label="Steve McIntyre (109 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-40" style="font-size: 8.3853211009174pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-41" style="font-size: 14.036697247706pt;" aria-label="temperature (217 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-42" style="font-size: 8.3853211009174pt;" aria-label="Temperature record (78 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-43" style="font-size: 14.422018348624pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/united-states-environmental-protection-agency/" class="tag-cloud-link tag-link-8047 tag-link-position-44" style="font-size: 8pt;" aria-label="United States Environmental Protection Agency (73 items)">United States Environmental Protection Agency</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 8.8990825688073pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://1121352.v1.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://1121352.v1.pressablecdn.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.amazon.com/Dazzlingrock-Collection-Sapphire-Diamond-Engagement/dp/B00OH8JOOY/ref=pd_lutyp_wish_2_12?_encoding=UTF8&#038;tag=wattsupwithth-20&#038;th=1&#038;psc=1"><img width="180" height="256" src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" class="image wp-image-228845  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="228845" data-permalink="https://wattsupwiththat.com/amazon-ad/" data-orig-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-orig-size="180,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amazon-ad" data-image-description="" data-medium-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-large-file="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1" data-lazy-src="https://i0.wp.com/wattsupwiththat.com/wp-content/uploads/2019/06/amazon-ad.png?fit=180%2C256&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://weathershop.com/dataloggers.htm" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-8392 jetpack-lazy-image" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg?resize=160%2C128" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" data-recalc-dims="1" data-lazy-src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg?resize=160%2C128&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-8392" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg?resize=160%2C128" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" data-recalc-dims="1" /></noscript></a></p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2019, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	We use cookies to ensure that we give you the best experience on WUWT. If you continue to use this site we will assume that you are happy with it. This notice is required by recently enacted EU GDPR rules, and since WUWT is a globally read website, we need to keep the bureaucrats off our case!
	<a href="https://wattsupwiththat.com/privacy-policy-2/" >
		Cookie Policy	</a>
</div>
</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2019\/09\/09\/weekly-climate-and-energy-news-roundup-375\/":235074};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/09/weekly-climate-and-energy-news-roundup-375/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://1121352.v1.pressablecdn.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://1121352.v1.pressablecdn.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://1121352.v1.pressablecdn.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://1121352.v1.pressablecdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201937#ver=201937' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'146051786',post:'235074',tz:'-7',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '235074' ]);
</script>

</body>
</html>
<!--
	generated 2806 seconds ago
	generated in 0.316 seconds
	served from batcache in 0.006 seconds
	expires in 794 seconds
-->
