<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>New kind of aurora is not an aurora at all | Watts Up With That?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wattsupwiththat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Feed" href="https://wattsupwiththat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; Comments Feed" href="https://wattsupwiththat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watts Up With That? &raquo; New kind of aurora is not an aurora at all Comments Feed" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wattsupwiththat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='expound-style-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/style.css?ver=20140129' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-search-styles-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-comment-search/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widget_css-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-comment-search/assets/css/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/wattsupwiththat.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"29bd0dad632bd98626f624bace73d73b","isLoadOnlyParentComments":0,"ahk":"!l-%^2eci^)80z3p#6yzyj#s(s&5rv4f","enableDropAnimation":0,"version":"5.1.5","wc_post_id":203497,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1537588304,"lastVisitCookie":{"1":{"203497":1534996304}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var search_ajax = {"url":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","searchDefaultField":"all","searchTextMinLength":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-comment-search/assets/js/front.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz-comment-search/assets/js/widget.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://wattsupwiththat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wattsupwiththat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wattsupwiththat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Latest Track Forecast suggests Hawaii dodges #HurricaneLane bullet' href='https://wattsupwiththat.com/2018/08/22/latest-track-forecast-suggests-hawaii-dodges-hurricanelane-bullet/' />
<link rel='next' title='Napoleon at Waterloo versus the volcano &#8211; Napoleon lost' href='https://wattsupwiththat.com/2018/08/23/napoleon-at-waterloo-versus-the-volcano-napoleon-lost/' />

<link rel="canonical" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" />
<link rel='shortlink' href='https://wp.me/p9SOJY-QWd' />
<link rel="alternate" type="application/json+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wattsupwiththat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F&#038;format=xml" />
            <style>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</style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
	        .site-title a,
        .site-title a:hover,
        .site-description {
			color: #ffffff;
        }
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/wuwt_newheader5.jpg');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #555555; }
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New kind of aurora is not an aurora at all" />
<meta property="og:url" content="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" />
<meta property="og:description" content="WASHINGTON &#8212; Thin ribbons of purple and white light that sometimes appear in the night sky were dubbed a new type of aurora when brought to scientists&#8217; attention in 2016. But new resear…" />
<meta property="article:published_time" content="2018-08-23T08:13:22+00:00" />
<meta property="article:modified_time" content="2018-08-23T08:13:22+00:00" />
<meta property="og:site_name" content="Watts Up With That?" />
<meta property="og:image" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="1409" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@WattsUpWithThat" />
<meta name="twitter:text:title" content="New kind of aurora is not an aurora at all" />
<meta name="twitter:image" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wattsupwiththat" />

<!-- End Jetpack Open Graph Tags -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'expound', amp: false, siteid: 146051786, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="icon" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/cropped-WUWT-logo-270x270.jpg" />
		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1460517862',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://wattsupwiththat.com/?custom-css=fc51e2ff78" />
		</head>

<body class="post-template-default single single-post postid-203497 single-format-standard custom-background cookies-set cookies-accepted group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<div class="site-title-group">
				<h1 class="site-title"><a href="https://wattsupwiththat.com/" title="Watts Up With That?" rel="home">Watts Up With That?</a></h1>
				<h2 class="site-description">The world&#039;s most viewed site on global warming and climate change</h2>
			</div>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-116359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-116359"><a href="http://wattsupwiththat.com/">Home</a></li>
<li id="menu-item-197459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197459"><a href="https://wattsupwiththat.com/about2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-197460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197460"><a href="https://wattsupwiththat.com/about2/">About</a></li>
	<li id="menu-item-197246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197246"><a href="https://wattsupwiththat.com/awards/">Awards</a></li>
	<li id="menu-item-197461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197461"><a href="https://wattsupwiththat.com/contact-2/">Contact</a></li>
	<li id="menu-item-197462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197462"><a href="https://wattsupwiththat.com/compose-story/">Compose story</a></li>
	<li id="menu-item-197463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197463"><a href="https://wattsupwiththat.com/faqs/">FAQs</a></li>
	<li id="menu-item-197464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197464"><a href="https://wattsupwiththat.com/my-blog-spawn/">My Blog Spawn</a></li>
	<li id="menu-item-197465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197465"><a href="https://wattsupwiththat.com/policy/">Policy</a></li>
	<li id="menu-item-198670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-198670"><a href="https://wattsupwiththat.com/privacy-policy-2/">Privacy Policy</a></li>
	<li id="menu-item-197466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197466"><a href="https://wattsupwiththat.com/publications-and-projects/">Publications and Projects</a></li>
</ul>
</li>
<li id="menu-item-197467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197467"><a href="https://wattsupwiththat.com/climate-fail-files/">Climate FAIL Files</a>
<ul class="sub-menu">
	<li id="menu-item-197468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197468"><a href="https://wattsupwiththat.com/gore-and-bill-nye-fail-at-doing-a-simple-co2-experiment/">Al Gore and Bill Nye FAIL at doing a simple CO2 experiment</a></li>
	<li id="menu-item-197469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197469"><a href="https://wattsupwiththat.com/list-of-excuses-for-the-pause-in-global-warming/">List of excuses for &#8216;The Pause&#8217; in global warming</a></li>
	<li id="menu-item-197470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197470"><a href="https://wattsupwiththat.com/the-gore-a-thon-on-wuwt/">The Gore-a-thon on WUWT</a></li>
</ul>
</li>
<li id="menu-item-197471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197471"><a href="https://wattsupwiththat.com/climategate/">Climategate</a></li>
<li id="menu-item-197472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197472"><a href="https://wattsupwiththat.com/reference-pages/">Reference Pages</a>
<ul class="sub-menu">
	<li id="menu-item-197473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197473"><a href="https://wattsupwiththat.com/atmosphere-page/">Atmosphere Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197474"><a href="https://wattsupwiththat.com/co2-page/">CO2 Page</a></li>
		<li id="menu-item-197475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197475"><a href="https://wattsupwiththat.com/atmospheric-oscillation-page/">Atmospheric Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197476"><a href="https://wattsupwiththat.com/climatic-phenomena-pages/">Climatic Phenomena</a>
	<ul class="sub-menu">
		<li id="menu-item-197477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197477"><a href="https://wattsupwiththat.com/enso/">ENSO Page</a></li>
		<li id="menu-item-197478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197478"><a href="https://wattsupwiththat.com/enso-forecast-page/">ENSO Forecast Page</a></li>
		<li id="menu-item-197480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197480"><a href="https://wattsupwiththat.com/polar-vortex/">Polar Vortex Page</a></li>
		<li id="menu-item-197481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197481"><a href="https://wattsupwiththat.com/northern-polar-vortex-page/">Northern Polar Vortex Page</a></li>
		<li id="menu-item-197482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197482"><a href="https://wattsupwiththat.com/southern-polar-vortex-page/">Southern Polar Vortex Page</a></li>
	</ul>
</li>
	<li id="menu-item-197483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197483"><a href="https://wattsupwiththat.com/extreme-weather-page/">&#8220;Extreme Weather&#8221; Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197484"><a href="https://wattsupwiththat.com/tornado/">Tornado Page</a></li>
		<li id="menu-item-197485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197485"><a href="https://wattsupwiththat.com/tropical-cyclone/">Tropical Cyclone Page</a></li>
	</ul>
</li>
	<li id="menu-item-197486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197486"><a href="https://wattsupwiththat.com/geomagnetism/">Geomagnetism Page</a></li>
	<li id="menu-item-197487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197487"><a href="https://wattsupwiththat.com/global-weather-climate/">Global Temperature – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197488"><a href="https://wattsupwiththat.com/global-climate/">Global Climate Page</a></li>
		<li id="menu-item-197489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197489"><a href="https://wattsupwiththat.com/global-temperature/">Global Temperature Page</a></li>
	</ul>
</li>
	<li id="menu-item-197490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197490"><a href="https://wattsupwiththat.com/glossary/">Glossary</a></li>
	<li id="menu-item-197491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197491"><a href="https://wattsupwiththat.com/ocean-page/">Ocean Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197492"><a href="https://wattsupwiththat.com/oceanic-oscillation-page/">Oceanic Oscillation Page</a></li>
	</ul>
</li>
	<li id="menu-item-197493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197493"><a href="https://wattsupwiththat.com/paleoclimate/">Paleoclimate Page</a></li>
	<li id="menu-item-197494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197494"><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/">Sea Ice Page</a>
	<ul class="sub-menu">
		<li id="menu-item-197495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197495"><a href="https://wattsupwiththat.com/beaufort-sea-ice-page/">Beaufort Sea Ice Page</a></li>
		<li id="menu-item-197496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197496"><a href="https://wattsupwiththat.com/great-lakes-ice-page/">Great Lakes Ice Page</a></li>
		<li id="menu-item-197497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197497"><a href="https://wattsupwiththat.com/northern-regional-sea-ice-page/">Northern Regional Sea Ice Page</a></li>
	</ul>
</li>
	<li id="menu-item-197498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197498"><a href="https://wattsupwiththat.com/research-pages/">Research</a>
	<ul class="sub-menu">
		<li id="menu-item-197499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197499"><a href="https://wattsupwiththat.com/potential-climatic-variables/">Potential Climatic Variables Page</a></li>
		<li id="menu-item-197500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197500"><a href="https://wattsupwiththat.com/the-spencer-braswell-dessler-papers/">The Spencer-Braswell &#038; Dessler papers</a></li>
	</ul>
</li>
	<li id="menu-item-197501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197501"><a href="https://wattsupwiththat.com/solar/">Solar Page</a></li>
	<li id="menu-item-197502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-197502"><a href="https://wattsupwiththat.com/us-weather-climate/">US Weather – Climate</a>
	<ul class="sub-menu">
		<li id="menu-item-197503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197503"><a href="https://wattsupwiththat.com/us-climate-page/">US Climate Page</a></li>
		<li id="menu-item-197504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197504"><a href="https://wattsupwiththat.com/us-weather-page/">US Weather Page</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-197505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197505"><a href="https://wattsupwiththat.com/submit-a-story/">Submit story</a></li>
<li id="menu-item-197878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197878"><a href="https://wattsupwiththat.com/tips-and-notes/">Tips and Notes</a></li>
<li id="menu-item-197506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197506"><a href="https://wattsupwiththat.com/test-2/">Test</a></li>
</ul></div>								</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	
	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-203497" class="post-203497 post type-post status-publish format-standard has-post-thumbnail hentry category-optical-phenonmena">
	<header class="entry-header">
		<h1 class="entry-title">New kind of aurora is not an aurora at all</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://wattsupwiththat.com/author/wattsupwiththat/">Anthony Watts</a> / <a class="entry-date" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/">3 hours ago <span style="display:none;">August 23, 2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>WASHINGTON &#8212; Thin ribbons of purple and white light that sometimes appear in the night sky were dubbed a new type of aurora when brought to scientists&#8217; attention in 2016. But new research suggests these mysterious streams of light are not an aurora at all but an entirely new celestial phenomenon.</p>
<div id="attachment_203498" style="width: 710px" class="wp-caption alignnone"><a href="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg"><img data-attachment-id="203498" data-permalink="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/steve-aurora/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg" data-orig-size="1440,1409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STEVE-aurora" data-image-description data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-300x294.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg" class="size-large wp-image-203498 jetpack-lazy-image" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="700" height="685" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg 720w, https://wattsupwiththat.com/wp-content/uploads/2018/08/STEVE-aurora-300x294.jpg 300w, https://wattsupwiththat.com/wp-content/uploads/2018/08/STEVE-aurora-768x751.jpg 768w, https://wattsupwiththat.com/wp-content/uploads/2018/08/STEVE-aurora-50x50.jpg 50w, https://wattsupwiththat.com/wp-content/uploads/2018/08/STEVE-aurora.jpg 1440w" data-lazy-sizes="(max-width: 700px) 100vw, 700px"><noscript><img data-attachment-id="203498" data-permalink="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/steve-aurora/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg" data-orig-size="1440,1409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="STEVE-aurora" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-300x294.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg" class="size-large wp-image-203498" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg" alt="" width="700" height="685" srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-720x705.jpg 720w , https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-300x294.jpg 300w , https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-768x751.jpg 768w , https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora-50x50.jpg 50w , https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/STEVE-aurora.jpg 1440w " sizes="(max-width: 700px) 100vw, 700px" /></noscript></a><p class="wp-caption-text">Alberta Aurora Chasers capture STEVE, the new-to-science upper atmospheric phenomenon, on the evening of April 10, 2018 in Prince George, British Columbia, Canada. Fellow Aurora Chaser Robert Downie kneels in the foreground while photographer Ryan Sault captures the narrow ribbon of white-purple hues overhead. The vibrant green aurora is seen in the distant north, located to the right in the photo. In this issue, Gallardo-Lacourt et al. use a ground based all-sky imager and in situ satellite data to study the origin of STEVE. Their results demonstrate that STEVE is different than aurora since the observation is characterized by the absence of particle precipitation. CREDIT Ryan Sault</p></div>
<p>Amateur photographers had captured the new phenomenon, called STEVE, on film for decades. But the scientific community only got wind of STEVE in 2016. When scientists first looked at images of STEVE, they realized the lights were slightly different than light from typical auroras but were not sure what underlying mechanism was causing them.</p>
<p>In a <a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2018GL078509" target="_blank" rel="noopener">new study</a>, researchers analyzed a STEVE event in March 2008 to see whether it was produced in a similar manner as the aurora, which happens when showers of charged rain down into Earth&#8217;s upper atmosphere. The study&#8217;s results suggest STEVE is produced by a different atmospheric process than the aurora, making it an entirely new type of optical phenomenon.</p>
<p>&#8220;Our main conclusion is that STEVE is not an aurora,&#8221; said Bea Gallardo-Lacourt, a space physicist at the University of Calgary in Canada and lead author of the new study in <em>Geophysical Research Letters</em>, a journal of the American Geophysical Union. &#8220;So right now, we know very little about it. And that&#8217;s the cool thing, because this has been known by photographers for decades. But for the scientists, it&#8217;s completely unknown.&#8221;</p>
<p>The study authors have dubbed STEVE a kind of &#8220;skyglow,&#8221; or glowing light in the night sky, that is distinct from the aurora.</p>
<p>Studying STEVE can help scientists better understand the upper atmosphere and the processes generating light in the sky, according to the authors.</p>
<p>&#8220;This is really interesting because we haven&#8217;t figured it out and when you get a new problem, it&#8217;s always exciting,&#8221; said Joe Borovsky, a space physicist at the Space Science Institute in Los Alamos, New Mexico who was not connected to the new study. &#8220;It&#8217;s like you think you know everything and it turns out you don&#8217;t.&#8221;</p>
<p><strong>A different kind of light show</strong></p>
<p>Auroras are produced when electrons and protons from Earth&#8217;s magnetosphere, the region around Earth dominated by its magnetic field, rain down into the ionosphere, a region of charged particles in the upper atmosphere. When these electrons and protons become excited, they emit light of varying colors, most often green, red and blue.</p>
<p>A group of amateur auroral photographers brought STEVE to scientists&#8217; attention in 2016. A Facebook ground called the Alberta Aurora Chasers had occasionally noticed bright, thin streams of white and purple light running east to west in the Canadian night sky when they photographed the aurora.</p>
<p>Auroras are visible every night if viewing conditions are right, but the thin light ribbons of STEVE were only visible a few times per year. The light from STEVE was also showing up closer to the equator than the aurora, which can only be seen at high latitudes.</p>
<p>The photographers first thought the light ribbons were created by excited protons, but protons can only be photographed with special equipment. The light protons produce falls out of the range of wavelengths picked up by normal cameras.</p>
<p>The aurora chasers dubbed the light ribbon occurrences &#8220;Steve,&#8221; a reference to the 2006 film Over the Hedge. When researchers presented data about the unusual lights at a 2016 scientific conference, a fellow space physicist proposed converting the name into the backronym STEVE, which stands for Strong Thermal Emission Velocity Enhancement, and the researchers adopted it.</p>
<p><strong>Where does STEVE come from?</strong></p>
<p>Scientists then started using data from satellites and images from ground-based observatories to try to understand what was causing the unusual light streaks. The first scientific study published on STEVE found a stream of fast-moving ions and super-hot electrons passing through the ionosphere right where STEVE was observed. The researchers suspected these particles were connected to STEVE somehow but were unsure whether they were responsible for producing it.</p>
<p>After that first study, of which Gallardo-Lacourt was a co-author, the researchers wanted to find out if STEVE&#8217;s light is produced by particles raining down into the ionosphere, as typically happens with the aurora, or by some other process. In the new study, Gallardo-Lacourt and her colleagues analyzed a STEVE event that happened over eastern Canada on March 28, 2008, using images from ground-based cameras that record auroras over North America.</p>
<p>They coupled the images with data from NOAA&#8217;s Polar Orbiting Environmental Satellite 17 (POES-17), which happened to pass directly over the ground-based cameras during the STEVE event. The satellite is equipped with an instrument that can measure charged particles precipitating into the ionosphere.</p>
<p>The study&#8217;s results suggest STEVE is an entirely new phenomenon distinct from typical auroras. The POES-17 satellite detected no charged particles raining down to the ionosphere during the STEVE event, which means it is likely produced by an entirely different mechanism, according to the authors.</p>
<p>The researchers said STEVE is a new kind of optical phenomenon they call &#8220;skyglow.&#8221; Their next step is to see whether the streams of fast ions and hot electrons in the ionosphere are creating STEVE&#8217;s light, or if the light is produced higher up in the atmosphere.</p>
<p align="center">###</p>
<p>This paper is open access for 30 days. You can download a PDF copy of the article by clicking on this link:</p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/pdf/10.1029/2018GL078509" target="_blank" rel="noopener">https:/<wbr />/<wbr />agupubs.<wbr />onlinelibrary.<wbr />wiley.<wbr />com/<wbr />doi/<wbr />pdf/<wbr />10.<wbr />1029/<wbr />2018GL078509</a></p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1460517861',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1460517864',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#print" rel="noopener noreferrer" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=email" rel="noopener noreferrer" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-203497" class="share-twitter sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-203497" class="share-facebook sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-203497" class="share-pinterest sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-203497" class="share-linkedin sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-203497" class="share-google-plus-1 sd-button share-icon" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146051786-203497-5b7e91c0f388d' data-src='https://widgets.wp.com/likes/#blog_id=146051786&amp;post_id=203497&amp;origin=wattsupwiththat.com&amp;obj_id=146051786-203497-5b7e91c0f388d' data-name='like-post-frame-146051786-203497-5b7e91c0f388d'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/">August 23, 2018</a> in <a href="https://wattsupwiththat.com/category/optical-phenonmena/" rel="category tag">Optical phenonmena</a>. 	</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Related posts</h3>
	
		<article id="post-200298" class="post-200298 post type-post status-publish format-standard has-post-thumbnail hentry category-optical-phenonmena">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2018/07/08/meteor-activity-produces-glowing-night-clouds-seen-over-northern-usa-and-europe/"><img width="50" height="50" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" data-attachment-id="200300" data-permalink="https://wattsupwiththat.com/2018/07/08/meteor-activity-produces-glowing-night-clouds-seen-over-northern-usa-and-europe/noctilucent_night/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/noctilucent_night.jpg" data-orig-size="1313,739" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anthony&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="noctilucent_night" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/noctilucent_night-300x169.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/noctilucent_night-720x405.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/noctilucent_night-50x50.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/noctilucent_night-50x50.jpg 50w, https://wattsupwiththat.com/wp-content/uploads/2018/07/noctilucent_night-150x150.jpg 150w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2018/07/08/meteor-activity-produces-glowing-night-clouds-seen-over-northern-usa-and-europe/" title="Permalink to Meteor activity produces glowing night clouds seen over northern USA and Europe" rel="bookmark">Meteor activity produces glowing night clouds seen over northern USA and Europe</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-199631" class="post-199631 post type-post status-publish format-standard has-post-thumbnail hentry category-optical-phenonmena">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2018/06/28/glowing-tornado-spotted-over-northern-ireland/"><img width="50" height="50" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" data-attachment-id="199632" data-permalink="https://wattsupwiththat.com/2018/06/28/glowing-tornado-spotted-over-northern-ireland/martin-mckenna-loneos-whirls4_1529936796_lg/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg.jpg" data-orig-size="730,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg-300x200.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg-720x479.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg-50x50.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg-50x50.jpg 50w, https://wattsupwiththat.com/wp-content/uploads/2018/06/Martin-McKenna-LONEOS-WHIRLS4_1529936796_lg-150x150.jpg 150w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2018/06/28/glowing-tornado-spotted-over-northern-ireland/" title="Permalink to &#8216;Glowing tornado&#8217; spotted over Northern Ireland" rel="bookmark">&#8216;Glowing tornado&#8217; spotted over Northern Ireland</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-190751" class="post-190751 post type-post status-publish format-standard has-post-thumbnail hentry category-optical-phenonmena">

						<div class="entry-thumbnail">
				<a href="https://wattsupwiththat.com/2018/01/19/rocket-launch-over-japan-looks-just-like-california-ufo-reports/"><img width="50" height="33" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" data-attachment-id="190753" data-permalink="https://wattsupwiththat.com/2018/01/19/rocket-launch-over-japan-looks-just-like-california-ufo-reports/a-ufo-japan-jaxa-launch/#main" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch.jpg" data-orig-size="1280,854" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a-ufo-japan-jaxa-launch" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch-300x200.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch-1024x683.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch.jpg" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch.jpg 1280w, https://wattsupwiththat.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch-300x200.jpg 300w, https://wattsupwiththat.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch-768x512.jpg 768w, https://wattsupwiththat.com/wp-content/uploads/2018/01/a-ufo-japan-jaxa-launch-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://wattsupwiththat.com/2018/01/19/rocket-launch-over-japan-looks-just-like-california-ufo-reports/" title="Permalink to Rocket launch over Japan looks just like California UFO reports" rel="bookmark">Rocket launch over Japan looks just like California UFO reports</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://wattsupwiththat.com/2018/08/22/latest-track-forecast-suggests-hawaii-dodges-hurricanelane-bullet/" rel="prev"><span class="meta-nav">&larr;</span>&nbsp;Latest Track Forecast suggests Hawaii dodges #HurricaneLane bullet</a></div>		<div class="nav-next"><a href="https://wattsupwiththat.com/2018/08/23/napoleon-at-waterloo-versus-the-volcano-napoleon-lost/" rel="next">Napoleon at Waterloo versus the volcano &#8211; Napoleon lost&nbsp;<span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                            <div class="wpdiscuz-comment-count">
                    <div class="wpd-cc-value">5</div>
                    <div class="wpd-cc-arrow"></div>
                </div>
                        Leave a Reply        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">5</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                                            <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">5</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                        <div id="wpdiscuz-search-form">
    <div class="wpdiscuz-search-box">
        <i class="fas fa-search" id='wpdiscuz-search-img'></i>
        <input type="text" placeholder="Comment search..." name="serch-comment" class="wpdiscuz-comm-search" />
                    <i class="fas fa-bars" id='wpdiscuz-search-setting-img'></i>
            </div>
            <div class="wpdiscuz-search-setting" id="wpdiscuz-search-setting-wrap">
            <span class="shearch-arrow"></span>
            <span class="shearch-arrow-no-border"></span>
                                <p><input type="button" name="content" value='Content' /></p>
                                        <p><input type="button" name="author" value='Author' /></p>
                                        <p><input type="button" name="email" value='E-mail' /></p>
                                        <p><input type="button" name="custom_fields" value='Custom Fields' /></p>
                                <input type="hidden" name="all" value="All" class="search-by" />
        </div>
    </div>
<div id="wpdiscuz-search-container" class="wc-thread-wrapper-search"></div>                   

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                                <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                            <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                                        <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://wattsupwiththat.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1b3ef6b22b" /><input type="hidden" name="_wp_http_referer" value="/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" />                                <input type="hidden" value="203497" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-2436308_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-2436308" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Lloyd</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Note+to+editors+%26%238211%3B+Probably+miss...+&url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F%23comment-2436308" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436308" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Note to editors &#8211; Probably missing word particles in this paragraph near the start</p>
<p>In a new study, researchers analyzed a STEVE event in March 2008 to see whether it was produced in a similar manner as the aurora, which happens when showers of charged PARTICLES rain down into Earth’s upper atmosphere. The study’s results suggest STEVE is produced by a different atmospheric process than the aurora, making it an entirely new type of optical phenomenon.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">3</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 23, 2018 1:37 am</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2436308_0"  style="clear:both"></div></div><div id="wc-comm-2436330_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-2436330" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Marcus</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238221%3B++which+happens+when+showers+o...+&url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F%23comment-2436330" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436330" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>&#8221;  which happens when showers of charged  ? rain down into Earth’s upper atmosphere. &#8220;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 23, 2018 2:30 am</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2436330_0"  style="clear:both"></div></div><div id="wc-comm-2436334_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-2436334" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Crispin in Waterloo</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Second+note+to+editors%3A+please+change...+&url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F%23comment-2436334" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436334" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Second note to editors: please change all occurrences of &#8216;different than&#8217; to &#8216;different from&#8217;. There are some of each and it should be consistent. </p>
<p>It is probably a &#8216;Facebook group&#8217; not a &#8216;ground&#8217;.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 23, 2018 2:49 am</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2436334_0"  style="clear:both"></div></div><div id="wc-comm-2436339_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-2436339" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author "><a href='http://www.vukcevic.co.uk/MVfiles.htm' rel='nofollow' target='_blank'>vukcevic</a></div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Some+years+ago+there+was+about+a+prol...+&url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F%23comment-2436339" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436339" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Some years ago there was about a prolific science fiction author Steve Haarp /sarc</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 23, 2018 3:31 am</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2436339_0"  style="clear:both"></div></div><div id="wc-comm-2436348_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-2436348" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Old England</div><div class="wc-comment-link"><div class="wc-share-link wpf-cta wpd-tooltip-right"><i class="fas fa-share-alt" aria-hidden="true" title="Share" ></i><wpdtip><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Clearly+the+trails+from+ion-drive+spa...+&url=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F%23comment-2436348" title="Share On Twitter"><i class="fab fa-twitter wpf-cta" aria-hidden="true"></i></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On Google"><i class="fab fa-google wpf-cta" aria-hidden="true"></i></a><a class="wc_vk" target="_blank" href="http://vk.com/share.php?url=https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" title="Share On VKontakte"><i class="fab fa-vk wpf-cta" aria-hidden="true"></i></a></wpdtip></div><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436348" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Clearly the trails from ion-drive spacecraft &#8230;&#8230;&#8230;&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>August 23, 2018 3:47 am</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2436348_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                            <div class="by-wpdiscuz">
                            <span id="awpdiscuz" onclick='javascript:document.getElementById("bywpdiscuz").style.display = "inline";
                                                document.getElementById("awpdiscuz").style.display = "none";'>
                                <img alt="wpdiscuz" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/img/plugin-icon/icon_info.png"  align="absmiddle" class="wpdimg"/>
                            </span>&nbsp;
                            <a href="http://wpdiscuz.com/" target="_blank" id="bywpdiscuz" title="wpDiscuz v5.1.5 - Supercharged native comments">wpDiscuz</a>
                        </div>
                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search WUWT:</h1>	<form method="get" id="searchform" class="searchform" action="https://wattsupwiththat.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><h1 class="widget-title">Donate to support WUWT</h1><div class="textwidget custom-html-widget">Support our work: <a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener">HERE</a>
<a href="http://www.surfacestations.org/donate.htm" target="_blank" rel="noopener"><img class="alignnone wp-image-199695 jetpack-lazy-image" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="188" height="54" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/donate-now.png"><noscript><img class="alignnone wp-image-199695" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2018/06/donate-now.png" alt="" width="188" height="54" /></noscript></a></div></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">The Maxim of our resolve</h1>			<div class="textwidget"><p>“<em>Walk toward the fire. Don’t worry about what they call you.</em>&#8221; &#8211; Andrew Breitbart | <a href="https://wattsupwiththat.com/2017/10/04/quote-of-the-week-anonymous-cowards-please-take-note/">read more</a></p>
</div>
		</aside><aside id="blog-stats-2" class="widget blog-stats"><h1 class="widget-title">Blog Stats</h1><ul><li>360,694,810 hits</li></ul></aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://wattsupwiththat.com/2018/08/22/remember-when-al-gore-and-katharine-hayhoe-told-us-that-a-record-snowfall-in-erie-pa-was-proof-of-global-warming-never-mind/" class="bump-view" data-bump-view="tp">
						Remember when Al Gore and Katharine Hayhoe told us that a record snowfall in Erie, PA was proof of global warming? Never mind.					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/" class="bump-view" data-bump-view="tp">
						Temperature tampering temper tantrums					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/21/eye-roller-study-climate-change-denial-strongly-linked-to-right-wing-nationalism/" class="bump-view" data-bump-view="tp">
						Eye-roller study: &quot;Climate change denial strongly linked to right-wing nationalism&quot;					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/sierra-club-democrats-are-losing-interest-in-climate-change/" class="bump-view" data-bump-view="tp">
						Sierra Club: Democrats are Losing Interest in Climate Change					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/winning-enshrining-the-trump-administrations-hobbled-approach-to-climate-regulation-as-the-only-reasonable-approach-under-the-law-and/" class="bump-view" data-bump-view="tp">
						Winning! &quot;Enshrining the Trump administration’s hobbled approach to climate regulation as the only reasonable approach under the law&quot; and...					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/edict-the-modern-automobile-must-die-to-solve-climate-change/" class="bump-view" data-bump-view="tp">
						Edict: ‘The Modern Automobile Must Die’ (to solve climate change)					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/new-arctic-ice-measurement-satellite-with-frickin-lasers-on-its-head/" class="bump-view" data-bump-view="tp">
						New Arctic Ice Measurement Satellite with &quot;frickin&#039; lasers on [its] head&quot;					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/oh-noes-ecosystems-are-getting-greener-in-the-arctic/" class="bump-view" data-bump-view="tp">
						Oh Noes! Ecosystems are getting greener in the Arctic					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/22/latest-track-forecast-suggests-hawaii-dodges-hurricanelane-bullet/" class="bump-view" data-bump-view="tp">
						Latest Track Forecast suggests Hawaii dodges #HurricaneLane bullet					</a>
									</li>
							<li>
										<a href="https://wattsupwiththat.com/2018/08/21/false-consensus-the-onion-spoofs-climate-science/" class="bump-view" data-bump-view="tp">
						False Consensus: The Onion Spoofs Climate Science					</a>
									</li>
			</ul></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "aaTBqldzak9P2YUs_tq8ZSRYfimfbuPBtSgX0t0Z",         template: "NM26"    });</script>
<br>
</div></aside><aside id="media_image-2" class="widget widget_media_image"><h1 class="widget-title">Weather Picture of the Day</h1><a href="https://weatherpictureoftheday.com"><img class="image " src="https://cache1.intelliweather.net/wpotd/todayx240.jpg" alt="" width="240" height="160" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N"></div><script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">    NM.init({        widgetId: "hCJQi4R0g2yjzHBNdfrLw76Bqiy8MUGl4deude0N",         template: "NM22"    });</script></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><small><strong>&#8220;&#8230;the world&#8217;s most viewed climate website&#8221;</strong><br />
&#8211; Fred Pearce <a href="http://www.amazon.com/Climate-Files-Battle-Global-Warming/dp/0852652291/ref=sr_1_1?s=books&amp;ie=UTF8&amp;tag=wattsupwithth-20&amp;qid=1287078203&amp;sr=1-1" target="_blank"><em>The Climate Files:<br />
The Battle for the Truth about Global Warming</em></a></p>
<p><strong>&#8220;&#8230;invaluable&#8221;</strong> &#8211; Steven F. Hayward, <a href="http://www.weeklystandard.com/articles/climategate-part-ii_610926.html" target="_blank"><em>The Weekly Standard</a></em></p>
<p><strong>&#8220;&#8230;changed the world and is one of the most influential resources on global warming.</strong> &#8211; <a href="http://www.americanthinker.com/2013/04/global_warming_oops_never_mind.html" target="_blank">Jonathon Moseley, <em>American Thinker</a></em></p>
<p><strong>&#8220;&#8230;flashy (apparently widely distributed)&#8221;</strong><a href="http://wattsupwiththat.com/2012/12/22/too-funny-i-send-mike-mann-a-free-wuwt-calendar-as-a-christmas-gift-and-he-goes-full-conspiracy-theory/" target="_blank">&#8211; Michael E. Mann</a></small></p>
</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/" href="https://twitter.com/">My Tweets</a></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h1 class="widget-title">Follow WUWT via Email</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>You are following WUWT via email</p>
</div><p>Join 49,212 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Follow" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/23/napoleon-at-waterloo-versus-the-volcano-napoleon-lost/">Napoleon at Waterloo versus the volcano &#8211; Napoleon lost</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/">New kind of aurora is not an aurora at all</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/latest-track-forecast-suggests-hawaii-dodges-hurricanelane-bullet/">Latest Track Forecast suggests Hawaii dodges #HurricaneLane bullet</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/new-arctic-ice-measurement-satellite-with-frickin-lasers-on-its-head/">New Arctic Ice Measurement Satellite with &#8220;frickin&#8217; lasers on [its] head&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/remember-when-al-gore-and-katharine-hayhoe-told-us-that-a-record-snowfall-in-erie-pa-was-proof-of-global-warming-never-mind/">Remember when Al Gore and Katharine Hayhoe told us that a record snowfall in Erie, PA was proof of global warming? Never mind.</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/edict-the-modern-automobile-must-die-to-solve-climate-change/">Edict: ‘The Modern Automobile Must Die’ (to solve climate change)</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/ill-be-live-on-this-radio-program-today-listen-in/">I&#8217;ll be live on this radio program today &#8211; listen in</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/sierra-club-democrats-are-losing-interest-in-climate-change/">Sierra Club: Democrats are Losing Interest in Climate Change</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/winning-enshrining-the-trump-administrations-hobbled-approach-to-climate-regulation-as-the-only-reasonable-approach-under-the-law-and/">Winning! &#8220;Enshrining the Trump administration’s hobbled approach to climate regulation as the only reasonable approach under the law&#8221; and&#8230;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/22/oh-noes-ecosystems-are-getting-greener-in-the-arctic/">Oh Noes! Ecosystems are getting greener in the Arctic</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/21/eye-roller-study-climate-change-denial-strongly-linked-to-right-wing-nationalism/">Eye-roller study: &#8220;Climate change denial strongly linked to right-wing nationalism&#8221;</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/">Temperature tampering temper tantrums</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/21/bloomberg-oil-strategist-oil-prices-are-down-nobody-told-the-gas-pumps-next-time-maybe-do-a-little-research/">Bloomberg Oil Strategist: &#8220;Oil Prices Are Down. Nobody Told the Gas Pumps&#8221;&#8230; Next Time, Maybe Do a Little Research!</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/21/nasas-omg-climate-campaign/">NASA&#8217;s &#8220;OMG&#8221; climate campaign</a>
									</li>
											<li>
					<a href="https://wattsupwiththat.com/2018/08/21/false-consensus-the-onion-spoofs-climate-science/">False Consensus: The Onion Spoofs Climate Science</a>
									</li>
					</ul>
		</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-4">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4',  {
						collapseEmpty: 'before',
						sectionId: '1460517863',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://wattsupwiththat.com/2018/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://wattsupwiththat.com/2018/08/01/" aria-label="Posts published on August 1, 2018">1</a></td><td><a href="https://wattsupwiththat.com/2018/08/02/" aria-label="Posts published on August 2, 2018">2</a></td><td><a href="https://wattsupwiththat.com/2018/08/03/" aria-label="Posts published on August 3, 2018">3</a></td><td><a href="https://wattsupwiththat.com/2018/08/04/" aria-label="Posts published on August 4, 2018">4</a></td><td><a href="https://wattsupwiththat.com/2018/08/05/" aria-label="Posts published on August 5, 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2018/08/06/" aria-label="Posts published on August 6, 2018">6</a></td><td><a href="https://wattsupwiththat.com/2018/08/07/" aria-label="Posts published on August 7, 2018">7</a></td><td><a href="https://wattsupwiththat.com/2018/08/08/" aria-label="Posts published on August 8, 2018">8</a></td><td><a href="https://wattsupwiththat.com/2018/08/09/" aria-label="Posts published on August 9, 2018">9</a></td><td><a href="https://wattsupwiththat.com/2018/08/10/" aria-label="Posts published on August 10, 2018">10</a></td><td><a href="https://wattsupwiththat.com/2018/08/11/" aria-label="Posts published on August 11, 2018">11</a></td><td><a href="https://wattsupwiththat.com/2018/08/12/" aria-label="Posts published on August 12, 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2018/08/13/" aria-label="Posts published on August 13, 2018">13</a></td><td><a href="https://wattsupwiththat.com/2018/08/14/" aria-label="Posts published on August 14, 2018">14</a></td><td><a href="https://wattsupwiththat.com/2018/08/15/" aria-label="Posts published on August 15, 2018">15</a></td><td><a href="https://wattsupwiththat.com/2018/08/16/" aria-label="Posts published on August 16, 2018">16</a></td><td><a href="https://wattsupwiththat.com/2018/08/17/" aria-label="Posts published on August 17, 2018">17</a></td><td><a href="https://wattsupwiththat.com/2018/08/18/" aria-label="Posts published on August 18, 2018">18</a></td><td><a href="https://wattsupwiththat.com/2018/08/19/" aria-label="Posts published on August 19, 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="https://wattsupwiththat.com/2018/08/20/" aria-label="Posts published on August 20, 2018">20</a></td><td><a href="https://wattsupwiththat.com/2018/08/21/" aria-label="Posts published on August 21, 2018">21</a></td><td><a href="https://wattsupwiththat.com/2018/08/22/" aria-label="Posts published on August 22, 2018">22</a></td><td id="today"><a href="https://wattsupwiththat.com/2018/08/23/" aria-label="Posts published on August 23, 2018">23</a></td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://wattsupwiththat.com/2018/08/'> August 2018 &nbsp;(120)</option>
	<option value='https://wattsupwiththat.com/2018/07/'> July 2018 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2018/06/'> June 2018 &nbsp;(194)</option>
	<option value='https://wattsupwiththat.com/2018/05/'> May 2018 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2018/04/'> April 2018 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2018/03/'> March 2018 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2018/02/'> February 2018 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2018/01/'> January 2018 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2017/12/'> December 2017 &nbsp;(153)</option>
	<option value='https://wattsupwiththat.com/2017/11/'> November 2017 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2017/10/'> October 2017 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2017/09/'> September 2017 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2017/08/'> August 2017 &nbsp;(218)</option>
	<option value='https://wattsupwiththat.com/2017/07/'> July 2017 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2017/06/'> June 2017 &nbsp;(121)</option>
	<option value='https://wattsupwiththat.com/2017/05/'> May 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/04/'> April 2017 &nbsp;(131)</option>
	<option value='https://wattsupwiththat.com/2017/03/'> March 2017 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2017/02/'> February 2017 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2017/01/'> January 2017 &nbsp;(149)</option>
	<option value='https://wattsupwiththat.com/2016/12/'> December 2016 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2016/11/'> November 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/10/'> October 2016 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2016/09/'> September 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2016/08/'> August 2016 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2016/07/'> July 2016 &nbsp;(138)</option>
	<option value='https://wattsupwiththat.com/2016/06/'> June 2016 &nbsp;(156)</option>
	<option value='https://wattsupwiththat.com/2016/05/'> May 2016 &nbsp;(160)</option>
	<option value='https://wattsupwiththat.com/2016/04/'> April 2016 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2016/03/'> March 2016 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2016/02/'> February 2016 &nbsp;(137)</option>
	<option value='https://wattsupwiththat.com/2016/01/'> January 2016 &nbsp;(133)</option>
	<option value='https://wattsupwiththat.com/2015/12/'> December 2015 &nbsp;(158)</option>
	<option value='https://wattsupwiththat.com/2015/11/'> November 2015 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2015/10/'> October 2015 &nbsp;(123)</option>
	<option value='https://wattsupwiththat.com/2015/09/'> September 2015 &nbsp;(129)</option>
	<option value='https://wattsupwiththat.com/2015/08/'> August 2015 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2015/07/'> July 2015 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2015/06/'> June 2015 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2015/05/'> May 2015 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2015/04/'> April 2015 &nbsp;(125)</option>
	<option value='https://wattsupwiththat.com/2015/03/'> March 2015 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2015/02/'> February 2015 &nbsp;(115)</option>
	<option value='https://wattsupwiththat.com/2015/01/'> January 2015 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2014/12/'> December 2014 &nbsp;(130)</option>
	<option value='https://wattsupwiththat.com/2014/11/'> November 2014 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2014/10/'> October 2014 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2014/09/'> September 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/08/'> August 2014 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2014/07/'> July 2014 &nbsp;(173)</option>
	<option value='https://wattsupwiththat.com/2014/06/'> June 2014 &nbsp;(195)</option>
	<option value='https://wattsupwiththat.com/2014/05/'> May 2014 &nbsp;(216)</option>
	<option value='https://wattsupwiththat.com/2014/04/'> April 2014 &nbsp;(182)</option>
	<option value='https://wattsupwiththat.com/2014/03/'> March 2014 &nbsp;(185)</option>
	<option value='https://wattsupwiththat.com/2014/02/'> February 2014 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2014/01/'> January 2014 &nbsp;(202)</option>
	<option value='https://wattsupwiththat.com/2013/12/'> December 2013 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2013/11/'> November 2013 &nbsp;(146)</option>
	<option value='https://wattsupwiththat.com/2013/10/'> October 2013 &nbsp;(147)</option>
	<option value='https://wattsupwiththat.com/2013/09/'> September 2013 &nbsp;(148)</option>
	<option value='https://wattsupwiththat.com/2013/08/'> August 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/07/'> July 2013 &nbsp;(174)</option>
	<option value='https://wattsupwiththat.com/2013/06/'> June 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/05/'> May 2013 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2013/04/'> April 2013 &nbsp;(171)</option>
	<option value='https://wattsupwiththat.com/2013/03/'> March 2013 &nbsp;(164)</option>
	<option value='https://wattsupwiththat.com/2013/02/'> February 2013 &nbsp;(165)</option>
	<option value='https://wattsupwiththat.com/2013/01/'> January 2013 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2012/12/'> December 2012 &nbsp;(126)</option>
	<option value='https://wattsupwiththat.com/2012/11/'> November 2012 &nbsp;(139)</option>
	<option value='https://wattsupwiththat.com/2012/10/'> October 2012 &nbsp;(176)</option>
	<option value='https://wattsupwiththat.com/2012/09/'> September 2012 &nbsp;(151)</option>
	<option value='https://wattsupwiththat.com/2012/08/'> August 2012 &nbsp;(144)</option>
	<option value='https://wattsupwiththat.com/2012/07/'> July 2012 &nbsp;(175)</option>
	<option value='https://wattsupwiththat.com/2012/06/'> June 2012 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2012/05/'> May 2012 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2012/04/'> April 2012 &nbsp;(178)</option>
	<option value='https://wattsupwiththat.com/2012/03/'> March 2012 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2012/02/'> February 2012 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2012/01/'> January 2012 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2011/12/'> December 2011 &nbsp;(161)</option>
	<option value='https://wattsupwiththat.com/2011/11/'> November 2011 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2011/10/'> October 2011 &nbsp;(180)</option>
	<option value='https://wattsupwiththat.com/2011/09/'> September 2011 &nbsp;(189)</option>
	<option value='https://wattsupwiththat.com/2011/08/'> August 2011 &nbsp;(190)</option>
	<option value='https://wattsupwiththat.com/2011/07/'> July 2011 &nbsp;(170)</option>
	<option value='https://wattsupwiththat.com/2011/06/'> June 2011 &nbsp;(187)</option>
	<option value='https://wattsupwiththat.com/2011/05/'> May 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/04/'> April 2011 &nbsp;(177)</option>
	<option value='https://wattsupwiththat.com/2011/03/'> March 2011 &nbsp;(172)</option>
	<option value='https://wattsupwiththat.com/2011/02/'> February 2011 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2011/01/'> January 2011 &nbsp;(193)</option>
	<option value='https://wattsupwiththat.com/2010/12/'> December 2010 &nbsp;(183)</option>
	<option value='https://wattsupwiththat.com/2010/11/'> November 2010 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2010/10/'> October 2010 &nbsp;(191)</option>
	<option value='https://wattsupwiththat.com/2010/09/'> September 2010 &nbsp;(179)</option>
	<option value='https://wattsupwiththat.com/2010/08/'> August 2010 &nbsp;(200)</option>
	<option value='https://wattsupwiththat.com/2010/07/'> July 2010 &nbsp;(188)</option>
	<option value='https://wattsupwiththat.com/2010/06/'> June 2010 &nbsp;(140)</option>
	<option value='https://wattsupwiththat.com/2010/05/'> May 2010 &nbsp;(124)</option>
	<option value='https://wattsupwiththat.com/2010/04/'> April 2010 &nbsp;(122)</option>
	<option value='https://wattsupwiththat.com/2010/03/'> March 2010 &nbsp;(136)</option>
	<option value='https://wattsupwiththat.com/2010/02/'> February 2010 &nbsp;(142)</option>
	<option value='https://wattsupwiththat.com/2010/01/'> January 2010 &nbsp;(157)</option>
	<option value='https://wattsupwiththat.com/2009/12/'> December 2009 &nbsp;(168)</option>
	<option value='https://wattsupwiththat.com/2009/11/'> November 2009 &nbsp;(163)</option>
	<option value='https://wattsupwiththat.com/2009/10/'> October 2009 &nbsp;(132)</option>
	<option value='https://wattsupwiththat.com/2009/09/'> September 2009 &nbsp;(106)</option>
	<option value='https://wattsupwiththat.com/2009/08/'> August 2009 &nbsp;(92)</option>
	<option value='https://wattsupwiththat.com/2009/07/'> July 2009 &nbsp;(96)</option>
	<option value='https://wattsupwiththat.com/2009/06/'> June 2009 &nbsp;(94)</option>
	<option value='https://wattsupwiththat.com/2009/05/'> May 2009 &nbsp;(89)</option>
	<option value='https://wattsupwiththat.com/2009/04/'> April 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/03/'> March 2009 &nbsp;(99)</option>
	<option value='https://wattsupwiththat.com/2009/02/'> February 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2009/01/'> January 2009 &nbsp;(60)</option>
	<option value='https://wattsupwiththat.com/2008/12/'> December 2008 &nbsp;(58)</option>
	<option value='https://wattsupwiththat.com/2008/11/'> November 2008 &nbsp;(45)</option>
	<option value='https://wattsupwiththat.com/2008/10/'> October 2008 &nbsp;(63)</option>
	<option value='https://wattsupwiththat.com/2008/09/'> September 2008 &nbsp;(75)</option>
	<option value='https://wattsupwiththat.com/2008/08/'> August 2008 &nbsp;(77)</option>
	<option value='https://wattsupwiththat.com/2008/07/'> July 2008 &nbsp;(68)</option>
	<option value='https://wattsupwiththat.com/2008/06/'> June 2008 &nbsp;(72)</option>
	<option value='https://wattsupwiththat.com/2008/05/'> May 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/04/'> April 2008 &nbsp;(54)</option>
	<option value='https://wattsupwiththat.com/2008/03/'> March 2008 &nbsp;(39)</option>
	<option value='https://wattsupwiththat.com/2008/02/'> February 2008 &nbsp;(40)</option>
	<option value='https://wattsupwiththat.com/2008/01/'> January 2008 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/12/'> December 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/11/'> November 2007 &nbsp;(37)</option>
	<option value='https://wattsupwiththat.com/2007/10/'> October 2007 &nbsp;(29)</option>
	<option value='https://wattsupwiththat.com/2007/09/'> September 2007 &nbsp;(17)</option>
	<option value='https://wattsupwiththat.com/2007/08/'> August 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/07/'> July 2007 &nbsp;(20)</option>
	<option value='https://wattsupwiththat.com/2007/06/'> June 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2007/05/'> May 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/04/'> April 2007 &nbsp;(31)</option>
	<option value='https://wattsupwiththat.com/2007/03/'> March 2007 &nbsp;(27)</option>
	<option value='https://wattsupwiththat.com/2007/02/'> February 2007 &nbsp;(24)</option>
	<option value='https://wattsupwiththat.com/2007/01/'> January 2007 &nbsp;(25)</option>
	<option value='https://wattsupwiththat.com/2006/12/'> December 2006 &nbsp;(22)</option>
	<option value='https://wattsupwiththat.com/2006/11/'> November 2006 &nbsp;(11)</option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><form action="https://wattsupwiththat.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2">2017 Solar Eclipse</option>
	<option class="level-0" value="3">350.org connect the dots</option>
	<option class="level-0" value="4">97% consensus</option>
	<option class="level-0" value="5">99% certainty</option>
	<option class="level-0" value="6">Adjustments/Corrections</option>
	<option class="level-0" value="7">Aerosols</option>
	<option class="level-0" value="8">Agriculture</option>
	<option class="level-0" value="9">AGU</option>
	<option class="level-0" value="10">AGU 2013</option>
	<option class="level-0" value="11">AGU 2014</option>
	<option class="level-0" value="12">AGU 2015</option>
	<option class="level-0" value="13">AGU16</option>
	<option class="level-0" value="14">Air pollution</option>
	<option class="level-0" value="15">Al Gore</option>
	<option class="level-0" value="16">Alarmism</option>
	<option class="level-0" value="17">Albedo</option>
	<option class="level-0" value="18">AMO</option>
	<option class="level-0" value="19">Announcements</option>
	<option class="level-0" value="20">Antarctic</option>
	<option class="level-0" value="21">Anthropocene</option>
	<option class="level-0" value="22">Anthropogenic Ocean Warming</option>
	<option class="level-0" value="23">Arctic</option>
	<option class="level-0" value="24">ARGO data</option>
	<option class="level-0" value="25">Astronomy</option>
	<option class="level-0" value="26">Atmospheric physics</option>
	<option class="level-0" value="27">Attribution</option>
	<option class="level-0" value="28">Bad science</option>
	<option class="level-0" value="29">Bad science journalism</option>
	<option class="level-0" value="30">Bengtsson Climate McCarthyism scandal</option>
	<option class="level-0" value="31">Berkeley Earth Surface Temperature</option>
	<option class="level-0" value="32">biofuels</option>
	<option class="level-0" value="33">Biomass</option>
	<option class="level-0" value="34">Book Review</option>
	<option class="level-0" value="35">Cancun Climate Conference</option>
	<option class="level-0" value="36">Cap-and-trade</option>
	<option class="level-0" value="37">Carbon credits</option>
	<option class="level-0" value="38">Carbon dioxide</option>
	<option class="level-0" value="39">Carbon footprint</option>
	<option class="level-0" value="40">Carbon sequestration</option>
	<option class="level-0" value="41">Carbon soot</option>
	<option class="level-0" value="42">carbon tax</option>
	<option class="level-0" value="43">Celebrities on AGW</option>
	<option class="level-0" value="44">censorship</option>
	<option class="level-0" value="279">CFC&#8217;s</option>
	<option class="level-0" value="45">Chaos and Climate</option>
	<option class="level-0" value="46">Citizen science</option>
	<option class="level-0" value="47">Climate cash</option>
	<option class="level-0" value="48">Climate Communications</option>
	<option class="level-0" value="49">Climate Craziness of the Week</option>
	<option class="level-0" value="50">Climate data</option>
	<option class="level-0" value="51">Climate Economics</option>
	<option class="level-0" value="52">Climate FAIL</option>
	<option class="level-0" value="53">Climate Hypocrisy</option>
	<option class="level-0" value="8761">Climate Lawsuits</option>
	<option class="level-0" value="54">Climate Models</option>
	<option class="level-0" value="55">Climate Myths</option>
	<option class="level-0" value="56">Climate News</option>
	<option class="level-0" value="57">Climate News Roundup</option>
	<option class="level-0" value="58">Climate reconciliation</option>
	<option class="level-0" value="59">Climate Reference Network</option>
	<option class="level-0" value="60">climate refugees</option>
	<option class="level-0" value="61">Climate sensitivity</option>
	<option class="level-0" value="62">Climate ugliness</option>
	<option class="level-0" value="65">Climate_change</option>
	<option class="level-0" value="63">Climategate</option>
	<option class="level-0" value="64">Climategate 3.0</option>
	<option class="level-0" value="66">Clouds</option>
	<option class="level-0" value="280">Coal</option>
	<option class="level-0" value="281">Cold wave</option>
	<option class="level-0" value="8762">Common sense</option>
	<option class="level-0" value="67">Consensus</option>
	<option class="level-0" value="68">COP conferences</option>
	<option class="level-0" value="69">Copenhagen Climate Conference</option>
	<option class="level-0" value="70">Copygate</option>
	<option class="level-0" value="71">coral reefs</option>
	<option class="level-0" value="72">Cosmic rays</option>
	<option class="level-0" value="73">Cowtan &amp; Way</option>
	<option class="level-0" value="74">Curious things</option>
	<option class="level-0" value="75">Current News</option>
	<option class="level-0" value="76">Desertification</option>
	<option class="level-0" value="77">Disaster</option>
	<option class="level-0" value="282">disinvitation</option>
	<option class="level-0" value="78">Drought</option>
	<option class="level-0" value="79">Durban Climate Conference</option>
	<option class="level-0" value="283">dust storms</option>
	<option class="level-0" value="80">Earth</option>
	<option class="level-0" value="81">Earthquakes</option>
	<option class="level-0" value="82">Economy-health</option>
	<option class="level-0" value="83">Education</option>
	<option class="level-0" value="84">Educational opportunity</option>
	<option class="level-0" value="85">El Nino Basics</option>
	<option class="level-0" value="86">Emergence</option>
	<option class="level-0" value="87">Emergent Climate Phenomena</option>
	<option class="level-0" value="88">Energy</option>
	<option class="level-0" value="89">ENSO</option>
	<option class="level-0" value="90">Environment</option>
	<option class="level-0" value="91">EPA</option>
	<option class="level-0" value="92">erosion</option>
	<option class="level-0" value="93">Experiments</option>
	<option class="level-0" value="284">Extinction</option>
	<option class="level-0" value="94">extreme weather</option>
	<option class="level-0" value="95">Fake News</option>
	<option class="level-0" value="96">Fakegate</option>
	<option class="level-0" value="97">feedbacks</option>
	<option class="level-0" value="285">flooding</option>
	<option class="level-0" value="286">fog</option>
	<option class="level-0" value="98">FOI</option>
	<option class="level-0" value="99">Forecasting</option>
	<option class="level-0" value="100">Forests</option>
	<option class="level-0" value="101">Fracking</option>
	<option class="level-0" value="102">Freeman Dyson</option>
	<option class="level-0" value="103">FUG</option>
	<option class="level-0" value="104">Fun_stuff</option>
	<option class="level-0" value="105">Fusion power</option>
	<option class="level-0" value="106">Gavin Schmidt</option>
	<option class="level-0" value="107">Geoengineering</option>
	<option class="level-0" value="108">geothermal energy</option>
	<option class="level-0" value="109">Gergis et al</option>
	<option class="level-0" value="287">GHCN</option>
	<option class="level-0" value="110">GISS</option>
	<option class="level-0" value="111">Glaciers</option>
	<option class="level-0" value="112">Global cooling</option>
	<option class="level-0" value="113">Global Greening</option>
	<option class="level-0" value="114">Global Temperature Update</option>
	<option class="level-0" value="115">Global warming</option>
	<option class="level-0" value="116">Global Warming Optimism</option>
	<option class="level-0" value="117">GLOC</option>
	<option class="level-0" value="118">Gore-a-thon 2011</option>
	<option class="level-0" value="119">Gore-a-thon 2012</option>
	<option class="level-0" value="120">Gorefest11</option>
	<option class="level-0" value="121">Government funding of science</option>
	<option class="level-0" value="122">Government idiocy</option>
	<option class="level-0" value="8756">Graph of the Week</option>
	<option class="level-0" value="123">Gravity</option>
	<option class="level-0" value="124">Green Blob</option>
	<option class="level-0" value="125">Green Mafia</option>
	<option class="level-0" value="126">Green tech</option>
	<option class="level-0" value="127">Greenland ice sheet</option>
	<option class="level-0" value="288">hail</option>
	<option class="level-0" value="128">Hausfather et al 2017</option>
	<option class="level-0" value="289">heat wave</option>
	<option class="level-0" value="129">Hiatus in Global Warming</option>
	<option class="level-0" value="130">History</option>
	<option class="level-0" value="131">Hits and Misses</option>
	<option class="level-0" value="132">How Climate Works</option>
	<option class="level-0" value="133">Humor</option>
	<option class="level-0" value="134">humour</option>
	<option class="level-0" value="290">hurricanes</option>
	<option class="level-0" value="135">hydroclimatology</option>
	<option class="level-0" value="136">Hydropower</option>
	<option class="level-0" value="137">Ice Ages</option>
	<option class="level-0" value="138">IPCC</option>
	<option class="level-0" value="139">IPCC AR5 leak</option>
	<option class="level-0" value="140">IPCC AR5 Report</option>
	<option class="level-0" value="141">Ira</option>
	<option class="level-0" value="142">James Hansen</option>
	<option class="level-0" value="143">John Cook</option>
	<option class="level-0" value="144">junk science</option>
	<option class="level-0" value="145">Karl et al. 2015</option>
	<option class="level-0" value="146">Land Surface Air Temperature Data</option>
	<option class="level-0" value="147">Land use land cover change</option>
	<option class="level-0" value="148">Landslides</option>
	<option class="level-0" value="149">Letters To The Editor</option>
	<option class="level-0" value="150">Lewgate</option>
	<option class="level-0" value="151">Lewis and Crok</option>
	<option class="level-0" value="291">lightning</option>
	<option class="level-0" value="152">Little Ice Age</option>
	<option class="level-0" value="153">Local_issues</option>
	<option class="level-0" value="154">Lower Troposphere Temperature</option>
	<option class="level-0" value="155">Lukewarmerism</option>
	<option class="level-0" value="156">Marcott et al proxy paper</option>
	<option class="level-0" value="157">Mass Extinctions</option>
	<option class="level-0" value="158">measurement</option>
	<option class="level-0" value="159">media</option>
	<option class="level-0" value="160">MedievalWarmPeriod</option>
	<option class="level-0" value="161">Methane</option>
	<option class="level-0" value="162">MetOffice</option>
	<option class="level-0" value="163">Michael E. Mann</option>
	<option class="level-0" value="164">Modeling</option>
	<option class="level-0" value="292">modification</option>
	<option class="level-0" value="293">monsoons</option>
	<option class="level-0" value="165">More On Series</option>
	<option class="level-0" value="166">NASA</option>
	<option class="level-0" value="167">NASA GISS</option>
	<option class="level-0" value="168">National Climate Assessment Report</option>
	<option class="level-0" value="169">Natural CO2 sources</option>
	<option class="level-0" value="170">natural gas</option>
	<option class="level-0" value="171">Natural Warming</option>
	<option class="level-0" value="172">NCADAC</option>
	<option class="level-0" value="294">NCDC</option>
	<option class="level-0" value="173">NCEI</option>
	<option class="level-0" value="174">News</option>
	<option class="level-0" value="175">Newsbytes</option>
	<option class="level-0" value="176">NGOs</option>
	<option class="level-0" value="177">NOAA</option>
	<option class="level-0" value="178">NOAA 2 year FOIA documents</option>
	<option class="level-0" value="179">NOAA ERSST.v4 Pauses Buster</option>
	<option class="level-0" value="180">Noble Cause Corruption</option>
	<option class="level-0" value="181">nuclear power</option>
	<option class="level-0" value="182">Obama Climate Plan</option>
	<option class="level-0" value="183">Obamas War on Energy</option>
	<option class="level-0" value="184">Obvious science</option>
	<option class="level-0" value="185">Ocean acidification</option>
	<option class="level-0" value="186">Ocean Heat Content</option>
	<option class="level-0" value="187">Ocean Temperatures</option>
	<option class="level-0" value="188">Oceans</option>
	<option class="level-0" value="189">Open Thread</option>
	<option class="level-0" value="190">Opinion</option>
	<option class="level-0" value="191">Optical phenonmena</option>
	<option class="level-0" value="192">Ozone</option>
	<option class="level-0" value="193">Paleoclimatology</option>
	<option class="level-0" value="194">Papal Climate Encyclical</option>
	<option class="level-0" value="195">Paris Climate Accord</option>
	<option class="level-0" value="196">PDO</option>
	<option class="level-0" value="197">Peer review</option>
	<option class="level-0" value="198">PEOPLE WILL DIE!</option>
	<option class="level-0" value="199">Personal note</option>
	<option class="level-0" value="200">petroleum</option>
	<option class="level-0" value="201">Plankton and other critters</option>
	<option class="level-0" value="295">Polar Vortex</option>
	<option class="level-0" value="202">Polarbeargate</option>
	<option class="level-0" value="203">Politics</option>
	<option class="level-0" value="204">Positive effects of CO2</option>
	<option class="level-0" value="205">Post-normal science</option>
	<option class="level-0" value="206">Presentations</option>
	<option class="level-0" value="207">Proxies</option>
	<option class="level-0" value="208">Puzzling things</option>
	<option class="level-0" value="210">Quote of The Month</option>
	<option class="level-0" value="211">Quote of the Week</option>
	<option class="level-0" value="212">Radiation</option>
	<option class="level-0" value="213">Radiative Imbalance</option>
	<option class="level-0" value="296">Rainfall</option>
	<option class="level-0" value="214">RCP 8.5 Science Fiction</option>
	<option class="level-0" value="297">records</option>
	<option class="level-0" value="215">Reference Pages</option>
	<option class="level-0" value="217">Renewable energy</option>
	<option class="level-0" value="298">reproducibility</option>
	<option class="level-0" value="218">RICO20</option>
	<option class="level-0" value="219">Ridiculae</option>
	<option class="level-0" value="220">Rio+20</option>
	<option class="level-0" value="221">Russia</option>
	<option class="level-0" value="222">Salinity</option>
	<option class="level-0" value="223">Satire</option>
	<option class="level-0" value="224">Science</option>
	<option class="level-0" value="225">Sea</option>
	<option class="level-0" value="226">Sea ice</option>
	<option class="level-0" value="227">Sea Ice News</option>
	<option class="level-0" value="228">Sea level</option>
	<option class="level-0" value="229">Sea Surface Temperature</option>
	<option class="level-0" value="299">Snow</option>
	<option class="level-0" value="300">snowfall</option>
	<option class="level-0" value="230">social cost of carbon</option>
	<option class="level-0" value="231">Solar</option>
	<option class="level-0" value="232">solar flare</option>
	<option class="level-0" value="233">solar power</option>
	<option class="level-0" value="234">Southern Annular Mode</option>
	<option class="level-0" value="235">Space</option>
	<option class="level-0" value="236">Spaceweather</option>
	<option class="level-0" value="237">Specific Humidity</option>
	<option class="level-0" value="238">Spencer-Braswell and Dessler</option>
	<option class="level-0" value="239">statistics</option>
	<option class="level-0" value="240">Stephan Lewandowsky</option>
	<option class="level-0" value="241">Stern Review</option>
	<option class="level-0" value="242">Stratospheric water vapor</option>
	<option class="level-0" value="243">Surfacestations paper</option>
	<option class="level-0" value="244">Surveys</option>
	<option class="level-0" value="245">Sustainability</option>
	<option class="level-0" value="246">Tabloid Climatology</option>
	<option class="level-0" value="247">TAO/TRITON Buoys</option>
	<option class="level-0" value="248">Technology</option>
	<option class="level-0" value="249">Temperature</option>
	<option class="level-0" value="250">The &#8220;Clitanic&#8221; aka Spirit of Mawson</option>
	<option class="level-0" value="251">The Rat-hole problem</option>
	<option class="level-0" value="252">The Skeptic&#8217;s Case</option>
	<option class="level-0" value="253">The Weather Channel</option>
	<option class="level-0" value="254">The WUWT Hot Sheet</option>
	<option class="level-0" value="255">The Yamal Deception</option>
	<option class="level-0" value="256">thorium power</option>
	<option class="level-0" value="257">Throwback Thursday Predictions</option>
	<option class="level-0" value="301">thunderstorms</option>
	<option class="level-0" value="302">tornadoes</option>
	<option class="level-0" value="258">Trenberth&#8217;s missing heats</option>
	<option class="level-0" value="259">Tropical Hot spot</option>
	<option class="level-0" value="260">Tropics</option>
	<option class="level-0" value="261">Tsunami</option>
	<option class="level-0" value="262">UHI</option>
	<option class="level-0" value="263">UKMO HADCRUT4</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="264">Uncertainty</option>
	<option class="level-0" value="265">United Nations</option>
	<option class="level-0" value="303">USCRN</option>
	<option class="level-0" value="266">USGS</option>
	<option class="level-0" value="267">Volcanoes</option>
	<option class="level-0" value="268">Vortex</option>
	<option class="level-0" value="269">Vulcanism</option>
	<option class="level-0" value="270">Waste heat</option>
	<option class="level-0" value="271">Watts et al 2012</option>
	<option class="level-0" value="272">Weather</option>
	<option class="level-0" value="273">Weather_stations</option>
	<option class="level-0" value="274">Wiki Wars</option>
	<option class="level-0" value="275">Wildfires</option>
	<option class="level-0" value="276">Willis Autobiography</option>
	<option class="level-0" value="277">wind power</option>
	<option class="level-0" value="278">WUWT-TV</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Monckton of Brenchley</span> on <a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/#comment-2436350">Temperature tampering temper tantrums</a></li><li class="recentcomments"><span class="comment-author-link">Monckton of Brenchley</span> on <a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/#comment-2436349">Temperature tampering temper tantrums</a></li><li class="recentcomments"><span class="comment-author-link">Old England</span> on <a href="https://wattsupwiththat.com/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/#comment-2436348">New kind of aurora is not an aurora at all</a></li><li class="recentcomments"><span class="comment-author-link">HotScot</span> on <a href="https://wattsupwiththat.com/2018/08/22/new-arctic-ice-measurement-satellite-with-frickin-lasers-on-its-head/#comment-2436347">New Arctic Ice Measurement Satellite with &#8220;frickin&#8217; lasers on [its] head&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">HotScot</span> on <a href="https://wattsupwiththat.com/2018/08/22/remember-when-al-gore-and-katharine-hayhoe-told-us-that-a-record-snowfall-in-erie-pa-was-proof-of-global-warming-never-mind/#comment-2436346">Remember when Al Gore and Katharine Hayhoe told us that a record snowfall in Erie, PA was proof of global warming? Never mind.</a></li><li class="recentcomments"><span class="comment-author-link">David Guy-Johnson</span> on <a href="https://wattsupwiththat.com/2018/08/23/napoleon-at-waterloo-versus-the-volcano-napoleon-lost/#comment-2436345">Napoleon at Waterloo versus the volcano &#8211; Napoleon lost</a></li><li class="recentcomments"><span class="comment-author-link">Monckton of Brenchley</span> on <a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/#comment-2436344">Temperature tampering temper tantrums</a></li><li class="recentcomments"><span class="comment-author-link">HotScot</span> on <a href="https://wattsupwiththat.com/2018/08/22/remember-when-al-gore-and-katharine-hayhoe-told-us-that-a-record-snowfall-in-erie-pa-was-proof-of-global-warming-never-mind/#comment-2436343">Remember when Al Gore and Katharine Hayhoe told us that a record snowfall in Erie, PA was proof of global warming? Never mind.</a></li><li class="recentcomments"><span class="comment-author-link">Monckton of Brenchley</span> on <a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/#comment-2436341">Temperature tampering temper tantrums</a></li><li class="recentcomments"><span class="comment-author-link">Monckton of Brenchley</span> on <a href="https://wattsupwiththat.com/2018/08/21/temperature-tampering-temper-tantrums/#comment-2436340">Temperature tampering temper tantrums</a></li></ul></aside><aside id="linkcat-0" class="widget widget_links"><h1 class="widget-title">Bookmarks</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.populartechnology.net/2009/10/peer-reviewed-papers-supporting.html">1000+ skeptical papers</a></li>
<li><a href="http://perhapsallnatural.blogspot.com">A Walk On The Natural Side &#8211; Jim Steele</a></li>
<li><a href="http://www.accuweather.com/blogs/climatechange/Science">AccuWeather GW Blog</a></li>
<li><a href="http://americanelephant.wordpress.com">American Elephants</a></li>
<li><a href="http://blogs.news.com.au/heraldsun/andrewbolt/">Andrew Bolt</a></li>
<li><a href="http://www.appinsys.com/GlobalWarming/">Appinsys</a></li>
<li><a href="http://www.australianclimatemadness.com/">Australian Climate Madness</a></li>
<li><a href="http://autonomousmind.wordpress.com/">Autonomous Mind</a></li>
<li><a href="http://bishophill.squarespace.com/">Bishop Hill</a></li>
<li><a href="http://members.iinet.net.au/~glrmc/new_page_1.htm">Bob Carter</a></li>
<li><a href="http://www.c3headlines.com/">C3 Headlines</a></li>
<li><a href="http://www.carlineconomics.com">Carlin Economics</a></li>
<li><a href="http://cartoonsbyjosh.com/">Cartoons By Josh</a></li>
<li><a href="http://www.telegraph.co.uk/comment/columnists/christopherbooker/">Christopher Booker</a></li>
<li><a href="http://blog.chron.com/climateabyss/">Climate Abyss &#8211; John Nielsen-Gammon</a></li>
<li><a href="http://www.climateaudit.org">Climate Audit</a></li>
<li><a href="http://www.climatechange101.ca">Climate Change 101</a></li>
<li><a href="http://www.climatechangedispatch.com">Climate Change Dispatch</a></li>
<li><a href="http://www.climateconversation.wordshine.co.nz">Climate Conversation &#8211; NZ</a></li>
<li><a href="http://www.climatedebatedaily.com/">Climate Debate Daily</a></li>
<li><a href="http://www.climatedepot.com">Climate Depot</a></li>
<li><a href="http://climateprogress.org">Climate Progress</a></li>
<li><a href="http://climaterealists.com">Climate Realists</a></li>
<li><a href="http://www.klimarealistene.com/in-english/the-climate-realists-of-norway/">Climate Realists of Norway</a></li>
<li><a href="http://www.climate-resistance.org/">Climate Resistance</a></li>
<li><a href="http://climatesanity.wordpress.com/">Climate Sanity</a></li>
<li><a href="http://pielkeclimatesci.wordpress.com/">Climate Science &#8211; Pielke Sr.</a></li>
<li><a href="http://www.climate-skeptic.com/">Climate Skeptic</a></li>
<li><a href="http://www.climateviews.com/Climate_Views/Home.html">Climate Views</a></li>
<li><a href="http://www.co2science.org/">CO2 Science</a></li>
<li><a href="http://www.collide-a-scape.com/">Collide-a-scape &#8211; Keith Kloor</a></li>
<li><a href="http://translate.google.com/translate?sl=de&#038;tl=en&#038;js=n&#038;prev=_t&#038;hl=en&#038;ie=UTF-8&#038;layout=2&#038;eotf=1&#038;u=http%3A%2F%2Fdiekaltesonne.de%2F">Die Kalte Sonne</a></li>
<li><a href="http://diggingintheclay.wordpress.com/">Digging in the Clay</a></li>
<li><a href="http://climatesense-norpag.blogspot.com/">Dr. Norman Page</a></li>
<li><a href="http://rogerpielkejr.blogspot.com/">Dr. Roger Pielke Jr.</a></li>
<li><a href="http://www.drroyspencer.com/">Dr. Roy Spencer</a></li>
<li><a href="http://drtimball.com/">Dr. Tim Ball</a></li>
<li><a href="http://ecotretas.blogspot.com">Ecotretas</a></li>
<li><a href="http://www.eureferendum.com/">EU Referendum &#8211; Richard North</a></li>
<li><a href="http://www.friendsofscience.org/">Friends of Science</a></li>
<li><a href="http://greenhellblog.com/">Green Hell Blog</a></li>
<li><a href="http://hauntingthelibrary.wordpress.com">Haunting the library</a></li>
<li><a href="http://www.icecap.us">ICECAP</a></li>
<li><a href="http://www.climatescienceinternational.org">International Climate Science Coalition</a></li>
<li><a href="http://www.breitbart.com/Columnists/James-Delingpole">James Delingpole @ Breitbart</a></li>
<li><a href="http://jennifermarohasy.com/blog/">Jennifer Marohasy</a></li>
<li><a href="http://joannenova.com.au/">Jo Nova</a></li>
<li><a href="http://www.judithcurry.com/">Judith Curry</a></li>
<li><a href="http://rankexploits.com/musings/">Lucia&#8217;s The Blackboard</a></li>
<li><a href="https://www.destaatvanhet-klimaat.nl/">Marcel Crok – De staat van het klimaat</a></li>
<li><a href="http://www.masterresource.org/">Master Resource</a></li>
<li><a href="http://stevemosher.wordpress.com/">Moshtemp &#8211; Steve Mosher</a></li>
<li><a href="http://www.ncdc.noaa.gov/oa/climate/research/records/index.php">NCDC Hi/Lo Records lookup</a></li>
<li><a href="http://landshape.org/enm/">Niche Modeling &#8211; David Stockwell</a></li>
<li><a href="http://nofrakkingconsensus.com">No Frakking Consensus</a></li>
<li><a href="http://notrickszone.com">No Tricks Zone</a></li>
<li><a href="http://dotearth.blogs.nytimes.com/">NYT Dot Earth &#8211; Revkin</a></li>
<li><a href="http://ourworldindata.org/">Our World in Data</a></li>
<li><a href="http://planetgore.nationalreview.com/">Planet Gore</a></li>
<li><a href="http://www.realclimate.org">Real Climate</a></li>
<li><a href="http://scienceofdoom.wordpress.com">scienceofdoom</a></li>
<li><a href="http://www.skepticalscience.com/">Skeptical Science – John Cook</a></li>
<li><a href="http://www.smalldeadanimals.com">Small Dead Animals</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime-images.html">SOHO solar images</a></li>
<li><a href="http://solarcycle24com.proboards.com/">Solar Cycle 24 Board</a></li>
<li><a href="http://scienceblogs.com/stoat/">Stoat &#8211; Connolley</a></li>
<li><a href="http://gallery.surfacestations.org/main.php">Surfacestations Gallery</a></li>
<li><a href="http://www.surfacestations.org">Surfacestations Main</a></li>
<li><a href="http://polarbearscience.com/">Susan Crockford &#8211; polarbearscience</a></li>
<li><a href="http://tallbloke.wordpress.com/">Tallbloke’s Talkshop</a></li>
<li><a href="http://tamino.wordpress.com/">Tamino&#8217;s Open Mind</a></li>
<li><a href="http://noconsensus.wordpress.com/">The Air Vent</a></li>
<li><a href="http://chiefio.wordpress.com">The Chiefio &#8211; E.M. Smith</a></li>
<li><a href="http://cosmictusk.com/">The Cosmic Tusk</a></li>
<li><a href="http://dailybayonet.com">The Daily Bayonet</a></li>
<li><a href="http://thegwpf.com">The GWPF</a></li>
<li><a href="http://hockeyschtick.blogspot.com/">The Hockey Schtick</a></li>
<li><a href="http://thelukewarmersway.wordpress.com/">The Lukewarmer&#8217;s Way &#8211; Tom Fuller</a></li>
<li><a href="http://nextgrandminimum.wordpress.com/">The Next Grand Minimum</a></li>
<li><a href="http://motls.blogspot.com/">The Reference Frame</a></li>
<li><a href="http://3000quads.com/">Thomas Fuller – 3000quads</a></li>
<li><a href="http://tomnelson.blogspot.com/">Tom Nelson</a></li>
<li><a href="http://trustyetverify.wordpress.com/">Trust Yet Verify</a></li>
<li><a href="http://discover.itsc.uah.edu/amsutemps/">UAH AMSU Daily Temps</a></li>
<li><a href="http://www.coyoteblog.com/">Warren Meyer</a></li>
<li><a href="http://www.warwickhughes.com/blog/">Warwick Hughes</a></li>
<li><a href="http://www.weatherpictureoftheday.com">Weather Picture of the Day</a></li>
<li><a href="http://www.woodfortrees.org/">WFT &#8211; Interactive Climate Graph Engine</a></li>
<li><a href="http://wmbriggs.com/blog/">William Briggs</a></li>
<li><a href="http://www.worldclimatereport.com/">World Climate Report</a></li>

	</ul>
</aside>
<aside id="media_image-5" class="widget widget_media_image"><a href="https://werme.bizland.com/werme/wuwt/index.html"><img width="169" height="84" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-24793  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24793" data-permalink="https://wattsupwiththat.com/werme_on_wuwt-2/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-orig-size="169,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Werme_on_WUWT" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/werme_on_wuwt1.png" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><a href="https://www.amazon.com/Hockey-Stick-Illusion-Climategate-Independent/dp/1906768358/ref=sr_1_1?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1268345567&#038;sr=8-1"><img width="165" height="249" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-26259  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="26259" data-permalink="https://wattsupwiththat.com/hsi_montford/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-orig-size="165,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HSI_Montford" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/10/hsi_montford.jpg" /></a></aside><aside id="media_image-9" class="widget widget_media_image"><a href="https://www.amazon.com/Great-Global-Warming-Blunder-Scientists/dp/1594033730/ref=sr_1_4?ie=UTF8&#038;tag=wattsupwithth-20&#038;s=books&#038;qid=1271759263&#038;sr=1-4"><img width="171" height="250" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-28127  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="28127" data-permalink="https://wattsupwiththat.com/spencer_tggwb/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-orig-size="171,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Spencer_TGGWB" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2010/11/spencer_tggwb.jpg" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h1 class="widget-title">Click for the:</h1><a href="https://wattsupwiththat.com/2012/07/29/press-release-2/"><img width="180" height="180" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-68516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="68516" data-permalink="https://wattsupwiththat.com/watts_et_al_2012_button/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-orig-size="180,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Watts_et_al_2012_button" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png" data-lazy-srcset="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2012/08/watts_et_al_2012_button.png 180w, https://wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button-150x150.png 150w, https://wattsupwiththat.com/wp-content/uploads/2012/08/watts_et_al_2012_button-100x100.png 100w" data-lazy-sizes="(max-width: 180px) 100vw, 180px" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h1 class="widget-title">Sea Ice Page</h1><a href="https://wattsupwiththat.com/reference-pages/sea-ice-page/"><img width="160" height="100" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-10829  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="10829" data-permalink="https://wattsupwiththat.com/jaxa_amsre_thumbnail/" data-orig-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-orig-size="160,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="JAXA_AMSRE_thumbnail" data-image-description="" data-medium-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-large-file="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" data-lazy-src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/uploads/2009/09/jaxa_amsre_thumbnail.png" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><h1 class="widget-title">Solar Images &#038; Data Page</h1><a href="https://wattsupwiththat.com/reference-pages/solar/"><img class="image " src="https://sdo.gsfc.nasa.gov/assets/img/latest/latest_256_HMIIC.jpg" alt="" width="256" height="256" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h1 class="widget-title">ENSO/SST Page</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://www.ospo.noaa.gov/data/sst/anomaly/anomnight.current.small.gif" alt="" width="450" height="175" /></a></aside><aside id="media_image-14" class="widget widget_media_image"><h1 class="widget-title">ENSO METER</h1><a href="https://wattsupwiththat.com/reference-pages/enso/"><img class="image " src="https://werme.bizland.com/werme/wuwt/elninometer-current.gif" alt="" width="170" height="92" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h1 class="widget-title">WUWT Tag Cloud</h1><div class="tagcloud"><a href="https://wattsupwiththat.com/tag/al-gore/" class="tag-cloud-link tag-link-496 tag-link-position-1" style="font-size: 14.618181818182pt;" aria-label="Al Gore (231 items)">Al Gore</a>
<a href="https://wattsupwiththat.com/tag/antarctica/" class="tag-cloud-link tag-link-694 tag-link-position-2" style="font-size: 9.4pt;" aria-label="antarctica (90 items)">antarctica</a>
<a href="https://wattsupwiththat.com/tag/arctic/" class="tag-cloud-link tag-link-753 tag-link-position-3" style="font-size: 9.6545454545455pt;" aria-label="Arctic (94 items)">Arctic</a>
<a href="https://wattsupwiththat.com/tag/australia/" class="tag-cloud-link tag-link-886 tag-link-position-4" style="font-size: 10.545454545455pt;" aria-label="Australia (110 items)">Australia</a>
<a href="https://wattsupwiththat.com/tag/bill-mckibben/" class="tag-cloud-link tag-link-1091 tag-link-position-5" style="font-size: 8.2545454545455pt;" aria-label="Bill McKibben (73 items)">Bill McKibben</a>
<a href="https://wattsupwiththat.com/tag/california/" class="tag-cloud-link tag-link-1345 tag-link-position-6" style="font-size: 9.4pt;" aria-label="california (90 items)">california</a>
<a href="https://wattsupwiththat.com/tag/carbon-dioxide/" class="tag-cloud-link tag-link-1421 tag-link-position-7" style="font-size: 8.2545454545455pt;" aria-label="Carbon dioxide (73 items)">Carbon dioxide</a>
<a href="https://wattsupwiththat.com/tag/climate/" class="tag-cloud-link tag-link-1708 tag-link-position-8" style="font-size: 12.963636363636pt;" aria-label="climate (171 items)">climate</a>
<a href="https://wattsupwiththat.com/tag/climate-change/" class="tag-cloud-link tag-link-1714 tag-link-position-9" style="font-size: 22pt;" aria-label="climate change (899 items)">climate change</a>
<a href="https://wattsupwiththat.com/tag/climate-model/" class="tag-cloud-link tag-link-1742 tag-link-position-10" style="font-size: 9.0181818181818pt;" aria-label="Climate model (84 items)">Climate model</a>
<a href="https://wattsupwiththat.com/tag/climatic-research-unit-email-controversy/" class="tag-cloud-link tag-link-1779 tag-link-position-11" style="font-size: 11.054545454545pt;" aria-label="Climatic Research Unit email controversy (121 items)">Climatic Research Unit email controversy</a>
<a href="https://wattsupwiththat.com/tag/current-sea-level-rise/" class="tag-cloud-link tag-link-2086 tag-link-position-12" style="font-size: 9.1454545454545pt;" aria-label="Current sea level rise (86 items)">Current sea level rise</a>
<a href="https://wattsupwiththat.com/tag/earth/" class="tag-cloud-link tag-link-2510 tag-link-position-13" style="font-size: 13.090909090909pt;" aria-label="Earth (177 items)">Earth</a>
<a href="https://wattsupwiththat.com/tag/el-nino-southern-oscillation/" class="tag-cloud-link tag-link-2612 tag-link-position-14" style="font-size: 11.945454545455pt;" aria-label="El Niño-Southern Oscillation (143 items)">El Niño-Southern Oscillation</a>
<a href="https://wattsupwiththat.com/tag/environment/" class="tag-cloud-link tag-link-2739 tag-link-position-15" style="font-size: 11.690909090909pt;" aria-label="environment (136 items)">environment</a>
<a href="https://wattsupwiththat.com/tag/global-warming/" class="tag-cloud-link tag-link-3348 tag-link-position-16" style="font-size: 20.981818181818pt;" aria-label="Global warming (744 items)">Global warming</a>
<a href="https://wattsupwiththat.com/tag/goddard-institute-for-space-studies/" class="tag-cloud-link tag-link-3368 tag-link-position-17" style="font-size: 9.5272727272727pt;" aria-label="Goddard Institute for Space Studies (93 items)">Goddard Institute for Space Studies</a>
<a href="https://wattsupwiththat.com/tag/greenhouse-gas/" class="tag-cloud-link tag-link-3491 tag-link-position-18" style="font-size: 11.563636363636pt;" aria-label="greenhouse gas (133 items)">greenhouse gas</a>
<a href="https://wattsupwiththat.com/tag/greenland/" class="tag-cloud-link tag-link-3495 tag-link-position-19" style="font-size: 8.8909090909091pt;" aria-label="greenland (83 items)">greenland</a>
<a href="https://wattsupwiththat.com/tag/heartland-institute/" class="tag-cloud-link tag-link-3628 tag-link-position-20" style="font-size: 9.6545454545455pt;" aria-label="Heartland Institute (95 items)">Heartland Institute</a>
<a href="https://wattsupwiththat.com/tag/intergovernmental-panel-on-climate-change/" class="tag-cloud-link tag-link-4007 tag-link-position-21" style="font-size: 18.690909090909pt;" aria-label="Intergovernmental Panel on Climate Change (489 items)">Intergovernmental Panel on Climate Change</a>
<a href="https://wattsupwiththat.com/tag/ipcc/" class="tag-cloud-link tag-link-4058 tag-link-position-22" style="font-size: 11.945454545455pt;" aria-label="IPCC (144 items)">IPCC</a>
<a href="https://wattsupwiththat.com/tag/james-hansen/" class="tag-cloud-link tag-link-4145 tag-link-position-23" style="font-size: 10.545454545455pt;" aria-label="James Hansen (110 items)">James Hansen</a>
<a href="https://wattsupwiththat.com/tag/judith-curry/" class="tag-cloud-link tag-link-4369 tag-link-position-24" style="font-size: 8pt;" aria-label="Judith Curry (70 items)">Judith Curry</a>
<a href="https://wattsupwiththat.com/tag/la-nina/" class="tag-cloud-link tag-link-4519 tag-link-position-25" style="font-size: 9.5272727272727pt;" aria-label="La Nina (93 items)">La Nina</a>
<a href="https://wattsupwiththat.com/tag/little-ice-age/" class="tag-cloud-link tag-link-4691 tag-link-position-26" style="font-size: 9.2727272727273pt;" aria-label="Little Ice Age (89 items)">Little Ice Age</a>
<a href="https://wattsupwiththat.com/tag/met-office/" class="tag-cloud-link tag-link-5037 tag-link-position-27" style="font-size: 9.2727272727273pt;" aria-label="Met Office (88 items)">Met Office</a>
<a href="https://wattsupwiththat.com/tag/michael-mann/" class="tag-cloud-link tag-link-5085 tag-link-position-28" style="font-size: 11.436363636364pt;" aria-label="Michael Mann (130 items)">Michael Mann</a>
<a href="https://wattsupwiththat.com/tag/nasa/" class="tag-cloud-link tag-link-5324 tag-link-position-29" style="font-size: 15pt;" aria-label="NASA (248 items)">NASA</a>
<a href="https://wattsupwiththat.com/tag/national-climatic-data-center/" class="tag-cloud-link tag-link-5347 tag-link-position-30" style="font-size: 8.7636363636364pt;" aria-label="National Climatic Data Center (80 items)">National Climatic Data Center</a>
<a href="https://wattsupwiththat.com/tag/national-oceanic-and-atmospheric-administration/" class="tag-cloud-link tag-link-5380 tag-link-position-31" style="font-size: 12.581818181818pt;" aria-label="National Oceanic and Atmospheric Administration (163 items)">National Oceanic and Atmospheric Administration</a>
<a href="https://wattsupwiththat.com/tag/national-science-foundation/" class="tag-cloud-link tag-link-5398 tag-link-position-32" style="font-size: 8pt;" aria-label="National Science Foundation (70 items)">National Science Foundation</a>
<a href="https://wattsupwiththat.com/tag/national-weather-service/" class="tag-cloud-link tag-link-5408 tag-link-position-33" style="font-size: 8.6363636363636pt;" aria-label="National Weather Service (79 items)">National Weather Service</a>
<a href="https://wattsupwiththat.com/tag/pacific-ocean/" class="tag-cloud-link tag-link-5927 tag-link-position-34" style="font-size: 8.6363636363636pt;" aria-label="Pacific Ocean (79 items)">Pacific Ocean</a>
<a href="https://wattsupwiththat.com/tag/peter-gleick/" class="tag-cloud-link tag-link-6079 tag-link-position-35" style="font-size: 9.1454545454545pt;" aria-label="Peter Gleick (86 items)">Peter Gleick</a>
<a href="https://wattsupwiththat.com/tag/polar-ice-packs/" class="tag-cloud-link tag-link-6212 tag-link-position-36" style="font-size: 9.2727272727273pt;" aria-label="Polar ice packs (88 items)">Polar ice packs</a>
<a href="https://wattsupwiththat.com/tag/science-environmental-policy-project/" class="tag-cloud-link tag-link-6837 tag-link-position-37" style="font-size: 10.036363636364pt;" aria-label="Science &amp; Environmental Policy Project (101 items)">Science &amp; Environmental Policy Project</a>
<a href="https://wattsupwiththat.com/tag/sea-ice/" class="tag-cloud-link tag-link-6897 tag-link-position-38" style="font-size: 10.290909090909pt;" aria-label="Sea ice (107 items)">Sea ice</a>
<a href="https://wattsupwiththat.com/tag/steve-mcintyre/" class="tag-cloud-link tag-link-7363 tag-link-position-39" style="font-size: 10.290909090909pt;" aria-label="Steve McIntyre (107 items)">Steve McIntyre</a>
<a href="https://wattsupwiththat.com/tag/sun/" class="tag-cloud-link tag-link-7439 tag-link-position-40" style="font-size: 8.6363636363636pt;" aria-label="sun (78 items)">sun</a>
<a href="https://wattsupwiththat.com/tag/temperature/" class="tag-cloud-link tag-link-7596 tag-link-position-41" style="font-size: 14.236363636364pt;" aria-label="temperature (216 items)">temperature</a>
<a href="https://wattsupwiththat.com/tag/temperature-record/" class="tag-cloud-link tag-link-7602 tag-link-position-42" style="font-size: 8.2545454545455pt;" aria-label="Temperature record (73 items)">Temperature record</a>
<a href="https://wattsupwiththat.com/tag/united-states/" class="tag-cloud-link tag-link-8024 tag-link-position-43" style="font-size: 14.618181818182pt;" aria-label="United States (232 items)">United States</a>
<a href="https://wattsupwiththat.com/tag/united-states-environmental-protection-agency/" class="tag-cloud-link tag-link-8047 tag-link-position-44" style="font-size: 8.2545454545455pt;" aria-label="United States Environmental Protection Agency (73 items)">United States Environmental Protection Agency</a>
<a href="https://wattsupwiththat.com/tag/watts-up-with-that/" class="tag-cloud-link tag-link-8420 tag-link-position-45" style="font-size: 9.1454545454545pt;" aria-label="Watts Up With That? (86 items)">Watts Up With That?</a></div>
</aside><aside id="rss_links-2" class="widget widget_rss_links"><h1 class="widget-title">Feed Me</h1><p><a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts"><img src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p><p><a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments"><img src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/images/rss/green-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://wattsupwiththat.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></p>
</aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5',  {
						collapseEmpty: 'before',
						sectionId: '1460517865',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p><a href="https://weathershop.com/dataloggers.htm" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-8392 jetpack-lazy-image" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" data-lazy-src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg"><noscript><img class="alignnone size-full wp-image-8392" title="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." src="https://wattsupwiththat.files.wordpress.com/2009/06/usb_datalogger_160ad.jpg" alt="USB Temperature Datalogger - small, compact, inexpensive, easy to use. Many models available." width="160" height="128" /></noscript></a></p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
						<li><a href="https://wattsupwiththat.com/wp-login.php">Log in</a></li>
			<li><a href="https://wattsupwiththat.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wattsupwiththat.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">Copyright Notice</h1>			<div class="textwidget"><p>Material on this website is copyright © 2006-2018, by Anthony Watts, and may not be stored or archived separately, rebroadcast, or republished without written permission. (Miriam O&#8217;Brien aka slandering &#8220;Sou&#8221; from Hotwhopper, that means you.)</p>
<p>For permission, contact us. See the About&gt;Contact menu under the header.</p>
<p>All rights reserved worldwide.</p>
<p>Some material from contributors may contain additional copyrights of their respective company or organization.</p>
</div>
		</aside>			</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/" rel="generator">Proudly powered by WordPress</a><span class="sep"> | </span>Theme: Expound by <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wattsupwiththat.com\/2018\/08\/23\/new-kind-of-aurora-is-not-an-aurora-at-all\/":203497};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/08/23/new-kind-of-aurora-is-not-an-aurora-at-all/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fas fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fas fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Move</button></div></div><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/themes/expound/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wattsupwiththat.com\/wp-admin\/admin-ajax.php","nonce":"1231c4eee9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/wattsupwiththat.com\/wp-login.php?redirect_to=https%3A%2F%2Fwattsupwiththat.com%2F2018%2F08%2F23%2Fnew-kind-of-aurora-is-not-an-aurora-at-all%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://4k4oijnpiu3l4c3h-zippykid.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201834#ver=201834' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5aeb4e4c384a3532338ceab2' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'146051786',post:'203497',tz:'-7',srv:'wattsupwiththat.com'} ]);
	_stq.push([ 'clickTrackerInit', '146051786', '203497' ]);
</script>

</body>
</html>
<!--
	generated 130 seconds ago
	generated in 0.330 seconds
	served from batcache in 0.005 seconds
	expires in 170 seconds
-->
